<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial - Divertisment &gt; Vedete - Pagina 1 - Eva.ro</title>
<meta name="description" content="În anii '60, Regina Elisabeta a II-a l-a primit la Palatul Buckingham pe Charles de Gaulle. Când soția președintelui francez a pronunțat din greșeală cuvântul „penis“, suverana și-a - Pagina 1">
<meta name="title" content="Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial - Pagina 1" />
<meta name="keywords" content="foto, fotografii, penis, poze, imagini, celebritati, viral, Printul Harry, gafa, regina Elisabeta, Regina Angliei, Elisabeta a doua, printul Andrew, Meghan Markle, imagini Regina Angliei, fotografii Regina Angliei, Charles de Gaulle"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/galleria/galleria.run.js?ts=41" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<script language="javascript" src="/include/push/push.js?ts=1566216430" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/208/983/758412s.jpg?ts=1566208229" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html" />
<meta property="og:title" content="Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial" />
<meta property="og:description" content="În anii '60, Regina Elisabeta a II-a l-a primit la Palatul Buckingham pe Charles de Gaulle. Când soția președintelui francez a pronunțat din greșeală cuvântul „penis“, suverana și-a" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/208/983/758412s.jpg?ts=1566208229" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-156621642906436').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-156621642902017').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="galleria-content"></div>




<div id="branding">
	    <div id="maincontainer" class="v2016">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<div id="adoceanicorproocltowfrtk_top">
<div id="adoceanicorproocltowfrtk"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproocltowfrtk",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/divertisment/" title="Divertisment">Divertisment</a>
   						<small>&gt;</small> <a href="/divertisment/vedete/" title="Vedete">Vedete</a>
   							<small>&gt;</small> Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-08-19T13:00:18+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial">
    <meta itemprop="author" content="Daniel Dumitrescu"/>
    <meta itemprop="description" content="În anii '60, Regina Elisabeta a II-a l-a primit la Palatul Buckingham pe Charles de Gaulle. Când soția președintelui francez a pronunțat din greșeală cuvântul „penis“, suverana și-a dovedit simțul umorului."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/208/983/758412l-640x0-w-1b60aafe/--4a63c55a/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/daniel-dumitrescu.html">Daniel Dumitrescu</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(208983,1); return false;">
            <img src="https://static.eva.ro/img/auto_resized/db/article/208/983/758412l-650x487-h-cc3d950b.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,1); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/758412l-100x100-b-8c1f3495/--4a63c55a/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,2); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/779128l-100x100-b-95720542.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,3); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/179918l-100x100-b-14e2a962.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,4); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/877330l-100x100-b-a50f5918.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,5); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/655744l-100x100-b-a4bc13fb.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,6); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/282600l-100x100-b-ea1d14db.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,7); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/178147l-100x100-b-34d35731.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,8); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/264200l-100x100-b-7d292053.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,9); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/812373l-100x100-b-8ae6a1d0.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,10); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/873429l-100x100-b-a7ffd3b8.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,11); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/697686l-100x100-b-f097cb8a.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,12); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/523100l-100x100-b-6eb82de7.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,13); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/267867l-100x100-b-931bade5.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,14); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/658474l-100x100-b-67e65f44.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,15); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/863512l-100x100-b-e49adde0.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(208983,16); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/208/983/960551l-100x100-b-0c9653c2.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(208983,1); return false;">Vezi toate pozele <span>(16)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> În anii '60, Regina Elisabeta a II-a l-a primit la Palatul Buckingham pe Charles de Gaulle. Când soția președintelui francez a pronunțat din greșeală cuvântul „penis“, suverana și-a dovedit simțul umorului.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<div id="adoceanicorpronlikeistgt_boxarticle1">
<div id="adoceanicorpronlikeistgt"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronlikeistgt",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
</div><p>La 93 de ani, Regina Angliei continuă să ne uimească cu spiritul ei tânăr și cu o formă fizică absolut impresionantă. Dar așa a fost mereu Elisabeta a II-a, o persoană vivace, foarte inteligentă, mereu la curent cu lumea înconjurătoare și cu un deosebit simț al umorului. <br /><br />Un episod amuzant, dezvăluit recent, demonstrează că spontaneitatea suveranei Marii Britanii are o spontaneitate ieșită din comun. Pe 4 și 5 aprilie 1960, Regina i-a primit în vizită oficială pe fostul președinte al Franței, Charles de Gaulle și soția acestuia, Yvonne de Gaulle.<br /><br />Jurnalistul englez Adam Helliker a povestit recent că, în timpul dineului, un invitat a întrebat-o pe doamna de Gaulle ce își dorește cel mai mult după ce se va retrage din viața publică, moment care era iminent. Prima Doamnă a Franței nu era o vorbitoare de engleză, așa că, pregătindu-și cu mare atenție răspunsul, a zis, spre stupoarea tuturor: &quot;<em><strong>A penis&quot;</strong></em> (&quot;Un penis&quot;). <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<div id="adoceanicorprokgroemgmwy_articleinread">
<div id="adoceanicorprokgroemgmwy"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgroemgmwy",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
</div></p><p>O liniște apăsătoare s-a lăsat imediat în sală, dar șocul a durat doar două secunde, până când a intervenit Regina și a salvat situația: <em><strong>&quot;Ah, happiness&quot;</strong></em> (&quot;Ah, fericire&quot;), a spus Elisabeta a II-a. Asta a vrut să spună, de fapt, doamna de Gaulle, dar cum francezii nu-l pronunță pe &quot;h&quot;, ceea ce a rostit ea a fost cu totul altceva. <br /><br />Cu o simplă asociere fonetică, Regina a dat o notă amuzantă acestei gafe, iar episodul s-a transformat într-o anecdotă. Se spune că această întâmplare a rămas una dintre poveștile preferate ale Prințului Philip (98 de ani), relatează <a href="https://www.dailymail.co.uk/femail/article-7352041/Revealed-Queens-cheeky-sense-humour.html" target="_blank">Daily Mail</a>.</p><p>                    	        	                        
        </div>
    
               	<div class="nav_page_newdesign">
            	<span class="page">Pagina:</span>
	            <div class="nav_page" id=""><span>1</span> <span class="spacer">|</span><a href="/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html?pagina=2" >2</a> <span class="spacer">|</span> <a href="/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html?pagina=2" class="next"></a></div>
			</div>
               <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-foto/">foto</a>, <a href="https://www.eva.ro/despre-fotografii/">fotografii</a>, <a href="https://www.eva.ro/despre-penis/">penis</a>, <a href="https://www.eva.ro/despre-poze/">poze</a>, <a href="https://www.eva.ro/despre-imagini/">imagini</a>, <a href="https://www.eva.ro/despre-celebritati/">celebritati</a>, <a href="https://www.eva.ro/despre-viral/">viral</a>, <a href="https://www.eva.ro/despre-printul-harry/">Printul Harry</a>, <a href="https://www.eva.ro/despre-gafa/">gafa</a>, <a href="https://www.eva.ro/despre-regina-elisabeta/">regina Elisabeta</a>, <a href="https://www.eva.ro/despre-regina-angliei/">Regina Angliei</a>, <a href="https://www.eva.ro/despre-elisabeta-a-doua/">Elisabeta a doua</a>, <a href="https://www.eva.ro/despre-printul-andrew/">printul Andrew</a>, <a href="https://www.eva.ro/despre-meghan-markle/">Meghan Markle</a>, <a href="https://www.eva.ro/despre-imagini-regina-angliei/">imagini Regina Angliei</a>, <a href="https://www.eva.ro/despre-fotografii-regina-angliei/">fotografii Regina Angliei</a>, <a href="https://www.eva.ro/despre-charles-de-gaulle/">Charles de Gaulle</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/dinculise/38-de-imagini-alb-negru-transformate-in-fotografii-color-trecutul-prinde-viata-articol-208905.html" target="">38 de imagini alb-negru transformate în fotografii color: Trecutul prinde viață!</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/18-vedete-asa-cum-nu-le-ai-mai-vazut-sarah-jessica-parker-ce-schimbare-articol-208901.html" target="">18 vedete așa cum nu le-ai mai văzut: Sarah Jessica Parker, ce schimbare!</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/10-vedete-care-au-devenit-parinti-in-2019-unii-au-ajuns-la-al-cincilea-copil-articol-208911.html" target="">10 vedete care au devenit părinți în 2019. Unii au ajuns la al cincilea copil</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/30-de-copii-frumosi-care-au-devenit-oameni-mari-lea-michele-si-scarlett-johansson-si-au-urmat-destinul-articol-208913.html" target="">30 de copii frumoși care au devenit oameni mari: Lea Michele și Scarlett Johansson și-au urmat destinul</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/pasiune/painea-de-acum-4500-de-ani-un-cercetator-a-folosit-reteta-vechilor-egipteni-iar-rezultatul-este-uimitor-articol-208875.html" target="">Pâinea de acum 4.500 de ani: Un cercetător a folosit rețeta vechilor egipteni, iar rezultatul este uimitor</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial+https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/divertisment, slot:boxarticle2 -->
<div id="adoceanicorprovbrnprqixr_boxarticle2">
<div id="adoceanicorprovbrnprqixr"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprovbrnprqixr",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/divertisment, slot:boxarticle3 -->
<div id="adoceanicorpronijrklpnll_boxarticle3">
<div id="adoceanicorpronijrklpnll"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronijrklpnll",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/divertisment/vedete/18-vedete-asa-cum-nu-le-ai-mai-vazut-sarah-jessica-parker-ce-schimbare-articol-208901.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/901/165074l-140x140-b-254d5ed9.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/divertisment/vedete/18-vedete-asa-cum-nu-le-ai-mai-vazut-sarah-jessica-parker-ce-schimbare-articol-208901.html"
                               >18 vedete așa cum nu le-ai mai văzut: Sarah Jessica Parker, ce schimbare!</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/417/451486l-140x140-b-b99eff3a.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/"
                               target="_blank">Decizie șocantă a lui Demi Lovato. „E destulă ură în lume și așa”</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/083/267122l-140x140-b-3260223f.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/social/romani/se-cauta-mentori-pentru-copiii-din-centrele-de-plasament-lumea-nu-se-schimba-de-pe-o-zi-pe-alta-dar-poti-incepe-cu-3-ore-pe-saptamana-1573581?utm_source=Eva.ro-Cross&utm_medium=Se+cauta+mentori+pentru+copiii+din+centrele" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/967/606681l-140x140-b-25efe3fd.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/social/romani/se-cauta-mentori-pentru-copiii-din-centrele-de-plasament-lumea-nu-se-schimba-de-pe-o-zi-pe-alta-dar-poti-incepe-cu-3-ore-pe-saptamana-1573581?utm_source=Eva.ro-Cross&utm_medium=Se+cauta+mentori+pentru+copiii+din+centrele"
                               target="_blank">Se cauta mentori pentru copiii din centrele de plasament: Lumea nu se schimba de pe-o zi pe alta, dar poti incepe cu 3 ore pe saptamana</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/hKrkOHfxErq" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/965/436110l-140x140-b-80a6d283.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/hKrkOHfxErq"
                               target="_blank">Acidul hialuronic. Ce este, la ce se foloseste. Contraindicatii</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/inedit-pentru-prima-oara-in-lume-rapsodiile-romane-vor-fi-cantate-vocal-44005/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/659/137019l-140x140-b-0ff10702.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/inedit-pentru-prima-oara-in-lume-rapsodiile-romane-vor-fi-cantate-vocal-44005/"
                               target="_blank">Inedit. Pentru prima oară în lume, Rapsodiile Române vor fi cântate vocal</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/6846.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="6846" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
               </div>
            </div>
                            <div id="right">
                    <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fcum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/10-femei-celebre-care-au-ales-sa-nu-aiba-copii-de-ce-nu-vor-sa-fie-mame-articol-206509.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/509/328865l-300x195-b-d49ae277.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/10-femei-celebre-care-au-ales-sa-nu-aiba-copii-de-ce-nu-vor-sa-fie-mame-articol-206509.html">10 femei celebre care au ales să nu aibă copii: De ce nu vor să fie mame</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<div id="adoceanicorprotjfqprmksb_box300x250">
<div id="adoceanicorprotjfqprmksb"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotjfqprmksb",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/centenarul-feminin-10-femei-celebre-care-se-bucura-de-viata-la-100-de-ani-articol-207887.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/887/309416l-300x195-b-c7d07532.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/centenarul-feminin-10-femei-celebre-care-se-bucura-de-viata-la-100-de-ani-articol-207887.html">Centenarul feminin: 10 femei celebre care se bucură de viață la 100 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/coafuri/apa-de-orez-iti-face-parul-rezistent-si-stralucitor-afla-ce-este-si-cum-sa-o-folosesti-articol-208893.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/893/867873l-300x195-b-965b44bc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/coafuri/apa-de-orez-iti-face-parul-rezistent-si-stralucitor-afla-ce-este-si-cum-sa-o-folosesti-articol-208893.html">Apa de orez îți face părul rezistent și strălucitor. Află ce este și cum să o folosești</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<!-- .zontera.com Ad Tag eva.ro, rectangle_1 :BEGIN-->
<div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_1",size:"0x0"}
};})();</script>
<!-- .zontera.com Ad Tag  :END--><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-155473"></div>
 <script type="text/javascript">
 var venus155473 = { blockId: "155473", multi: 1, async: true };
 (function (w, d, o, t) {
 o.send = function () {
 (o.queue = o.queue || []).push(arguments);
 };
 var s = d.createElement(t);
 if (o.async) s.async = 1;
 s.src = "//block.s2block.com/rotator-v2/155473.js";
 var i = d.getElementsByTagName(t)[0];
 i.parentNode.insertBefore(s, i);
 o.send("pageview");
 })(window, document, venus155473, "script");
 </script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/dinculise/natura-preia-puterea-la-cernobil-50-de-imagini-din-locul-pe-care-oamenii-l-au-parasit-articol-207045.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/045/513275l-300x195-b-14b651a6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/dinculise/natura-preia-puterea-la-cernobil-50-de-imagini-din-locul-pe-care-oamenii-l-au-parasit-articol-207045.html">Natura preia puterea la Cernobîl: 50 de imagini din locul pe care oamenii l-au părăsit</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "https://block.s2blosh.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/manichiura-gradient-trendul-care-a-cucerit-instagram-25-de-idei-din-care-sa-te-inspiri-articol-208889.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/889/900886l-300x195-b-33f08216.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/manichiura-gradient-trendul-care-a-cucerit-instagram-25-de-idei-din-care-sa-te-inspiri-articol-208889.html">Manichiura gradient, trendul care a cucerit Instagram. 25 de idei din care să te inspiri</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/17-imagini-cu-vedete-din-anii-90-tom-hardy-si-jason-momoa-sunt-cei-mai-tari-articol-208667.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/667/586328l-300x195-b-ba234bc8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/17-imagini-cu-vedete-din-anii-90-tom-hardy-si-jason-momoa-sunt-cei-mai-tari-articol-208667.html">17 imagini cu vedete din anii '90: Tom Hardy și Jason Momoa sunt cei mai tari!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/cand-calatoresti-vrei-sa-atingi-un-vis-sau-fugi-de-ceea-ce-te-deranjeaza-articol-208513.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/513/472269l-300x195-b-fa209a7f.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/cand-calatoresti-vrei-sa-atingi-un-vis-sau-fugi-de-ceea-ce-te-deranjeaza-articol-208513.html">Când călătorești vrei să atingi un vis sau fugi de ceea ce te deranjează?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/7-actori-care-s-au-schimbat-radical-dupa-ce-au-intrat-in-universul-marvel-articol-207897.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/897/903436l-300x195-b-9bff04a4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/7-actori-care-s-au-schimbat-radical-dupa-ce-au-intrat-in-universul-marvel-articol-207897.html">7 actori care s-au schimbat radical după ce au intrat în universul Marvel</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/5-legume-care-pot-deveni-preferatele-copilului-tau-daca-stii-cum-sa-le-prepari-articol-208503.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/503/189830l-300x195-b-464337a5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/5-legume-care-pot-deveni-preferatele-copilului-tau-daca-stii-cum-sa-le-prepari-articol-208503.html">5 legume care pot deveni preferatele copilului tău dacă știi cum să le prepari</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/15-vedete-asa-cum-nu-le-am-mai-vazut-de-mult-timp-cum-aratau-in-tinerete-articol-205245.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/245/117895l-300x195-b-778dd03b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/15-vedete-asa-cum-nu-le-am-mai-vazut-de-mult-timp-cum-aratau-in-tinerete-articol-205245.html">15 vedete așa cum nu le-am mai văzut de mult timp: Cum arătau în tinerețe</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/actualitate/stirea-zilei/se-confirma-a-doua-victima-a-lui-gheorghe-dinca-ramasitele-din-padure-apartin-altei-fete-decat-alexandra-macesanu-articol-208897.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/897/497405l-300x195-b-38b397ec.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/actualitate/stirea-zilei/se-confirma-a-doua-victima-a-lui-gheorghe-dinca-ramasitele-din-padure-apartin-altei-fete-decat-alexandra-macesanu-articol-208897.html">Se confirmă a doua victimă a lui Gheorghe Dincă: Rămăşiţele din pădure aparţin altei fete decât Alexandra Măceşanu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-156621642906436" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-156621642906436'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/inapoi-in-viitor-12-imagini-cu-vedetele-si-copiii-lor-facute-la-aceeasi-varsta-articol-207879.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/879/589022l-300x195-b-b991401c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/inapoi-in-viitor-12-imagini-cu-vedetele-si-copiii-lor-facute-la-aceeasi-varsta-articol-207879.html">Înapoi în viitor: 12 imagini cu vedetele și copiii lor, făcute la aceeași vârstă</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/10-semne-clare-ca-esti-pregatita-sa-spui-da-articol-208785.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/785/549488l-300x195-b-02400b28.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/10-semne-clare-ca-esti-pregatita-sa-spui-da-articol-208785.html">10 semne clare că ești pregătită să spui „DA“</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/17-vedete-care-au-copii-deosebiti-fiica-lui-mr-bean-e-uimitoare-articol-207899.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/899/932525l-300x195-b-4505978b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/17-vedete-care-au-copii-deosebiti-fiica-lui-mr-bean-e-uimitoare-articol-207899.html">17 vedete care au copii deosebiți: Fiica lui Mr. Bean e uimitoare!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-156621642902017" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-156621642902017'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/actualitate/tema-zilei/alexandru-cumpanasu-nu-se-poate-impaca-cu-moartea-nepoatei-sale-nu-cred-ca-dinca-e-criminalul-alexandrei-articol-208849.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/849/195605l-300x195-b-dc28b45b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/actualitate/tema-zilei/alexandru-cumpanasu-nu-se-poate-impaca-cu-moartea-nepoatei-sale-nu-cred-ca-dinca-e-criminalul-alexandrei-articol-208849.html">Alexandru Cumpănaşu nu se poate împăca cu moartea nepoatei sale: „Nu cred că Dincă e criminalul Alexandrei“</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/14-personaje-din-game-of-thrones-care-ar-fi-putut-sa-arate-altfel-neprevazutul-a-jucat-un-rol-important-articol-205715.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/715/661950l-300x195-b-6d5eeac0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/14-personaje-din-game-of-thrones-care-ar-fi-putut-sa-arate-altfel-neprevazutul-a-jucat-un-rol-important-articol-205715.html">14 personaje din „Game of Thrones“ care ar fi putut să arate altfel: Neprevăzutul a jucat un rol important</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/10-obiceiuri-zilnice-care-iti-distrug-frumusetea-si-sanatatea-articol-208693.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/693/906581l-300x195-b-7506b4ec.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/10-obiceiuri-zilnice-care-iti-distrug-frumusetea-si-sanatatea-articol-208693.html">10 obiceiuri zilnice care îți distrug frumusețea și sănătatea</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/2009-versus-2019-20-de-vedete-care-s-au-transformat-total-articol-208767.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/767/828361l-300x195-b-7e602f99.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/2009-versus-2019-20-de-vedete-care-s-au-transformat-total-articol-208767.html">2009 versus 2019: 20 de vedete care s-au transformat total</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/stiri/7-vedete-despre-care-nimeni-nu-stia-ca-sunt-pistruiate-selfie-urile-fara-machiaj-le-au-dat-de-gol-articol-208741.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/741/357606l-300x195-b-ec812878.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/stiri/7-vedete-despre-care-nimeni-nu-stia-ca-sunt-pistruiate-selfie-urile-fara-machiaj-le-au-dat-de-gol-articol-208741.html">7 vedete despre care nimeni nu știa că sunt pistruiate. Selfie-urile fără machiaj le-au dat de gol</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/30-de-vedete-care-seamana-ca-doua-picaturi-de-apa-penelope-cruz-si-salma-hayek-sunt-ca-doua-surori-articol-208903.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/903/301967l-300x195-b-e766d8b3.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/30-de-vedete-care-seamana-ca-doua-picaturi-de-apa-penelope-cruz-si-salma-hayek-sunt-ca-doua-surori-articol-208903.html">30 de vedete care seamănă ca două picături de apă: Penelope Cruz și Salma Hayek sunt ca două surori</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/calatorii/somn-usor-vise-placute-stelele-sa-te-sarute-18-imagini-cu-hotelul-din-maldive-in-care-dormi-deasupra-apei-si-sub-cerul-liber-articol-208711.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/711/603524l-300x195-b-03e7fc67.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/calatorii/somn-usor-vise-placute-stelele-sa-te-sarute-18-imagini-cu-hotelul-din-maldive-in-care-dormi-deasupra-apei-si-sub-cerul-liber-articol-208711.html">Somn ușor, vise plăcute, stelele să te sărute! 18 imagini cu hotelul din Maldive în care dormi deasupra apei și sub cerul liber</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/20-de-copii-actori-care-au-crescut-erau-adorabili-acum-sunt-irezistibili-articol-207661.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/661/346642l-300x195-b-dab0e3ad.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/20-de-copii-actori-care-au-crescut-erau-adorabili-acum-sunt-irezistibili-articol-207661.html">20 de copii actori care au crescut: Erau adorabili, acum sunt irezistibili</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/17-imagini-cu-vedete-din-anii-90-tom-hardy-si-jason-momoa-sunt-cei-mai-tari-articol-208667.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/667/586328l-300x195-b-ba234bc8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/17-imagini-cu-vedete-din-anii-90-tom-hardy-si-jason-momoa-sunt-cei-mai-tari-articol-208667.html">17 imagini cu vedete din anii '90: Tom Hardy și Jason Momoa sunt cei mai tari!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/6-reguli-de-aur-pentru-un-mariaj-fericit-dezvaluite-de-tom-hanks-sfaturile-unui-om-casatorit-de-31-de-ani-articol-205103.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/103/507148l-300x195-b-e396d3b5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/6-reguli-de-aur-pentru-un-mariaj-fericit-dezvaluite-de-tom-hanks-sfaturile-unui-om-casatorit-de-31-de-ani-articol-205103.html">6 reguli de aur pentru un mariaj fericit, dezvăluite de Tom Hanks. Sfaturile unui om căsătorit de 31 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/15-roscate-care-au-cucerit-lumea-blondele-si-brunetele-le-invidiaza-barbatii-le-adora-articol-208613.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/613/853909l-300x195-b-76e485e5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/15-roscate-care-au-cucerit-lumea-blondele-si-brunetele-le-invidiaza-barbatii-le-adora-articol-208613.html">15 roșcate care au cucerit lumea: Blondele și brunetele le invidiază, bărbații le adoră</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
                </div>
                    </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum a reacționat Regina Angliei când soția lui Charles de Gaulle a spus din greșeală cuvântul „penis“ la un dineu oficial+https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/divertisment/vedete/cum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fcum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fcum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fcum-a-reactionat-regina-angliei-cand-sotia-lui-charles-de-gaulle-a-spus-din-greseala-cuvantul-penis-la-un-dineu-oficial-articol-208983.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/dermato-venerologie/4-uleiuri-utile-pentru-ingrijirea-tenului-uscat-articol-208721.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/721/421989l-300x195-b-76566d1b.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/208/721/421989l-300x195-b-76566d1b.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>4 uleiuri utile pentru îngrijirea tenului uscat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/cum-iti-afecteaza-inaltimea-starea-de-sanatate-articol-208511.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/511/628168l-300x195-b-5a5e1f89.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/208/511/628168l-300x195-b-5a5e1f89.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum îți afectează înălțimea starea de sănătate?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-alternativa/cum-echilibrezi-hormonii-pe-cale-naturala-articol-208501.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/501/425961l-300x195-b-afaef4d5.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/208/501/425961l-300x195-b-afaef4d5.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum echilibrezi hormonii pe cale naturală</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/reglarea-menstruatiei-si-cresterea-progesteronului-cu-2-retete-gustoase-articol-208725.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/725/496897l-300x195-b-fe8473eb.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Reglarea menstruației și creșterea progesteronului cu 2 rețete gustoase</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/nu-doar-taietei-udon-5-specialitati-pe-care-nu-trebuie-sa-le-ratezi-in-kagawa-articol-208509.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/509/558780l-300x195-b-f85cc8d4.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Nu doar tăieței Udon! 5 specialități pe care nu trebuie să le ratezi în Kagawa</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/5-legume-care-pot-deveni-preferatele-copilului-tau-daca-stii-cum-sa-le-prepari-articol-208503.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/503/189830l-300x195-b-464337a5.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>5 legume care pot deveni preferatele copilului tău dacă știi cum să le prepari</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/metoda-de-30-de-minute-care-te-ajuta-sa-faci-curatenie-mai-usor-este-virala-pe-instagram-articol-208855.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/855/824217l-300x195-b-aa0b7d2c.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Metoda de 30 de minute care te ajută să faci curățenie mai ușor. Este virală pe Instagram!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/copii/cele-mai-importante-lucruri-pe-care-copiii-ar-trebui-sa-le-stie-ca-sa-si-apere-viata-articol-208205.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/205/669587l-300x195-b-b66e8d1f.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Cele mai importante lucruri pe care copiii ar trebui să le știe ca să-și apere viața</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/ce-sa-cauti-la-un-storcator-de-fructe-articol-207755.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/755/365815l-300x195-b-cd31bc53.jpg">
                                                            </div>
                                                        <div class="tag">Advertorial</div>
                                                        <div class="text">
                                <h3>Ce să cauți la un storcător de fructe</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/studiu-varsta-mamei-la-prima-nastere-influenteaza-inteligenta-copilului-articol-208789.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/789/273893l-300x195-b-8d259573.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Studiu. Vârsta mamei la prima naștere influențează inteligența copilului</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/familie/nu-realizezi-ce-a-facut-mama-ta-pentru-tine-pana-nu-devii-si-tu-mama-articol-208405.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/405/790851l-300x195-b-8d31b52e.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Nu realizezi ce a făcut mama ta pentru tine până nu devii și tu mamă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/familie/studiu-mamele-singure-fac-mai-putine-treburi-casnice-si-dorm-mai-mult-decat-mamele-casatorite-articol-208107.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/107/812282l-300x195-b-7caa0dac.jpg">
                                                            </div>
                                                        <div class="tag">Familie</div>
                                                        <div class="text">
                                <h3>Studiu. Mamele singure fac mai puține treburi casnice și dorm mai mult decât mamele căsătorite</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/manichiura-gradient-trendul-care-a-cucerit-instagram-25-de-idei-din-care-sa-te-inspiri-articol-208889.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/889/900886l-300x195-b-33f08216.jpg">
                                                            </div>
                                                        <div class="tag">Manichiuri</div>
                                                        <div class="text">
                                <h3>Manichiura gradient, trendul care a cucerit Instagram. 25 de idei din care să te inspiri</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/5-trucuri-pe-care-sa-le-incerci-cand-iti-lasi-bretonul-sa-creasca-articol-208881.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/881/325036l-300x195-b-045fe2b0.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>5 trucuri pe care să le încerci când îți lași bretonul să crească</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cele-mai-bune-masti-naturale-pentru-ten-dezvaluite-de-specialisti-articol-208839.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/839/596869l-300x195-b-a445d05e.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cele mai bune măști naturale pentru ten, dezvăluite de specialiști</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/10-trenduri-vestimentare-care-nu-se-demodeaza-niciodata-articol-208879.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/879/919168l-300x195-b-a5c23794.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>10 trenduri vestimentare care nu se demodează niciodată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-sexy-costume-de-baie-purtate-de-vedete-in-vara-2019-articol-208871.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/871/989740l-300x195-b-41548dfc.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai sexy costume de baie purtate de vedete în vara 2019</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/6-combinatii-de-topuri-si-blugi-care-se-potrivesc-perfect-pentru-vara-articol-208695.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/695/606527l-300x195-b-963dbc58.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>6 combinații de topuri și blugi care se potrivesc perfect pentru vară</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/30-de-vedete-care-seamana-ca-doua-picaturi-de-apa-penelope-cruz-si-salma-hayek-sunt-ca-doua-surori-articol-208903.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/903/301967l-300x195-b-e766d8b3.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>30 de vedete care seamănă ca două picături de apă: Penelope Cruz și Salma Hayek sunt ca două surori</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/dinculise/38-de-imagini-alb-negru-transformate-in-fotografii-color-trecutul-prinde-viata-articol-208905.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/905/795428l-300x195-b-b3c65707.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>38 de imagini alb-negru transformate în fotografii color: Trecutul prinde viață!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/10-vedete-care-au-devenit-parinti-in-2019-unii-au-ajuns-la-al-cincilea-copil-articol-208911.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/911/227162l-300x195-b-e1a1d13b.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>10 vedete care au devenit părinți în 2019. Unii au ajuns la al cincilea copil</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/10-semne-clare-ca-esti-pregatita-sa-spui-da-articol-208785.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/785/549488l-300x195-b-02400b28.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>10 semne clare că ești pregătită să spui „DA“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/5-sfaturi-culese-de-pe-internet-care-mi-au-imbunatatit-relatia-articol-207535.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/535/522806l-300x195-b-1614509e.jpg">
                                                            </div>
                                                        <div class="tag">Relatie</div>
                                                        <div class="text">
                                <h3>5 sfaturi culese de pe internet care mi-au îmbunătăţit relaţia</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/de-ce-nu-e-bine-sa-renunti-la-prieteni-pentru-partener-articol-207343.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/343/166518l-300x195-b-8f33a5a0.jpg">
                                                            </div>
                                                        <div class="tag">Relatie</div>
                                                        <div class="text">
                                <h3>De ce nu e bine să renunţi la prieteni pentru partener?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/calatoriile-pe-termen-lung-sunt-mai-utile-decat-vacantele-scurte-articol-208727.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/727/106479l-300x195-b-28754d5d.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Călătoriile pe termen lung sunt mai utile decât vacanțele scurte?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/cand-calatoresti-vrei-sa-atingi-un-vis-sau-fugi-de-ceea-ce-te-deranjeaza-articol-208513.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/513/472269l-300x195-b-fa209a7f.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Când călătorești vrei să atingi un vis sau fugi de ceea ce te deranjează?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/9-lucruri-pe-care-le-poti-invata-in-timp-ce-persoanele-din-jurul-tau-se-casatoresc-articol-208505.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/505/750669l-300x195-b-07568beb.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>9 lucruri pe care le poți învăța în timp ce persoanele din jurul tău se căsătoresc</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/5-greseli-care-pot-compromite-cariera-unei-persoane-foarte-inteligente-articol-208467.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/467/396396l-300x195-b-6bad6992.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>5 greșeli care pot compromite cariera unei persoane foarte inteligente</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/ar-trebui-sa-folosesti-parfum-inainte-de-un-interviu-articol-206551.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/551/450592l-300x195-b-b1697218.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ar trebui să folosești parfum înainte de un interviu?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/cele-mai-bune-joburi-pentru-persoanele-introvertite-articol-205395.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/205/395/791644l-300x195-b-30249bbe.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cele mai bune joburi pentru persoanele introvertite</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/se-confirma-a-doua-victima-a-lui-gheorghe-dinca-ramasitele-din-padure-apartin-altei-fete-decat-alexandra-macesanu-articol-208897.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/897/497405l-300x195-b-38b397ec.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Se confirmă a doua victimă a lui Gheorghe Dincă: Rămăşiţele din pădure aparţin altei fete decât Alexandra Măceşanu</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/alexandru-cumpanasu-nu-se-poate-impaca-cu-moartea-nepoatei-sale-nu-cred-ca-dinca-e-criminalul-alexandrei-articol-208849.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/849/195605l-300x195-b-dc28b45b.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Alexandru Cumpănaşu nu se poate împăca cu moartea nepoatei sale: „Nu cred că Dincă e criminalul Alexandrei“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/gheorghe-dinca-un-criminal-perfid-avocatul-familiei-luizei-melencu-e-ca-un-joc-de-sah-pur-si-simplu-el-joaca-pe-o-tabla-de-sah-si-muta-pionii-articol-208599.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/599/656562l-300x195-b-832698c8.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Gheorghe Dincă, un criminal perfid. Avocatul familiei Luizei Melencu: „E ca un joc de şah. Pur şi simplu el joacă pe o tablă de şah şi mută pionii“</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->
	<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<div id="adoceanicorprospiljshhie_special">
<div id="adoceanicorprospiljshhie"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprospiljshhie",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>