<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Au fost cândva copii: 15 imagini din trecutul vedetelor - Divertisment &gt; Vedete - Eva.ro</title>
<meta name="description" content="Mai multe imagini inedite ne dezvăluie cum arătau vedetele de azi pe vremea când erau doar nişte copii obişnuiţi.">
<meta name="title" content="Au fost cândva copii: 15 imagini din trecutul vedetelor" />
<meta name="keywords" content="copii, vedete, foto, fotografii, Beyonce, Amy Winehouse, Kate Moss, copilarie, charlize theron, poze, imagini, Matthew McConaughey, viral, Michelle Obama, Freddie Mercury, Elvis Presley, naomi campbell, Cindy Crawford, Inedit, Dwayne The Rock Johnson"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5b9a1821ab4f0';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/newdesign/styles.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5b9a1821ab4f0/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5b9a1821ab4f0/jquery/galleria/galleria.run.js?ts=41" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<script language="javascript" src="/include/push/push.js?ts=1546600987" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/196/827/196989s.jpg?ts=1545385687" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html" />
<meta property="og:title" content="Au fost cândva copii: 15 imagini din trecutul vedetelor" />
<meta property="og:description" content="Mai multe imagini inedite ne dezvăluie cum arătau vedetele de azi pe vremea când erau doar nişte copii obişnuiţi." />
<meta property="og:image" content="https://static.eva.ro/img/db/article/196/827/196989s.jpg?ts=1545385687" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-154660098601920').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-154660098603650').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>




<div id="branding">
	    <div id="maincontainer" class="v2016">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<div id="adoceanicorproocltowfrtk">
<div id="adoceanicorproocltowfrtk"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproocltowfrtk",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/divertisment/" title="Divertisment">Divertisment</a>
   						<small>&gt;</small> <a href="/divertisment/vedete/" title="Vedete">Vedete</a>
   							<small>&gt;</small> Au fost cândva copii: 15 imagini din trecutul vedetelor
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-01-05T10:13:19+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Au fost cândva copii: 15 imagini din trecutul vedetelor">
    <meta itemprop="author" content="Daniel Dumitrescu"/>
    <meta itemprop="description" content="Mai multe imagini inedite ne dezvăluie cum arătau vedetele de azi pe vremea când erau doar nişte copii obişnuiţi."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/196/827/196989l-640x0-w-ce118941/--7f3ebe6a/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Au fost cândva copii: 15 imagini din trecutul vedetelor</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/daniel-dumitrescu.html">Daniel Dumitrescu</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(196827,1); return false;">
            <img src="https://static.eva.ro/img/auto_resized/db/article/196/827/196989l-650x487-h-450d603b.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,1); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/196989l-100x100-b-c90c233b/--7f3ebe6a/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,2); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/155472l-100x100-b-a3220d6d/--8e919265/cindy-crawford.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,3); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/615953l-100x100-b-6136af72/--b4a413af/matthew-mcconaughey.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,4); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/708725l-100x100-b-496fd180/--5e6031b2/freddie-mercury.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,5); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/403460l-100x100-b-b69f57c5/--272b62b4/michelle-obama.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,6); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/443229l-100x100-b-61939282/--80ca68af/amy-winehouse.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,7); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/576713l-100x100-b-8905ca39/--77dd7826/kate-moss.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,8); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/346222l-100x100-b-67483ffd/--1b4ea09f/david-bowie.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,9); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/700174l-100x100-b-4a18f15e/--465bbd89/beyonce.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,10); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/402046l-100x100-b-1d9ef898/--5ff7a4ac/reese-witherspoon.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,11); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/417806l-100x100-b-0905142a/--555ebd6b/naomi-campbell.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,12); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/942399l-100x100-b-22ea4d31/--a6ca82f5/elvis-presley.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,13); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/732916l-100x100-b-232cb1c6/--bad1e7f8/chris-pratt.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,14); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/133517l-100x100-b-41782f6a/--53a1eefd/charlize-theron.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,15); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/268365l-100x100-b-187451b4/--9e33d6d8/dwayne-the-rock-johnson.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(196827,16); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/196/827/270710l-100x100-b-c5af75a9/--4d441009/bruno-mars.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(196827,1); return false;">Vezi toate pozele <span>(16)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Mai multe imagini inedite ne dezvăluie cum arătau vedetele de azi pe vremea când erau doar nişte copii obişnuiţi.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<div id="adoceanicorpronlikeistgt">
<div id="adoceanicorpronlikeistgt"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronlikeistgt",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
</div>Astăzi, chipurile lor sunt recunoscute peste tot în lume, iar din această cauză uităm adesea că acești oameni nu s-au născut celebri - înainte de a ajunge pe culmile succesului, vedetele arătau cu totul altfel decât le cunoaștem. <br /><br />O serie de imagini inedite din trecutul celebrităților, publicate de <a href="https://brightside.me/wonder-people/20-photos-capturing-famous-people-in-ways-we-havent-seen-them-before-663060/" target="_blank">Bright Side</a>, ne oferă șansa de a le cunoaște așa cum nu le-am văzut. Și vedetele au fost copii, iar aceste imagini ne arată cât de mult s-au schimbat de atunci.                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-copii/">copii</a>, <a href="https://www.eva.ro/despre-vedete/">vedete</a>, <a href="https://www.eva.ro/despre-foto/">foto</a>, <a href="https://www.eva.ro/despre-fotografii/">fotografii</a>, <a href="https://www.eva.ro/despre-beyonce/">Beyonce</a>, <a href="https://www.eva.ro/despre-amy-winehouse/">Amy Winehouse</a>, <a href="https://www.eva.ro/despre-kate-moss/">Kate Moss</a>, <a href="https://www.eva.ro/despre-copilarie/">copilarie</a>, <a href="https://www.eva.ro/despre-charlize-theron/">charlize theron</a>, <a href="https://www.eva.ro/despre-poze/">poze</a>, <a href="https://www.eva.ro/despre-imagini/">imagini</a>, <a href="https://www.eva.ro/despre-matthew-mcconaughey/">Matthew McConaughey</a>, <a href="https://www.eva.ro/despre-viral/">viral</a>, <a href="https://www.eva.ro/despre-michelle-obama/">Michelle Obama</a>, <a href="https://www.eva.ro/despre-freddie-mercury/">Freddie Mercury</a>, <a href="https://www.eva.ro/despre-elvis-presley/">Elvis Presley</a>, <a href="https://www.eva.ro/despre-naomi-campbell/">naomi campbell</a>, <a href="https://www.eva.ro/despre-cindy-crawford/">Cindy Crawford</a>, <a href="https://www.eva.ro/despre-inedit/">Inedit</a>, <a href="https://www.eva.ro/despre-dwayne-the-rock-johnson/">Dwayne The Rock Johnson</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/actualitate/cand-fructele-o-iau-pe-coaja-eticheta-care-le-pastreaza-proaspete-articol-196789.html" target="">Când fructele o iau pe coajă: Eticheta care le păstrează proaspete</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/uriasul-cu-inima-topita-dwayne-the-rock-johnson-emotionat-de-o-fetita-bolnava-cu-care-s-a-jucat-articol-196781.html" target="">Uriașul cu inima topită: Dwayne „The Rock“ Johnson, emoționat de o fetiță bolnavă cu care s-a jucat</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/mai-bine-singur-acasa-macaulay-culkin-sta-ascuns-de-craciun-din-cauza-filmelor-home-alone-articol-196785.html" target="">Mai bine singur acasă: Macaulay Culkin stă ascuns de Crăciun din cauza filmelor „Home Alone“</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/iata-rad-colindatorii-cele-mai-trasnite-felicitari-de-craciun-foto-articol-196837.html" target="">Iată, râd colindătorii! Cele mai trăsnite felicitări de Crăciun - FOTO</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/manifestul-feminist-al-unei-vedete-imaginea-controversata-prin-care-rachel-mcadams-isi-transmite-mesajul-articol-196707.html" target="">Manifestul feminist al unei vedete: Imaginea controversată prin care Rachel McAdams își transmite mesajul</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Au fost cândva copii: 15 imagini din trecutul vedetelor+https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
            <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<div id="adoceanicorprokgroemgmwy">
<div id="adoceanicorprokgroemgmwy"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgroemgmwy",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>
</div>
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/divertisment/vedete/scapa-cine-poate-20-de-vedete-care-stiu-sa-se-ascunda-de-paparazzi-articol-196875.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/196/875/113982l-140x140-b-f835c92e.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/divertisment/vedete/scapa-cine-poate-20-de-vedete-care-stiu-sa-se-ascunda-de-paparazzi-articol-196875.html"
                               >Scapă cine poate! 20 de vedete care știu să se ascundă de paparazzi</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/magazin/spatiu/fotografia-anului-2018-in-spatiu-1543981?utm_source=Eva.ro-Cross&utm_medium=Fotografia+anului+2018%3A+In+spatiu&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/196/983/564803l-140x140-b-0a53760d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/magazin/spatiu/fotografia-anului-2018-in-spatiu-1543981?utm_source=Eva.ro-Cross&utm_medium=Fotografia+anului+2018%3A+In+spatiu&utm_campaign=Interpromo"
                               target="_blank">Fotografia anului 2018: In spatiu</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/TNxrghuoVEZ" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/197/001/238253l-140x140-b-cc207ca0.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/TNxrghuoVEZ"
                               target="_blank">Ricky Martin a devenit tata pentru a treia oara</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/stiri-copii/generale/Caz-socant-O-tanara-a-nascut-prematur-acasa-in-lighean-a21589.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/196/645/186016l-140x140-b-d2bd4b24.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/stiri-copii/generale/Caz-socant-O-tanara-a-nascut-prematur-acasa-in-lighean-a21589.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Caz socant. O tanara a nascut prematur, acasa, in lighean</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/filmul-vaduve-captivant-melanj-de-genuri-41911/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/195/027/662061l-140x140-b-e60ee74b.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/filmul-vaduve-captivant-melanj-de-genuri-41911/"
                               target="_blank">Filmul Văduve, captivant melanj de genuri</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box3/mihaela-radulescu-urare-neobisnuita-pentru-fani-pe-net-goala/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/197/067/655639l-140x140-b-370f8be6.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box3/mihaela-radulescu-urare-neobisnuita-pentru-fani-pe-net-goala/"
                               target="_blank">" Vai de capul vostru de babe nebune!" Mihaela Rădulescu loveste din nou</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/1668.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="1668" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
               </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fau-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/gafe-la-hollywood-14-vedete-care-s-au-facut-de-ras-in-vazul-tuturor-articol-191279.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/191/279/507618l-300x195-b-3249ce82.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/gafe-la-hollywood-14-vedete-care-s-au-facut-de-ras-in-vazul-tuturor-articol-191279.html">Gafe la Hollywood: 14 vedete care s-au făcut de râs în văzul tuturor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<!-- site:eva, channel:feminin/nochannel, slot:box -->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/tot-ce-aveau-mai-bun-anii-90-cum-aratau-femeile-frumoase-fara-photoshop-si-fara-bisturiu-articol-196817.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/817/561961l-300x195-b-e543d281.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/tot-ce-aveau-mai-bun-anii-90-cum-aratau-femeile-frumoase-fara-photoshop-si-fara-bisturiu-articol-196817.html">Tot ce aveau mai bun anii '90: Cum arătau femeile frumoase fără Photoshop și fără bisturiu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/cum-sa-ti-ingrijesti-corect-tenul-dupa-varsta-de-50-de-ani-articol-196683.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/683/948355l-300x195-b-eb8af4fb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/cum-sa-ti-ingrijesti-corect-tenul-dupa-varsta-de-50-de-ani-articol-196683.html">Cum să-ți îngrijești corect tenul după vârsta de 50 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-155473"></div>
 <script type="text/javascript">
 var venus155473 = { blockId: "155473", multi: 1, async: true };
 (function (w, d, o, t) {
 o.send = function () {
 (o.queue = o.queue || []).push(arguments);
 };
 var s = d.createElement(t);
 if (o.async) s.async = 1;
 s.src = "//block.s2block.com/rotator-v2/155473.js";
 var i = d.getElementsByTagName(t)[0];
 i.parentNode.insertBefore(s, i);
 o.send("pageview");
 })(window, document, venus155473, "script");
 </script><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<!-- .zontera.com Ad Tag eva.ro, rectangle_1 :BEGIN-->
<div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_1",size:"0x0"}
};})();</script>
<!-- .zontera.com Ad Tag  :END--><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/17-imagini-ale-unor-oameni-celebri-pe-care-nu-le-stiai-articol-195339.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/339/278514l-300x195-b-645b75d7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/17-imagini-ale-unor-oameni-celebri-pe-care-nu-le-stiai-articol-195339.html">17 imagini ale unor oameni celebri pe care nu le știai</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "https://block.s2blosh.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/sarcina/de-ce-ai-vise-ciudate-cand-esti-insarcinata-articol-197017.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/017/375592l-300x195-b-0507c06a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/sarcina/de-ce-ai-vise-ciudate-cand-esti-insarcinata-articol-197017.html">De ce ai vise ciudate când ești însărcinată</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/cele-mai-frumoase-targuri-de-craciun-din-germania-20-de-imagini-din-orase-ca-in-povesti-articol-195435.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/435/118175l-300x195-b-26ab29cc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/cele-mai-frumoase-targuri-de-craciun-din-germania-20-de-imagini-din-orase-ca-in-povesti-articol-195435.html">Cele mai frumoase târguri de Crăciun din Germania: 20 de imagini din orașe ca în povești</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/4-trenduri-de-frumusete-pe-care-le-vei-vedea-peste-tot-in-2019-articol-196671.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/671/366680l-300x195-b-21dbe393.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/4-trenduri-de-frumusete-pe-care-le-vei-vedea-peste-tot-in-2019-articol-196671.html">4 trenduri de frumusețe pe care le vei vedea peste tot în 2019</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/steve-irwin-ar-fi-mandru-baiatul-sau-e-fotograf-premiat-iar-imaginile-lui-sunt-uimitoare-articol-194485.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/194/485/592314l-300x195-b-7136aecc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/steve-irwin-ar-fi-mandru-baiatul-sau-e-fotograf-premiat-iar-imaginile-lui-sunt-uimitoare-articol-194485.html">Steve Irwin ar fi mândru: Băiatul său e fotograf premiat, iar imaginile lui sunt uimitoare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/reginele-internetului-cele-mai-frumoase-imagini-cu-pisici-din-2018-articol-196819.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/819/285651l-300x195-b-47ae9182.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/reginele-internetului-cele-mai-frumoase-imagini-cu-pisici-din-2018-articol-196819.html">Reginele internetului: Cele mai frumoase imagini cu pisici din 2018</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/cele-mai-frumoase-imagini-cu-veverite-pe-care-un-fotograf-le-a-facut-dupa-ce-le-a-urmarit-6-ani-articol-195815.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/815/780850l-300x195-b-2c775ef0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/cele-mai-frumoase-imagini-cu-veverite-pe-care-un-fotograf-le-a-facut-dupa-ce-le-a-urmarit-6-ani-articol-195815.html">Cele mai frumoase imagini cu veverițe pe care un fotograf le-a făcut după ce le-a urmărit 6 ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/superstitii-de-revelion-ce-trebuie-sa-faci-ca-sa-ti-mearga-bine-articol-138917.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/138/917/194996l-300x195-b-47e35306.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/superstitii-de-revelion-ce-trebuie-sa-faci-ca-sa-ti-mearga-bine-articol-138917.html">Superstiții de Revelion: Ce trebuie să faci ca să-ți meargă bine</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-154660098601920" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-154660098601920'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/david-guetta-e-in-forma-maxima-la-51-de-ani-iubita-lui-cu-27-de-ani-mai-tanara-il-motiveaza-articol-194717.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/194/717/736194l-300x195-b-af9aca4a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/david-guetta-e-in-forma-maxima-la-51-de-ani-iubita-lui-cu-27-de-ani-mai-tanara-il-motiveaza-articol-194717.html">David Guetta e în formă maximă la 51 de ani. Iubita lui cu 27 de ani mai tânără îl motivează</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/imaginile-anului-45-de-fotografii-care-ne-au-impresionat-in-2018-articol-196853.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/853/457090l-300x195-b-7baacaa6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/imaginile-anului-45-de-fotografii-care-ne-au-impresionat-in-2018-articol-196853.html">Imaginile anului: 45 de fotografii care ne-au impresionat în 2018</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/robert-de-niro-divorteaza-dupa-21-de-ani-de-casnicie-articol-194687.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/194/687/486943l-300x195-b-0f6d4a46.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/robert-de-niro-divorteaza-dupa-21-de-ani-de-casnicie-articol-194687.html">Robert De Niro divorţează după 21 de ani de căsnicie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-154660098603650" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-154660098603650'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/coafuri/4-trucuri-simple-pentru-un-par-mai-stralucitor-articol-196665.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/665/916537l-300x195-b-278c0091.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/coafuri/4-trucuri-simple-pentru-un-par-mai-stralucitor-articol-196665.html">4 trucuri simple pentru un păr mai strălucitor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/actorul-sebastian-stan-cursa-pe-scuter-cu-o-actrita-irlandeza-amandoi-erau-dezbracati-articol-195277.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/277/113000l-300x195-b-1503e868.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/actorul-sebastian-stan-cursa-pe-scuter-cu-o-actrita-irlandeza-amandoi-erau-dezbracati-articol-195277.html">Actorul Sebastian Stan, cursă pe scuter cu o actriță irlandeză: Amândoi erau dezbrăcați!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/machiaj/cum-sa-aplici-fondul-de-ten-cu-un-burete-de-machiaj-articol-196663.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/663/743871l-300x195-b-936ab5de.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/machiaj/cum-sa-aplici-fondul-de-ten-cu-un-burete-de-machiaj-articol-196663.html">Cum să aplici fondul de ten cu un burete de machiaj</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/jason-statham-se-insoara-starul-se-va-casatori-in-noaptea-de-revelion-articol-196673.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/673/682591l-300x195-b-035a4fed.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/jason-statham-se-insoara-starul-se-va-casatori-in-noaptea-de-revelion-articol-196673.html">Jason Statham se însoară: Starul se va căsători în noaptea de Revelion</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/ai-buzele-crapate-balsamul-de-buze-s-ar-putea-sa-nu-te-ajute-prea-mult-articol-196557.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/557/549812l-300x195-b-76a986de.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/ai-buzele-crapate-balsamul-de-buze-s-ar-putea-sa-nu-te-ajute-prea-mult-articol-196557.html">Ai buzele crăpate? Balsamul de buze s-ar putea să nu te ajute prea mult</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/tanara-si-nemaivazuta-cum-arata-amy-winehouse-inainte-de-a-si-infrunta-demonii-articol-191271.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/191/271/605738l-300x195-b-8688e2bf.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/tanara-si-nemaivazuta-cum-arata-amy-winehouse-inainte-de-a-si-infrunta-demonii-articol-191271.html">Tânără și nemaivăzută: Cum arăta Amy Winehouse înainte de a-și înfrunta demonii</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/blog-antistres/vei-fi-singur-de-anul-nou-8-solutii-articol-196401.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/401/990754l-300x195-b-f21290ff.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/blog-antistres/vei-fi-singur-de-anul-nou-8-solutii-articol-196401.html">Vei fi singur de Anul Nou? 8 soluții</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/tinuta-fermecatoare-cu-care-kate-middleton-isi-intampina-oaspetii-la-o-petrecere-de-craciun-mingea-e-acum-la-meghan-markle-articol-195509.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/509/510822l-300x195-b-a1afc243.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/tinuta-fermecatoare-cu-care-kate-middleton-isi-intampina-oaspetii-la-o-petrecere-de-craciun-mingea-e-acum-la-meghan-markle-articol-195509.html">Ținuta fermecătoare cu care Kate Middleton își întâmpină oaspeții la o petrecere de Crăciun: „Mingea“ e acum la Meghan Markle!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/cum-sa-pleci-cu-fruntea-sus-de-la-o-intalnire-romantica-nereusita-articol-196541.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/541/368097l-300x195-b-9964c764.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/cum-sa-pleci-cu-fruntea-sus-de-la-o-intalnire-romantica-nereusita-articol-196541.html">Cum să pleci cu fruntea sus de la o întâlnire romantică nereușită</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/unora-le-place-falsul-cum-arata-vedetele-de-peste-50-de-ani-pe-copertele-revistelor-articol-196301.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/301/166487l-300x195-b-3ab26b64.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/unora-le-place-falsul-cum-arata-vedetele-de-peste-50-de-ani-pe-copertele-revistelor-articol-196301.html">Unora le place falsul: Cum arată vedetele de peste 50 de ani pe copertele revistelor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/unora-le-place-falsul-cum-arata-vedetele-de-peste-50-de-ani-pe-copertele-revistelor-articol-196301.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/301/166487l-300x195-b-3ab26b64.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/unora-le-place-falsul-cum-arata-vedetele-de-peste-50-de-ani-pe-copertele-revistelor-articol-196301.html">Unora le place falsul: Cum arată vedetele de peste 50 de ani pe copertele revistelor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Au fost cândva copii: 15 imagini din trecutul vedetelor+https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fau-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fau-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fau-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/de-ce-are-un-gust-rau-sucul-de-portocale-dupa-ce-te-speli-pe-dinti-articol-196843.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/843/200503l-300x195-b-599f2e35.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/196/843/200503l-300x195-b-599f2e35.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>De ce are un gust rău sucul de portocale după ce te speli pe dinți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/ce-se-intampla-in-corpul-tau-cand-mergi-pe-jos-in-fiecare-zi-articol-197035.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/035/144673l-300x195-b-238bcb37.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/197/035/144673l-300x195-b-238bcb37.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă în corpul tău când mergi pe jos în fiecare zi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/alternative-naturale-la-antibiotice-articol-197033.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/033/367324l-300x195-b-259d0d8f.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/197/033/367324l-300x195-b-259d0d8f.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Alternative naturale la antibiotice</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/care-sunt-beneficiile-aduse-sanatatii-de-chimenul-negru-articol-197037.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/037/557999l-300x195-b-7ba39212.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Care sunt beneficiile aduse sănătății de chimenul negru</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/cofeina-nu-te-ajuta-sa-slabesti-articol-197029.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/029/618526l-300x195-b-976b67c3.jpg">
                                                            </div>
                                                        <div class="tag">Dieta</div>
                                                        <div class="text">
                                <h3>Cofeina nu te ajută să slăbești</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/cum-iti-afecteaza-creierul-o-cantitate-prea-mare-de-sare-articol-196841.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/841/167576l-300x195-b-8f3a9369.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>Cum îți afectează creierul o cantitate prea mare de sare</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cum-te-poate-stresa-dezordinea-din-casa-articol-196899.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/899/602022l-300x195-b-3dc99d88.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Cum te poate stresa dezordinea din casă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/au-voie-cainii-sa-manance-capsuni-articol-197043.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/043/133057l-300x195-b-6e2f3826.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Au voie câinii să mănânce căpșuni?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/pot-pisicile-sa-manance-miere-articol-197005.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/005/547144l-300x195-b-c6cffcf4.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Pot pisicile să mănânce miere?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/de-ce-ai-vise-ciudate-cand-esti-insarcinata-articol-197017.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/017/375592l-300x195-b-0507c06a.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>De ce ai vise ciudate când ești însărcinată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/depresia-la-copii-simptome-si-tratamente-articol-196509.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/509/207858l-300x195-b-c6aa9166.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Depresia la copii: simptome și tratamente</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/tatii-au-un-rol-urias-in-viata-fiicelor-articol-196283.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/283/431041l-300x195-b-8efeff0f.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Tații au un rol uriaș în viața fiicelor</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/ce-ar-putea-sa-spuna-ridurile-de-pe-frunte-despre-sanatatea-inimii-articol-196901.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/901/110272l-300x195-b-3c949b63.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>Ce ar putea să spună ridurile de pe frunte despre sănătatea inimii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/parul-tau-poate-prefera-anumite-arome-articol-196897.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/897/803609l-300x195-b-15798ac2.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>Părul tău poate prefera anumite arome</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cum-sa-ti-ingrijesti-corect-tenul-dupa-varsta-de-50-de-ani-articol-196683.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/683/948355l-300x195-b-eb8af4fb.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cum să-ți îngrijești corect tenul după vârsta de 50 de ani</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-frumoase-tinute-purtate-de-meghan-markle-in-2018-articol-196679.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/679/469831l-300x195-b-768b56d7.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai frumoase ținute purtate de Meghan Markle în 2018</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-frumoase-tinute-purtate-de-kate-middleton-in-2018-articol-196667.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/667/677669l-300x195-b-9b306ad6.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai frumoase ținute purtate de Kate Middleton în 2018</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/rochiile-de-mireasa-purtate-de-vedete-in-2018-articol-196779.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/779/545436l-300x195-b-e308a1c3.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Rochiile de mireasă purtate de vedete în 2018</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/au-fost-candva-copii-15-imagini-din-trecutul-vedetelor-articol-196827.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/827/196989l-300x195-b-7eecf50b.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Au fost cândva copii: 15 imagini din trecutul vedetelor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/scapa-cine-poate-20-de-vedete-care-stiu-sa-se-ascunda-de-paparazzi-articol-196875.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/875/113982l-300x195-b-d40addb8.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Scapă cine poate! 20 de vedete care știu să se ascundă de paparazzi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/si-ei-sunt-oameni-20-de-dovezi-care-arata-ca-membrii-familiei-regale-britanice-sunt-la-fel-ca-noi-articol-196877.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/877/389639l-300x195-b-3567f88b.jpg">
                                                            </div>
                                                        <div class="tag">Celebrități</div>
                                                        <div class="text">
                                <h3>Și ei sunt oameni: 20 de dovezi care arată că membrii familiei regale britanice sunt la fel ca noi</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/sinceritatea-nu-este-mereu-cea-mai-buna-cand-zic-specialistii-ca-ar-trebui-sa-minti-in-relatii-articol-196895.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/895/483933l-300x195-b-647483f6.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Sinceritatea nu este mereu cea mai bună. Când zic specialiștii că ar trebui să minți în relații</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/adevaruri-dureroase-pe-care-oamenii-le-uita-prea-repede-articol-197013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/013/308937l-300x195-b-9f4b5afa.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Adevăruri dureroase pe care oamenii le uită prea repede</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/creierul-te-saboteaza-cand-te-certi-cu-partenerul-iata-ce-poti-sa-faci-articol-196555.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/555/997750l-300x195-b-a5bc655e.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Creierul te sabotează când te cerți cu partenerul. Iată ce poți să faci</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/orgoliul-oamenilor-este-mai-mare-dupa-yoga-si-meditatie-conform-unui-nou-studiu-articol-197069.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/069/319538l-300x195-b-3bb7a0db.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Orgoliul oamenilor este mai mare după yoga și meditație, conform unui nou studiu</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/ce-beneficii-are-cusutul-pentru-sanatate-articol-197039.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/039/576020l-300x195-b-e0d838e0.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>Ce beneficii are cusutul pentru sănătate?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/nu-ti-mai-spune-aceste-minciuni-daca-vrei-sa-evoluezi-in-viata-articol-197021.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/197/021/329226l-300x195-b-f31dd7c2.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Nu-ți mai spune aceste minciuni dacă vrei să evoluezi în viață</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/femeile-si-piata-muncii-in-romania-studii-si-realitate-articol-196777.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/777/491638l-300x195-b-ea3a363b.png">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Femeile și piața muncii în România - Studii și realitate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/investitiile-straine-in-romania-sustin-evolutia-tarii-pe-termen-lung-articol-196405.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/405/303958l-300x195-b-47ad2f02.png">
                                                            </div>
                                                        <div class="tag">Economie</div>
                                                        <div class="text">
                                <h3>Investițiile străine în România susțin evoluția țării pe termen lung</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/daca-nu-iti-place-jobul-pe-care-il-ai-schimba-l-articol-195989.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/195/989/722559l-300x195-b-a02eac1d.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Dacă nu îți place jobul pe care îl ai, schimbă-l</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/cand-fructele-o-iau-pe-coaja-eticheta-care-le-pastreaza-proaspete-articol-196789.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/789/666701l-300x195-b-ec508b00.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Când fructele o iau pe coajă: Eticheta care le păstrează proaspete</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/casa-din-container-cum-arata-cea-mai-surprinzatoare-locuinta-din-noua-zeelanda-foto-articol-196787.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/787/609503l-300x195-b-18a9238c.jpg">
                                                            </div>
                                                        <div class="tag">Casă</div>
                                                        <div class="text">
                                <h3>Casa din container: Cum arată cea mai surprinzătoare locuință din Noua Zeelandă - FOTO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/ho-ho-obama-barack-obama-s-a-transformat-in-mos-craciun-si-le-a-adus-daruri-copiilor-internati-in-spital-video-articol-196771.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/771/790813l-300x195-b-1a1feaa5.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>HO-HO-Obama: Barack Obama s-a transformat în Moș Crăciun și le-a adus daruri copiilor internați în spital - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<div id="adoceanicorprospiljshhie">
<div id="adoceanicorprospiljshhie"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprospiljshhie",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()</script>
</div>


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>