<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență - Sănătate &gt; Medicina preventiva - Eva.ro</title>
<meta name="description" content="Un ritm zilnic adecvat și exercițiile fizice potrivite pot diminua riscul de căzături în cazul pacienților diagnosticați cu demență. Verificarea medicamentelor, utilizarea culorilor și">
<meta name="title" content="7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență" />
<meta name="keywords" content="culori, sanatate, medicamente, dementa, cazaturi"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/sanatate/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/topsanatate/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1555500572" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/203/025/835768s.jpg?ts=1555346795" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html" />
<meta property="og:title" content="7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență" />
<meta property="og:description" content="Un ritm zilnic adecvat și exercițiile fizice potrivite pot diminua riscul de căzături în cazul pacienților diagnosticați cu demență. Verificarea medicamentelor, utilizarea culorilor și" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/203/025/835768s.jpg?ts=1555346795" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7",server:"ado.icorp.ro"}),ado.master({id:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-155550057109939').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-155550057106891').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body>
<div id="galleria-content"></div>
<!-- BRAT VERSION="1.6.0" -->
<script type="text/javascript">
dataLayer.push({"siteSection":"S\u0103n\u0103tate","siteSubSection":"Medicina preventiva","bratSitePath":"sanatate"});</script>

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="branding">

<div id="maincontainer_sanatate">

<div id="ad_container">
        <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/sanatate, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
        <div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/sanatate, slot:top -->
<div id="adoceanicorproveqgjodpdz_top">
<div id="adoceanicorproveqgjodpdz"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproveqgjodpdz",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>
</div>
 

<div id="container" class="clearfix">

   
 <div id="breadcrumbs">
	<a href="https://www.eva.ro/sanatate" title="Home">Home</a>
					<small>&gt;</small> <a href="/sanatate" title="Sănătate">Sănătate</a>
   						<small>&gt;</small> <a href="/sanatate/medicina-preventiva/" title="Medicina preventiva">Medicina preventiva</a>
   							<small>&gt;</small> 7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență
   	    	</div>


	    <div id="left">
		    <div class="content clearfix">
               
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-04-17T09:14:48+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență">
    <meta itemprop="author" content="Amalia Skelton"/>
    <meta itemprop="description" content="Un ritm zilnic adecvat și exercițiile fizice potrivite pot diminua riscul de căzături în cazul pacienților diagnosticați cu demență. Verificarea medicamentelor, utilizarea culorilor și utilarea corespunzătoare a băii sunt numai câteva dintre măsurile care se pot lua."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/203/025/835768l-640x0-w-a8b0d7b4.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/.html">Amalia Skelton</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/203/025/835768l-640x0-w-a8b0d7b4.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Un ritm zilnic adecvat și exercițiile fizice potrivite pot diminua riscul de căzături în cazul pacienților diagnosticați cu demență. Verificarea medicamentelor, utilizarea culorilor și utilarea corespunzătoare a băii sunt numai câteva dintre măsurile care se pot lua.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/sanatate, slot:boxarticle1 -->
<div id="adoceanicorprounnnopprji_boxarticle1">
<div id="adoceanicorprounnnopprji"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprounnnopprji",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div><div>În cadrul studiilor realizate s-a observat că persoanele care suferă de demență au un risc de căzături mult mai ridicat față de persoanele care nu sunt afectate de declinul funcțiilor cognitive. <strong><em>„Demența nu este o afecțiune unică, ci un termen general care acoperă o gamă largă de simptome, aproximativ 70% dintre cazurile de demență fiind reprezentate de boala Alzheimer. În momentul în care persoanele care au demență cad, riscul lor de fracturi sau complicații care le pun viața în pericol este de 3 ori mai ridicat”</em></strong>, explică dr. Alexa Rohach, terapeut din Santa Monica, California.</div><h3> <br />Iată cum se poate acționa pentru a reduce riscul de căzături în aceste cazuri:</h3><h3> <br />1. Maximizează siguranța din casă</h3><div>Aruncă orice covor care alunecă sau favorizează împiedicarea. Asigură-te că există lumină suficientă inclusiv pe timp de noapte, mai ales pe holuri și în baie sau bucătărie. Ar putea fi o idee bună să faceți schimb de camere pentru ca persoana care suferă de demență să nu fie nevoită să urce scări noaptea pentru a ajunge la toaletă. Elimină și mobila în exces sau dezordinea care favorizează accidentele în casă.</div><h3> <br />2. Creează o rutină zilnică</h3><div>Demența se agravează odată cu trecerea timpului, iar persoanele în cauză ar putea avea dificultăți atunci când trebuie să spună de ce au nevoie sau ar putea să-și coordoneze mai greu mișcările. Este foarte util să stabilești un program pentru fiecare zi și să pui o listă cu activitățile care vor fi realizate în living sau în bucătărie, la vedere. Poți pune bilețele colorate pentru a reaminti diferite aspecte oriunde în restul casei pentru a preveni confuzia sau dezorientarea.</div><h3> <br />3. Folosește culori speciale pentru scări</h3><div>Persoanele care suferă de demență pot avea probleme când trebuie să diferențieze suprafețe care au aceeași culoare, iar scările reprezintă o zonă problematică în acest sens. <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/sanatate, slot:articleinread -->
<div id="adoceanicorprorigsotdkkn_articleinread">
<div id="adoceanicorprorigsotdkkn"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorigsotdkkn",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Este indicat să folosești culori speciale pentru a evidenția scările, cele mai puternice nuanțe urmând să fie aplicate pe prima și ultima treaptă. Poți aplica benzi de culoare și la marginile dulapurilor, în jurul întrerupătoarelor sau la colțurile meselor.</div><h3> <br />4. Verifică medicamentele</h3><div>Unele medicamente pot interacționa negativ cu restul tratamentului urmat, favorizând amețelile, starea de rău sau alte simptome neplăcute. Este esențial să ceri ajutorul medicului pentru a te asigura că toate medicamentele prescrise sunt compatibile și nu creează riscuri suplimentare.</div><h3> <br />5. Crește siguranța băii</h3><div>Baia este încăperea care necesită cea mai mare atenție din punct de vedere al siguranței. Suprafețele lucioase și alunecoase de la nivelul podelei, dar și cada în sine trebuie neutralizate prin folosirea covorașelor speciale. Poți lua în considerare și crearea unor trepte în cadă pentru a evita alunecarea.</div><h3> <br />6. Prioritizează exercițiile fizice</h3><div>Este foarte util ca persoanele care au demență să efectueze exerciții fizice simple, care le pot îmbunătăți rezistența și condiția fizică. <div class="in_article_banner"><!-- site:eva, channel:feminin/sanatate, slot:article300x250 -->
<div id="adoceanicorpronoremrluxj_article300x250">
<div id="adoceanicorpronoremrluxj"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronoremrluxj",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Mișcarea contribuie decisiv la ameliorarea orientării în spațiu, iar rezistența fizică este importantă pentru prevenirea căzăturilor pentru că se poate ajusta mai ușor corpul spre poziția potrivită. Chiar dacă simt că vor cădea, dacă au făcut exerciții persoanele în cauză vor putea găsi puncte de susținere pentru a preveni acest lucru, iar forța musculară le dă un avantaj considerabil.</div><h3> <br />7. Și muzica este utilă</h3><div>Muzica stimulează activitatea la nivelul creierului în special în cazul pacienților care au probleme de memorie, fiind o completare ideală pentru exercițiile fizice. Ascultând muzica preferată pacienții își pot îmbunătăți coordonarea mișcărilor și vor avea un echilibru mai bun, în timp ce devin mai optimiști și zâmbitori.</div>                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-culori/">culori</a>, <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-medicamente/">medicamente</a>, <a href="https://www.eva.ro/despre-dementa/">dementa</a>, <a href="https://www.eva.ro/despre-cazaturi/">cazaturi</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="https://www.eva.ro/sanatate/medicina-preventiva/ai-multe-tatuaje-4-greseli-pe-care-sa-le-eviti-articol-201805.html" target="">Ai multe tatuaje? 4 greșeli pe care să le eviți</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență+https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle2 -->
<div id="adoceanicorpromegrjjogsg_boxarticle2">
<div id="adoceanicorpromegrjjogsg"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpromegrjjogsg",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle3 -->
<div id="adoceanicorproukoeftmlka_boxarticle3">
<div id="adoceanicorproukoeftmlka"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproukoeftmlka",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/sanatate/medicina-preventiva/de-ce-ni-se-face-pielea-de-gaina-articol-203021.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/203/021/436588l-140x140-b-d4c85690.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/sanatate/medicina-preventiva/de-ce-ni-se-face-pielea-de-gaina-articol-203021.html"
                               >De ce ni se face pielea de găină?</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/pentru-mama/sentimente/Ce-amintire-cu-copilul-tau-ai-vrea-sa-pastrezi-a22958.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/203/145/469849l-140x140-b-4b9eb559.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/pentru-mama/sentimente/Ce-amintire-cu-copilul-tau-ai-vrea-sa-pastrezi-a22958.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Ce amintire cu copilul tau ai vrea sa pastrezi</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/in-ce-filme-a-aparut-catedrala-notre-dame-din-paris-simbolul-frantei-grav-43083/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/203/091/476657l-140x140-b-289575f7.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/in-ce-filme-a-aparut-catedrala-notre-dame-din-paris-simbolul-frantei-grav-43083/"
                               target="_blank">În ce filme a apărut catedrala Notre-Dame din Paris, simbolul Franței grav afectat de incendiu</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/viata-sanatoasa/pielea/4-pasi-pentru-a-preveni-aparitia-ridurilor-1557082?utm_source=Eva.ro-Cross&utm_medium=4+pasi+pentru+a+preveni+aparitia+ridurilor&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/202/931/487739l-140x140-b-593b805c.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/viata-sanatoasa/pielea/4-pasi-pentru-a-preveni-aparitia-ridurilor-1557082?utm_source=Eva.ro-Cross&utm_medium=4+pasi+pentru+a+preveni+aparitia+ridurilor&utm_campaign=Interpromo"
                               target="_blank">4 pasi pentru a preveni aparitia ridurilor</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/kDn5QFkS7MZ" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/203/111/762341l-140x140-b-b04847e5.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/kDn5QFkS7MZ"
                               target="_blank">Ecaterina Andronescu, prima reactie dupa decesul baietelului inecat in fosa septica</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/198/515/174466l-140x140-b-f909690d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/"
                               target="_blank">Ce transformare! Ți-o mai amintești pe Andra roșcată și cu părul foarte lung? Imagini cu artista la începutul carierei muzicale</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/49c2.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="49c2" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
				            </div>
        </div>
		<div id="right">
			<div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-preventiva%2F7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div class="box">
<!-- site:eva, channel:feminin/sanatate, slot:special300x250 -->
</div>
<div id="boxListRight" class="box-list-container"><div class="box simple_html"><!-- box simple_html -->


<div class="box_euri">
	<div class="box_content">
		<ul class="nav_euri">
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri inofensive</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=suspecte">E-uri suspecte</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri periculoase</a></li>
		</ul>
		<div class="search_area">
			<form method="GET" name="euri" action="https://www.eva.ro/sanatate/e-uri/">
			<label>Cauta eurile</label>
			<div class="search clearfix">
				<input type="hidden" value="cauta" name="action"/>
				<input type="text" class="text" id="cauta_euri" name="search_e_string"/>
				<input type="submit" class="go" value="" id="cauta_euri_submit" name="go"/>
			</form>	
			</div>
			<div class="terms"> Exemple: <a href="https://www.eva.ro/sanatate/e-uri/E123/">E 123</a> , <a href="https://www.eva.ro/sanatate/e-uri/E131/">E 131</a>, <a href="https://www.eva.ro/sanatate/e-uri/E124/">E 124</a>, ... </div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<style>
* {margin:0px; padding:0px;}
.box_fruits {background:url(http://static.eva.ro/img/db/box/004/025/864657s.jpg?ts=0) no-repeat; width:300px; height:261px; position:relative;}
.box_fruits .box_content {padding:165px 13px 10px;}
.box_fruits .box_content .left {width:135px; float:left;}
.box_fruits .box_content h4 {font-size:13px; color:#465260; margin-bottom:3px;}
.box_fruits .box_content .list {margin-bottom:5px;}
.box_fruits .box_content .right {width:135px; float:right;}
.box_fruits .link_area {position:absolute; left:10px; top:30px;}
.box_fruits .link_area a {text-indent:-9999px; display:block; width:260px; height:100px; outline:none;}
</style>
<div class="box box_fruits">
	<div class="box_content">
		<div class="link_area"><a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Ghidul fructelor si legumelor">Ghidul fructelor si legumelor</a></div>
		<div class="clearfix">
			<div class="left">
				<h4>Fructe</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ananasul-articol-23362.html" title="Ananas">Ananas</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/capsunile-articol-23367.html" title="Capsuni">Capsuni</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/pepenele-verde-articol-23369.html" title="Pepene verde">Pepene verde</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/perele-articol-23383.html" title="Prune">Prune</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/prunele-uscate-articol-23372.html" title="Prune uscate">Prune uscate</a>
					... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
			<div class="right">
				<h4>Legume</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ardeiul-articol-23382.html" title="Ardei">Ardei</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sfecla-articol-23389.html" title="Sfecla">Sfecla</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sparanghel-articol-23388.html" title="Sparanghel">Sparanghel</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/castravetele-articol-23354.html" title="Castravete">Castravete</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/conopida-articol-23353.html" title="Conopida">Conopida</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/telina-articol-23361.html" title="Telina">Telina</a>... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/daca-ai-aceste-probleme-de-sanatate-nu-consuma-ghimbir-articol-199659.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/659/327084l-300x195-b-aea76caa.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/daca-ai-aceste-probleme-de-sanatate-nu-consuma-ghimbir-articol-199659.html">Dacă ai aceste probleme de sănătate, nu consuma ghimbir</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/primele-simptome-ale-cancerului-de-plamani-articol-197949.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/949/836083l-300x195-b-f6a44cf1.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/primele-simptome-ale-cancerului-de-plamani-articol-197949.html">Primele simptome ale cancerului de plămâni</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/5-semne-ca-nu-corpul-tau-a-obosit-ci-sufletul-articol-203049.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/049/104878l-300x195-b-e87a8053.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/5-semne-ca-nu-corpul-tau-a-obosit-ci-sufletul-articol-203049.html">5 semne că nu corpul tău a obosit, ci sufletul</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/sanatate, slot:box -->
<div id="adoceanicorpropgjgcnfifr_box300x250">
<div id="adoceanicorpropgjgcnfifr"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpropgjgcnfifr",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/semnale-de-alarma-care-indica-faptul-ca-ai-nevoie-de-magneziu-articol-197945.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/945/983029l-300x195-b-98ccdbb4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/semnale-de-alarma-care-indica-faptul-ca-ai-nevoie-de-magneziu-articol-197945.html">Semnale de alarmă care indică faptul că ai nevoie de magneziu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/ce-se-va-intampla-daca-mananci-struguri-in-fiecare-zi-timp-de-o-luna-articol-203045.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/045/144791l-300x195-b-a8f10071.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/ce-se-va-intampla-daca-mananci-struguri-in-fiecare-zi-timp-de-o-luna-articol-203045.html">Ce se va întâmpla dacă mănânci struguri în fiecare zi timp de o lună?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/trei-ingrediente-care-te-ajuta-sa-adormi-in-cateva-minute-articol-198255.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/255/777141l-300x195-b-a8d13e29.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/trei-ingrediente-care-te-ajuta-sa-adormi-in-cateva-minute-articol-198255.html">Trei ingrediente care te ajută să adormi în câteva minute</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/sanatate, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/copii/sunt-atat-de-haiosi-10-copii-care-te-vor-face-sa-razi-in-hohote-articol-203073.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/073/899187l-300x195-b-b1c30333.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/copii/sunt-atat-de-haiosi-10-copii-care-te-vor-face-sa-razi-in-hohote-articol-203073.html">Sunt atât de haioşi! 10 copii care te vor face să râzi în hohote</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/ce-sa-faci-daca-ai-un-atac-de-cord-si-esti-singur-acasa-articol-201323.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/323/485392l-300x195-b-de934949.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/ce-sa-faci-daca-ai-un-atac-de-cord-si-esti-singur-acasa-articol-201323.html">Ce să faci dacă ai un atac de cord și ești singur acasă</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/copii/7-copii-care-si-au-desenat-dormitoarele-lor-de-vis-si-iata-ce-au-primit-articol-202969.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/969/465346l-300x195-b-f0c1827e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/copii/7-copii-care-si-au-desenat-dormitoarele-lor-de-vis-si-iata-ce-au-primit-articol-202969.html">7 copii care şi-au desenat dormitoarele lor de vis şi iată ce au primit</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/gastroenterologie/sindromul-de-colon-iritabil-8-simptome-si-factori-de-risc-articol-198239.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/239/407418l-300x195-b-b2cc197e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/gastroenterologie/sindromul-de-colon-iritabil-8-simptome-si-factori-de-risc-articol-198239.html">Sindromul de colon iritabil: 8 simptome și factori de risc</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/copii/de-cat-de-mult-somn-are-nevoie-copilul-tau-articol-202935.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/935/185978l-300x195-b-150517d0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/copii/de-cat-de-mult-somn-are-nevoie-copilul-tau-articol-202935.html">De cât de mult somn are nevoie copilul tău?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/cand-sa-bei-apa-cu-lamaie-in-loc-sa-iei-pastile-11-situatii-articol-200977.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/977/268649l-300x195-b-2ed2ad2c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/cand-sa-bei-apa-cu-lamaie-in-loc-sa-iei-pastile-11-situatii-articol-200977.html">Când să bei apă cu lămâie în loc să iei pastile: 11 situații</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/10-femei-care-n-au-mai-imbatranit-de-la-20-de-ani-arata-incredibil-la-varsta-lor-articol-202891.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/891/375113l-300x195-b-acc0a543.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/10-femei-care-n-au-mai-imbatranit-de-la-20-de-ani-arata-incredibil-la-varsta-lor-articol-202891.html">10 femei care n-au mai îmbătrânit de la 20 de ani: Arată incredibil la vârsta lor!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/ce-afectiuni-poate-trata-sfecla-articol-197943.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/943/593104l-300x195-b-02f3a937.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/ce-afectiuni-poate-trata-sfecla-articol-197943.html">Ce afecțiuni poate trata sfecla</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/cele-mai-ciudate-poze-de-familie-20-de-imagini-din-alta-era-articol-202851.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/851/914284l-300x195-b-62a95f35.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/cele-mai-ciudate-poze-de-familie-20-de-imagini-din-alta-era-articol-202851.html">Cele mai ciudate poze de familie: 20 de imagini din altă eră</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/prediabetul-6-simptome-timpurii-si-factori-de-risc-articol-200459.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/459/340542l-300x195-b-1790a670.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/prediabetul-6-simptome-timpurii-si-factori-de-risc-articol-200459.html">Prediabetul - 6 simptome timpurii și factori de risc</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/5-metode-utile-pentru-a-planifica-cinele-in-familie-articol-202185.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/185/459482l-300x195-b-eb1fc4cc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/5-metode-utile-pentru-a-planifica-cinele-in-familie-articol-202185.html">5 metode utile pentru a planifica cinele în familie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/semne-ale-menopauzei-pe-care-le-ignora-femeile-de-obicei-articol-199637.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/637/953083l-300x195-b-61a5ac00.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/semne-ale-menopauzei-pe-care-le-ignora-femeile-de-obicei-articol-199637.html">Semne ale menopauzei pe care le ignoră femeile de obicei</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/colaborare-inedita-desenele-a-doi-copii-continuate-intr-un-mod-exceptional-de-mama-lor-articol-202793.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/793/985147l-300x195-b-348e7e29.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/colaborare-inedita-desenele-a-doi-copii-continuate-intr-un-mod-exceptional-de-mama-lor-articol-202793.html">Colaborare inedită: Desenele a doi copii, continuate într-un mod excepţional de mama lor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/corpul-tau-imbatraneste-mai-repede-decat-tine-7-semne-articol-197599.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/599/950218l-300x195-b-988d87a6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/corpul-tau-imbatraneste-mai-repede-decat-tine-7-semne-articol-197599.html">Corpul tău îmbătrânește mai repede decât tine? 7 semne</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/studiu-de-ce-ar-trebui-sa-mananci-usturoi-crud-articol-202819.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/819/964712l-300x195-b-8a2a3ee1.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/studiu-de-ce-ar-trebui-sa-mananci-usturoi-crud-articol-202819.html">Studiu. De ce ar trebui să mănânci usturoi crud</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/alimente-care-te-protejeaza-de-infarct-articol-200027.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/027/124148l-300x195-b-4e234bba.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/alimente-care-te-protejeaza-de-infarct-articol-200027.html">Alimente care te protejează de infarct</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/cum-aratau-vedetele-cand-erau-copii-20-de-imagini-rare-articol-202773.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/773/385832l-300x195-b-60580328.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/cum-aratau-vedetele-cand-erau-copii-20-de-imagini-rare-articol-202773.html">Cum arătau vedetele când erau copii. 20 de imagini rare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/567/400273l-300x195-b-5787f49e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html">Simptomele tumorilor pe creier</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/cum-alegi-crema-de-ochi-care-ti-se-potriveste-articol-202183.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/183/650801l-300x195-b-9539ce87.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/cum-alegi-crema-de-ochi-care-ti-se-potriveste-articol-202183.html">Cum alegi crema de ochi care ți se potrivește</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/somnul-de-pranz-este-un-semn-al-sanatatii-nu-al-lenei-articol-197761.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/761/192830l-300x195-b-305b25fe.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/somnul-de-pranz-este-un-semn-al-sanatatii-nu-al-lenei-articol-197761.html">Somnul de prânz este un semn al sănătății, nu al lenei</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/fericitul-eddie-murphy-are-10-copii-si-o-iubita-cu-19-ani-mai-tanara-care-arata-senzational-dupa-ce-a-nascut-articol-202649.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/649/160193l-300x195-b-b9c0447c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/fericitul-eddie-murphy-are-10-copii-si-o-iubita-cu-19-ani-mai-tanara-care-arata-senzational-dupa-ce-a-nascut-articol-202649.html">Fericitul Eddie Murphy: Are 10 copii și o iubită cu 19 ani mai tânără care arată senzațional după ce a născut</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/9-solutii-noi-pentru-a-preveni-gripa-sau-raceala-articol-197595.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/595/747050l-300x195-b-db517a9a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/9-solutii-noi-pentru-a-preveni-gripa-sau-raceala-articol-197595.html">9 soluții noi pentru a preveni gripa sau răceala</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/5-situatii-in-care-balonarea-nu-reprezinta-un-motiv-de-ingrijorare-articol-202163.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/163/787564l-300x195-b-2d9210b8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/5-situatii-in-care-balonarea-nu-reprezinta-un-motiv-de-ingrijorare-articol-202163.html">5 situații în care balonarea nu reprezintă un motiv de îngrijorare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/inflamatia-este-cauza-multor-boli-iata-ce-poti-face-articol-202363.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/363/942429l-300x195-b-75fae10c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/inflamatia-este-cauza-multor-boli-iata-ce-poti-face-articol-202363.html">Inflamația este cauza multor boli. Iată ce poți face!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/blog-antistres/dezavantajele-culturii-mamelor-de-pe-instagram-articol-201939.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/939/879953l-300x195-b-b6c923e8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/blog-antistres/dezavantajele-culturii-mamelor-de-pe-instagram-articol-201939.html">Dezavantajele culturii mamelor de pe Instagram</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/remedii-pentru-circulatia-proasta-picioarele-mereu-reci-si-varice-articol-199099.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/099/882806l-300x195-b-764a06a7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/remedii-pentru-circulatia-proasta-picioarele-mereu-reci-si-varice-articol-199099.html">Remedii pentru circulația proastă, picioarele mereu reci și varice</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>

		</div>
	</div>
        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=7 strategii pentru reducerea riscului de căzături în cazul pacienților care suferă de demență+https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/sanatate/sanatate/medicina-preventiva/7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div> 
        
</div>
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-preventiva%2F7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-preventiva%2F7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-preventiva%2F7-strategii-pentru-reducerea-riscului-de-cazaturi-in-cazul-pacientilor-care-sufera-de-dementa-articol-203025.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/simptomele-bulimiei-la-adolescenti-articol-203017.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/017/785821l-300x195-b-bde123e9.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/203/017/785821l-300x195-b-bde123e9.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Simptomele bulimiei la adolescenți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-alternativa/5-motive-pentru-care-o-imbratisare-este-cea-mai-benefica-forma-de-comunicare-articol-202951.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/951/355824l-300x195-b-b3c71f92.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/202/951/355824l-300x195-b-b3c71f92.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>5 motive pentru care o îmbrățișare este cea mai benefică formă de comunicare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/stiri/schizofrenia-cronica-in-remisie-cu-ajutorul-dietei-ketogenice-articol-202949.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/949/278778l-300x195-b-4e3e8e36.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/202/949/278778l-300x195-b-4e3e8e36.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Schizofrenia cronică, în remisie cu ajutorul dietei ketogenice</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/superalimente-care-iti-dau-energie-imediat-articol-203013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/013/355371l-300x195-b-8047a611.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Superalimente care îți dau energie imediat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/cum-eviti-problemele-digestive-intr-o-croaziera-7-solutii-articol-202955.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/955/798130l-300x195-b-016ae23b.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Cum eviți problemele digestive într-o croazieră: 7 soluții</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/de-ce-este-mai-bine-sa-faci-prajituri-cu-ulei-in-loc-de-unt-articol-202953.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/953/334500l-300x195-b-b3ffcceb.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>De ce este mai bine să faci prăjituri cu ulei în loc de unt</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/prietenii/cum-sa-ceri-o-favoare-ca-sa-obtii-ce-vrei-articol-203087.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/087/783011l-300x195-b-a9baac56.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Cum să ceri o favoare ca să obții ce vrei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/copii/ce-impact-are-favoritismul-parental-asupra-copiilor-articol-202957.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/957/153579l-300x195-b-dff638f7.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Ce impact are favoritismul parental asupra copiilor?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/6-motive-pentru-care-nu-trebuie-sa-mai-arunci-cojile-de-oua-articol-202961.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/961/397355l-300x195-b-32c87cfd.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>6 motive pentru care nu trebuie să mai arunci cojile de ouă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/sunt-atat-de-haiosi-10-copii-care-te-vor-face-sa-razi-in-hohote-articol-203073.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/073/899187l-300x195-b-b1c30333.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Sunt atât de haioşi! 10 copii care te vor face să râzi în hohote</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/studiu-cel-de-al-doilea-copil-este-mai-rebel-si-poate-avea-probleme-cu-legea-la-maturitate-articol-203009.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/009/243120l-300x195-b-62af1d75.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Studiu. Cel de-al doilea copil este mai rebel și poate avea probleme cu legea la maturitate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/de-cat-de-mult-somn-are-nevoie-copilul-tau-articol-202935.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/935/185978l-300x195-b-150517d0.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>De cât de mult somn are nevoie copilul tău?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/stiri/15-persoane-care-au-o-frumusete-deosebita-par-personaje-de-poveste-articol-203003.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/003/440596l-300x195-b-9d113b73.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>15 persoane care au o frumusețe deosebită. Par personaje de poveste!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/feature/cum-aratau-in-trecut-produsele-de-infrumusetare-15-exemple-socante-articol-203005.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/005/105865l-300x195-b-6fb63aaf.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cum arătau în trecut produsele de înfrumusețare. 15 exemple șocante</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cum-sa-scapi-de-vasele-capilare-sparte-de-pe-ten-articol-202861.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/861/952555l-300x195-b-feace120.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>Cum să scapi de vasele capilare sparte de pe ten</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/care-sunt-parfumurile-preferate-ale-vedetelor-articol-203057.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/057/376095l-300x195-b-c028509b.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Care sunt parfumurile preferate ale vedetelor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/ce-costume-de-baie-se-poarta-in-2019-articol-202999.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/999/469772l-300x195-b-7916b7ef.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce costume de baie se poartă în 2019</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-ti-organizezi-garderoba-pas-cu-pas-8-trucuri-simple-articol-202857.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/857/753342l-300x195-b-3b7c6ac8.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să-ți organizezi garderoba pas cu pas. 8 trucuri simple</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/mesajul-emotionant-scris-de-john-travolta-in-ziua-in-care-fiul-sau-ar-fi-implinit-27-de-ani-la-multi-ani-fiul-meu-te-iubesc-articol-203069.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/069/137978l-300x195-b-ca9d30d1.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Mesajul emoționant scris de John Travolta în ziua în care fiul său ar fi împlinit 27 de ani: „La mulți ani, fiul meu, te iubesc!“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/pasiune/tatuaje-de-cuplu-25-de-idei-din-care-te-poti-inspira-articol-203083.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/083/662015l-300x195-b-819c528b.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Tatuaje de cuplu: 25 de idei din care te poţi inspira</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/imaginea-incredibila-pe-care-brooke-burke-a-indraznit-sa-o-posteze-pe-instagram-la-47-de-ani-mi-a-luat-ceva-timp-sa-mi-fac-curaj-articol-203067.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/067/986683l-300x195-b-de6769af.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Imaginea incredibilă pe care Brooke Burke a îndrăznit să o posteze pe Instagram, la 47 de ani: „Mi-a luat ceva timp să-mi fac curaj“</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/3-scuze-pe-care-le-vei-auzi-de-la-barbatii-care-insala-articol-202729.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/729/974620l-300x195-b-8168ca9d.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>3 scuze pe care le vei auzi de la bărbații care înșală</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/de-ce-este-atat-de-greu-sa-i-spui-unei-persoane-ca-o-iubesti-articol-202619.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/619/985822l-300x195-b-39e01ffb.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>De ce este atât de greu să-i spui unei persoane că o iubești</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/este-intr-adevar-doar-un-prieten-5-semne-ale-unei-aventuri-emotionale-articol-202499.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/499/505679l-300x195-b-83ac969c.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Este într-adevăr doar un prieten? 5 semne ale unei aventuri emoţionale</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/6-semne-ca-nu-te-iubesti-pe-tine-insati-articol-202209.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/209/549307l-300x195-b-28201407.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>6 semne că nu te iubești pe tine însăți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/mecanisme-de-aparare-folosite-pentru-anxietate-articol-202765.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/765/394848l-300x195-b-62a7ece3.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Mecanisme de apărare folosite pentru anxietate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/sunt-baietii-mai-buni-decat-fetele-cand-vine-vorba-de-matematica-si-stiinta-articol-202763.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/763/415771l-300x195-b-71f0f8b9.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>Sunt băieții mai buni decât fetele când vine vorba de matematică și știință?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/cum-iti-pot-sabota-cariera-retelele-de-socializare-articol-202169.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/169/256928l-300x195-b-05564de4.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum îți pot sabota cariera rețelele de socializare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/3-motive-pentru-care-lucratul-de-acasa-este-stresant-articol-200959.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/959/456274l-300x195-b-d1e9472e.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>3 motive pentru care lucratul de acasă este stresant</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/incepi-sa-lucrezi-inainte-de-10-dimineata-oamenii-de-stiinta-spun-ca-acest-obicei-este-asemanator-cu-tortura-articol-200013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/013/543251l-300x195-b-a005f036.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Începi să lucrezi înainte de 10 dimineața? Oamenii de știință spun că acest obicei este asemănător cu tortura</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/primele-imagini-din-catedrala-notre-dame-dupa-incendiul-devastator-altarul-si-crucea-nu-au-fost-atinse-de-foc-articol-203055.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/055/317545l-300x195-b-1f5743df.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Primele imagini din Catedrala Notre-Dame după incendiul devastator: Altarul şi crucea nu au fost atinse de foc</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/incendiu-de-proportii-la-catedrala-notre-dame-din-paris-o-turla-a-catedralei-s-a-prabusit-foto-articol-203051.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/203/051/642630l-300x195-b-7ba79336.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Incendiu de proporţii la Catedrala Notre-Dame din Paris: O turlă a catedralei s-a prăbuşit - FOTO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/colapsul-populatiei-de-insecte-este-un-avertisment-pentru-intreaga-omenire-articol-202767.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/202/767/228431l-300x195-b-28a516f6.jpg">
                                                            </div>
                                                        <div class="tag">Tema zilei</div>
                                                        <div class="text">
                                <h3>Colapsul populației de insecte este un avertisment pentru întreaga omenire</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->;
<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/sanatate/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/sanatate/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sanatate/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/sanatate/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/sanatate/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/sanatate/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>

<!-- site:eva, channel:feminin/sanatate, slot:special -->
<div id="adoceanicorprozboodkffst_special">
<div id="adoceanicorprozboodkffst"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozboodkffst",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script></body>
</html>