<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul - Sănătate &gt; Medicina generala - Eva.ro</title>
<meta name="description" content="Nu fumezi şi ai în general un stil de viaţă sănătos, deci crezi că totul e în regulă, nu?">
<meta name="title" content="6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul" />
<meta name="keywords" content="sanatate, obiceiuri zilnice, obiceiuri gresite, obiceiuri sanatate, obiceiuri nocive"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/sanatate/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5a16a91682426';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/topsanatate/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5a16a91682426/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=8" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/170/627/488419s.jpg?ts=1511899260" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html" />
<meta property="og:title" content="6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul" />
<meta property="og:description" content="Nu fumezi şi ai în general un stil de viaţă sănătos, deci crezi că totul e în regulă, nu?" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/170/627/488419s.jpg?ts=1511899260" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-151190423103413').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-151190423102584').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body>
<div id="galleria-content"></div>

<style>
#banda_cookie {width:100%; background:url(https://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(https://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="https://www.eva.ro/sanatate/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>
<!-- BRAT VERSION="1.6.0" -->
<script type="text/javascript">
dataLayer.push({"siteSection":"S\u0103n\u0103tate","siteSubSection":"Medicina generala","bratSitePath":"sanatate"});</script>

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="branding">

<div id="maincontainer_sanatate">

<div id="ad_container">
        <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/sanatate, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
        <div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/sanatate, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_sanatate_top"><div class="z_top" id="z_eva_sanatate_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
</div>
 

<div id="container" class="clearfix">

   
 <div id="breadcrumbs">
	<a href="https://www.eva.ro/sanatate" title="Home">Home</a>
					<small>&gt;</small> <a href="/sanatate" title="Sănătate">Sănătate</a>
   						<small>&gt;</small> <a href="/sanatate/medicina-generala/" title="Medicina generala">Medicina generala</a>
   							<small>&gt;</small> 6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul
   	    	</div>


	    <div id="left">
		    <div class="content clearfix">
               
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-11-29T22:10:45+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul">
    <meta itemprop="author" content="Georgiana Stanciu"/>
    <meta itemprop="description" content="Nu fumezi şi ai în general un stil de viaţă sănătos, deci crezi că totul e în regulă, nu?"/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/170/627/488419l-640x0-w-6e959a9b/--1374a627/obiceiuri-zilnice-nocive.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="https://static.eva.ro/img/auto_resized/db/author/author_29-32x32-b-e8383413.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/georgiana-stanciu.html">Georgiana Stanciu</a></span>, 29 Noiembrie 2017            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                                <div class="bluredcontainer" style="height:439px;">
                    <div class="bluredbackground" style="background:url(https://static.eva.ro/img/auto_resized/db/article/170/627/488419l-640x0-w-6e959a9b/--1374a627/obiceiuri-zilnice-nocive.jpg); background-size: cover; background-repeat:no-repeat; background-position: center center;height:439px;"></div> 
      	            <img src="https://static.eva.ro/img/auto_resized/db/article/170/627/488419l-640x0-w-6e959a9b/--1374a627/obiceiuri-zilnice-nocive.jpg"  alt="Femeie care consumă carne" title="Femeie care consumă carne" border="0"  class="bluredimage"/>
                </div>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Nu fumezi şi ai în general un stil de viaţă sănătos, deci crezi că totul e în regulă, nu?</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/sanatate, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_sanatate_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_sanatate_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            Studiile arată că unele obiceiuri de zi cu zi sunt mai rele decât fumatul. Următoarele 6 lucrurile pe care le face în fiecare zi sunt mai nocive decât crezi:<br /><br /><strong>Stai jos toată ziua</strong><br />Chiar dacă faci sport în mod regulat, statul pentru perioade lungi de timp, la birou sau în maşină, este din ce în ce mai des legat de o varietate de probleme de sănătate. Inactivitatea este asociată cu cancerul mamar, de colon, prostată şi pulmonar. Fă-ţi un obicei din a-ţi lua pauze în care să faci puţină mişcare la locul de muncă. Acasă, rezistă ispitei de a sta numai în faţa televizorului şi optează mai des pentru scurte plimbări în jurul blocului pentru a te relaxa. <br /><br /><strong>Mănânci prea multă carne şi brânză</strong><br />Proteinele animale sunt bogate într-un hormon care favorizează creşterea celulelor canceroase. Un studiu realizat de Universitatea din California de Sud, a constat recent că oamenii cu o dietă bogată în proteine în perioada de vârstă medie au de patru ori mai multe şanse de a muri de cancer decât cei cu o dietă cu un conţinut sărac de proteine. Înlocuieşte unele surse de proteine de origine animală cu unele de proteine vegetală.  În general, adulții de vârstă medie ar trebui să mănânce 0,8 grame de proteine zilnic pentru fiecare 2 kilograme de greutate corporală. Studiul a constatat că, odată ce se trece de vârsta de 65 de ani, consumul mare de proteine animale nu este la fel de dăunator pentru ca producţia acelui hormon începe să încetinească.<br /><br /><strong>Găteşti la gaz natural</strong><br />Dacă obişnuieşti să găteşti la aragaz, vei avea o doză suplimentară de monoxid de carbon, dioxid de azot şi formaldehină de fiecare dată când pregăteşti masa. Aceştia trei compuşi sunt prezenţi şi în cazul fumatului. Trebuie să utilizezi o hotă atunci când foloseşti cuptorul sau plita, pentru că ventilarea reduce nivelul de poluare de la 60 până la 90%, deci nu ai crede. De asemenea, găteşte pe arzătoarele din spate, majoriotatea hotelor de aerisire nu sunt centrate corect pe întreaga suprafaţă de gătit.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/sanatate, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_sanatate_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_sanatate_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> <br /><br /><strong>Găteşti cu uleiul greşit</strong><br />Gătitul la foc cu ulei de soia eliberează aldehide şi hidrocarburi aromatice policiclice, toţi aceşti compuşi regăsindu-se şi în cazul fumatului şi sunt strânşi legaţi de inflamarea căilor respiratorii. Chiar dacă acasă nu obişnuieşti să îl foloseşti, nu acelaşi lucru se poate spune şi în cazul restaurantelor. Trebuie să alegi corect tipul de ulei. De exemplu, uleiul de măsline nu e bun pentru prăjire sau pentru gătitul la foc, dar este bun pentru salate. Uleiul de avocado este grozav pentru gătitul la cald. <br /><br /><strong>Te bronzezi la solar</strong><br />Un studiu recent a estimat că bronzarea artificială produce anual aproximativ 420 mii de cazuri de cancer de piele în SUA. Fumatul, prin comparaţie, cauzează 226 de mii de cazuri de cancer pulmonar. Învată să îţi iubeşti culoarea pielii naturale, acesta este primul pas. Dar dacă vrei cu adevărat mai multă strălucire naturală, începe să consumi mai mulţi morcovi şi roşii. Ambele alimente sunt bogate în carotenoide, ceea ce va stimula tonul pielii tale și nu va mai trebui să îţi faci griji cu privire la folosirea sprayurilor, loțiunilor de bronzat sau a solarului. <br /><br /><strong>Nu dormi suficient</strong><br />Privarea cronică de somn declanşează hipertensiune, atacuri de cord, accidente vasculare cerebrale, obsezitate şi o serie de alte probleme de sănătate. Un studiu a constatat că dacă nu dormi cel puţin 6 sau 7 ore de somn, rata de mortalitate este la egalitate cu cea a fumătorilor. Chiar şi somnul de slabă calitate sau întrerupt poate accelera creşterea tumorilor. Nu crede că oboseala e ceva normal. Dacă simţi că nu dormi suficient în mod regulat, discută cu un specialit pentru a vedea dacă suferi de o afecţiune, cum ar fi apnea de somn care interferează cu somnul. <br /><br />
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-obiceiuri-zilnice/">obiceiuri zilnice</a>, <a href="https://www.eva.ro/despre-obiceiuri-gresite/">obiceiuri gresite</a>, <a href="https://www.eva.ro/despre-obiceiuri-sanatate/">obiceiuri sanatate</a>, <a href="https://www.eva.ro/despre-obiceiuri-nocive/">obiceiuri nocive</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/dietafitness/dieta/dieta-japoneza-cu-banane-te-ajuta-sa-slabesti-rapid-si-usor-articol-169729.html" target="">Dieta japoneză cu banane te ajută să slăbeşti rapid şi uşor</a>
            </li>
                        <li>
                <a href="https://www.eva.ro/sanatate/medicina-generala/10-semne-care-iti-arata-ca-nu-bei-suficienta-apa-articol-169115.html" target="">10 semne care îţi arată că nu bei suficientă apă</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul+https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
            <div class="clearfix" style="margin-bottom:20px;">
            <div class="box_adsense300x250" style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
            <!-- site:eva, channel:feminin/sanatate, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_sanatate_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_sanatate_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
            </div>
            <div class="box_adsense300x250" style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
            <!-- site:eva, channel:feminin/sanatate, slot:boxarticle3 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_3 ** :BEGIN-->
<div class="zc_rectangle_articol_3" id="zc_site_rectangle_articol_3"><div class="z_rectangle_articol_3" id="z_site_rectangle_articol_3"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_3={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_3",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
        </div>
    </div>
    
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
                                <li class="related_article_item">
                <div class="related_article_image">
                    <a href="/sanatate/medicina-generala/8-obiceiuri-ciudate-care-ne-protejeaza-sanatatea-articol-170431.html" ><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/431/539065l-140x140-b-3d675b78.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="/sanatate/medicina-generala/8-obiceiuri-ciudate-care-ne-protejeaza-sanatatea-articol-170431.html" >8 obiceiuri ciudate care ne protejează sănătatea</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="/sanatate/medicina-generala/ce-inseamna-setea-excesiva-si-senzatia-de-foame-articol-169653.html" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/169/653/542500l-140x140-b-11fdfa9d.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="/sanatate/medicina-generala/ce-inseamna-setea-excesiva-si-senzatia-de-foame-articol-169653.html" target="_blank">Ce inseamna setea excesiva si senzatia de foame?</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.ele.ro/relatii/stiri-relatii/vise-tipice-intalnite-la-foarte-multi-oameni-57882" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/373/560975l-140x140-b-01acf46f.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.ele.ro/relatii/stiri-relatii/vise-tipice-intalnite-la-foarte-multi-oameni-57882" target="_blank">Vise tipice, intalnite la foarte multi oameni</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.cinemagia.ro/stiri/the-punisher-povestea-unei-violente-razbunari-38727/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/585/568157l-140x140-b-9983faa4.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.cinemagia.ro/stiri/the-punisher-povestea-unei-violente-razbunari-38727/" target="_blank">The Punisher: povestea unei violente răzbunări</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.verdict.ro/fashion/top-10-rochii-lungi-alese-de-vedete-vezi-care-au-fost-cele-mai-reusite-aparitii/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/419/516041l-140x140-b-c6a00ea6.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.verdict.ro/fashion/top-10-rochii-lungi-alese-de-vedete-vezi-care-au-fost-cele-mai-reusite-aparitii/" target="_blank">TOP 10 rochii lungi alese de vedete! Vezi care au fost cele mai reușite apariții!</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://goo.gl/NRvRzP" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/531/323509l-140x140-b-f367e125.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://goo.gl/NRvRzP" target="_blank">Cat costa inelul de logodna pe care printul Harry i l-a oferit actritei Meghan Markle</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.copilul.ro/pentru-mama/moda/6-tipuri-de-jeans-pe-care-fiecare-femeie-trebuie-sa-ii-aiba-a19689.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/169/727/112245l-140x140-b-724a9cc9.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.copilul.ro/pentru-mama/moda/6-tipuri-de-jeans-pe-care-fiecare-femeie-trebuie-sa-ii-aiba-a19689.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">6 tipuri de jeans pe care fiecare femeie trebuie sa ii aiba</a>
                </div>
            </li>
                        <li style="clear:both; width:650px;">
                <!-- site:eva, channel:feminin/nochannel, slot:article_related -->
<div id="SC_TBlock_83198" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({ id : "83198", domain : "n.ads5-adnow.com" });
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>            </li>
                            </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/b267.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="b267" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
				            </div>
        </div>
		<div id="right">
			<div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2F6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div class="box">
<!-- site:eva, channel:feminin/sanatate, slot:special300x250 -->
</div>
<div id="boxListRight" class="box-list-container"><div class="box simple_html"><!-- box simple_html -->


<div class="box_euri">
	<div class="box_content">
		<ul class="nav_euri">
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri inofensive</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=suspecte">E-uri suspecte</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri periculoase</a></li>
		</ul>
		<div class="search_area">
			<form method="GET" name="euri" action="https://www.eva.ro/sanatate/e-uri/">
			<label>Cauta eurile</label>
			<div class="search clearfix">
				<input type="hidden" value="cauta" name="action"/>
				<input type="text" class="text" id="cauta_euri" name="search_e_string"/>
				<input type="submit" class="go" value="" id="cauta_euri_submit" name="go"/>
			</form>	
			</div>
			<div class="terms"> Exemple: <a href="https://www.eva.ro/sanatate/e-uri/E123/">E 123</a> , <a href="https://www.eva.ro/sanatate/e-uri/E131/">E 131</a>, <a href="https://www.eva.ro/sanatate/e-uri/E124/">E 124</a>, ... </div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<style>
* {margin:0px; padding:0px;}
.box_fruits {background:url(http://static.eva.ro/img/db/box/004/025/864657s.jpg?ts=0) no-repeat; width:300px; height:261px; position:relative;}
.box_fruits .box_content {padding:165px 13px 10px;}
.box_fruits .box_content .left {width:135px; float:left;}
.box_fruits .box_content h4 {font-size:13px; color:#465260; margin-bottom:3px;}
.box_fruits .box_content .list {margin-bottom:5px;}
.box_fruits .box_content .right {width:135px; float:right;}
.box_fruits .link_area {position:absolute; left:10px; top:30px;}
.box_fruits .link_area a {text-indent:-9999px; display:block; width:260px; height:100px; outline:none;}
</style>
<div class="box box_fruits">
	<div class="box_content">
		<div class="link_area"><a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Ghidul fructelor si legumelor">Ghidul fructelor si legumelor</a></div>
		<div class="clearfix">
			<div class="left">
				<h4>Fructe</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ananasul-articol-23362.html" title="Ananas">Ananas</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/capsunile-articol-23367.html" title="Capsuni">Capsuni</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/pepenele-verde-articol-23369.html" title="Pepene verde">Pepene verde</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/perele-articol-23383.html" title="Prune">Prune</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/prunele-uscate-articol-23372.html" title="Prune uscate">Prune uscate</a>
					... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
			<div class="right">
				<h4>Legume</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ardeiul-articol-23382.html" title="Ardei">Ardei</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sfecla-articol-23389.html" title="Sfecla">Sfecla</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sparanghel-articol-23388.html" title="Sparanghel">Sparanghel</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/castravetele-articol-23354.html" title="Castravete">Castravete</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/conopida-articol-23353.html" title="Conopida">Conopida</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/telina-articol-23361.html" title="Telina">Telina</a>... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/gastroenterologie/8-simptome-care-te-anunta-ca-ai-probleme-cu-fierea-articol-60402.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/060/402/422335l-120x120-b-4dce5e86.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/gastroenterologie/8-simptome-care-te-anunta-ca-ai-probleme-cu-fierea-articol-60402.html">8 simptome care te anunță că ai probleme cu fierea</a></div>
        <div class="news_teaser">Bila este un organ de dimensiuni reduse, situat în partea superioară a abdomenului, în dreapta, sub ficat. Rolul său este de a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/oncologie/6-simptome-ale-cancerului-care-sunt-adesea-ignorate-articol-154921.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/154/921/440173l-120x120-b-4c911adf.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/oncologie/6-simptome-ale-cancerului-care-sunt-adesea-ignorate-articol-154921.html">6 simptome ale cancerului care sunt adesea ignorate</a></div>
        <div class="news_teaser">Chiar dacă unele simptome timpurii pot să fie asociate cu mai multe afecţiuni este foarte important să nu le ignori. Ce...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/cosmetica/ce-beneficii-are-chimenul-pentru-piele-si-par-articol-170493.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/493/151077l-120x120-b-9c2fd514.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/cosmetica/ce-beneficii-are-chimenul-pentru-piele-si-par-articol-170493.html">Ce beneficii are chimenul pentru piele și păr</a></div>
        <div class="news_teaser">Folosim semințele de chimen în bucătărie, sub formă de condiment sau pentru a prepara ceai, dar știai că acestea au...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/sanatate, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_sanatate_rectangle"><div class="z_rectangle" id="z_eva_sanatate_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/cardiologie/15-alimente-care-curata-arterele-si-protejeaza-inima-de-infarct-articol-167187.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/167/187/387263l-120x120-b-57d04eec.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/cardiologie/15-alimente-care-curata-arterele-si-protejeaza-inima-de-infarct-articol-167187.html">15 alimente care curăță arterele și protejează inima de infarct</a></div>
        <div class="news_teaser">Ca să ai grijă de inima ta trebuie să fii atentă la alimentele pe care le consumi în fiecare zi. Studiile au demonstrat că...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/6-lucruri-pe-care-nu-ar-trebui-sa-le-imprumuti-niciodata-articol-170481.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/481/115975l-120x120-b-63d54331.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/6-lucruri-pe-care-nu-ar-trebui-sa-le-imprumuti-niciodata-articol-170481.html">6 lucruri pe care nu ar trebui să le împrumuți niciodată</a></div>
        <div class="news_teaser">Încă din copilărie am fost învățați că este bine să împărțim lucrurile cu ceilalți și să îi ajutăm atunci când...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/efectele-dramatice-ale-tigarilor-ghicesti-geamanul-care-fumeaza-articol-140401.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/140/401/339899l-120x120-b-c8babaf3.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/efectele-dramatice-ale-tigarilor-ghicesti-geamanul-care-fumeaza-articol-140401.html">Efectele dramatice ale țigărilor. Ghicești geamănul care fumează?</a></div>
        <div class="news_teaser">Nu este o veste revoluționară faptul că fumatul distruge organismul din mai multe puncte de vedere.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/sanatate, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/a-inlocuit-panza-cu-un-smoothie-asa-picteaza-o-artista-si-rezultatul-e-uimitor-articol-170491.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/491/765006l-120x120-b-81c44e32.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/a-inlocuit-panza-cu-un-smoothie-asa-picteaza-o-artista-si-rezultatul-e-uimitor-articol-170491.html">A înlocuit pânza cu un smoothie! Așa pictează o artistă și rezultatul e uimitor</a></div>
        <div class="news_teaser">Unii le beau, în vreme ce alții sunt mai inspirați și pictează în ele. O artistă din Noua Zeelandă își face zilnic...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/dermato-venerologie/cum-sa-recunosti-o-alunita-periculoasa-20-de-imagini-articol-162117.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/162/117/327172l-120x120-b-d473d7d5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/dermato-venerologie/cum-sa-recunosti-o-alunita-periculoasa-20-de-imagini-articol-162117.html">Cum să recunoști o aluniță periculoasă. 20 de imagini</a></div>
        <div class="news_teaser">Detectarea precoce a cancerului de piele poate fi un pas salvator, mai ales în cazul unor forme extrem de periculoase, cum ar fi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/ce-se-intampla-daca-nu-dormi-24-de-ore-articol-170325.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/325/599957l-120x120-b-1982908c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/ce-se-intampla-daca-nu-dormi-24-de-ore-articol-170325.html">Ce se întâmplă dacă nu dormi 24 de ore</a></div>
        <div class="news_teaser">Studenții, noii părinți și angajații care au de făcut un proiect greu într-un interval scurt de timp știu că nopțile...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/obiceiuri-banale-care-iti-distrug-rinichii-vezi-ce-greseli-faci-zilnic-articol-129969.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/129/969/560737l-120x120-b-44a4ec3f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/obiceiuri-banale-care-iti-distrug-rinichii-vezi-ce-greseli-faci-zilnic-articol-129969.html">Obiceiuri banale care îţi distrug rinichii. Vezi ce greşeli faci zilnic!</a></div>
        <div class="news_teaser">Bei foarte multă cafea şi ai prostul obicei să amâni mersul la toaletă? Aceste obiceiuri banale îţi distrug rinichii în...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/cum-sa-te-imbeti-fara-sa-bei-alcool-articol-170329.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/329/286383l-120x120-b-4d1e3cc8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/cum-sa-te-imbeti-fara-sa-bei-alcool-articol-170329.html">Cum să te îmbeți fără să bei alcool</a></div>
        <div class="news_teaser">Un studiu a găsit o modalitate de a obține efectele pe care le resimte corpul tău atunci când te îmbeți fără să bei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/cum-a-descoperit-o-tanara-ca-are-cancer-a-crezut-ca-s-a-iritat-de-la-epilat-articol-166569.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/166/569/346324l-120x120-b-7b06550d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/cum-a-descoperit-o-tanara-ca-are-cancer-a-crezut-ca-s-a-iritat-de-la-epilat-articol-166569.html">Cum a descoperit o tânără că are cancer: A crezut că s-a iritat de la epilat</a></div>
        <div class="news_teaser">O tânără recepţioneră a crezut că s-a iritat de la rama de ras cu care s-a epilat după ce picioarele i s-au umplut de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/casa-si-familie/acasa/cum-sa-te-speli-corect-pe-maini-intr-o-toaleta-publica-articol-170053.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/053/979786l-120x120-b-a7eadacc.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/casa-si-familie/acasa/cum-sa-te-speli-corect-pe-maini-intr-o-toaleta-publica-articol-170053.html">Cum să te speli corect pe mâini într-o toaletă publică</a></div>
        <div class="news_teaser">Atunci când întri într-o toaletă publică, nu știi niciodată la ce să te aștepți în materie de bacterii. Oamenii au...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/ai-lipsa-de-calciu-3-cele-mai-importante-indicii-articol-141741.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/141/741/752047l-120x120-b-0ea48526.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/ai-lipsa-de-calciu-3-cele-mai-importante-indicii-articol-141741.html">Ai lipsă de calciu? 3 cele mai importante indicii</a></div>
        <div class="news_teaser">Poți suferi de o deficiență de calciu fără să realizezi. Nu există simptome clare care să indice un aport insuficient de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/ce-efecte-are-frigul-asupra-ta-articol-170229.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/229/588738l-120x120-b-227849c6.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/ce-efecte-are-frigul-asupra-ta-articol-170229.html">Ce efecte are frigul asupra ta</a></div>
        <div class="news_teaser">Corpul uman are o abilitate înnăscută de a se aclimatiza la temperaturi mai reci, informații cunoscute încă din 1961.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/daca-ai-grija-de-tine-ai-grija-de-sanatatea-celor-dragi-articol-168951.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/168/951/929274l-120x120-b-0aaf9f3e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/daca-ai-grija-de-tine-ai-grija-de-sanatatea-celor-dragi-articol-168951.html">Daca ai grija de tine, ai grija de sanatatea celor dragi</a></div>
        <div class="news_teaser">Pretuieste-ti sanatatea si mergi anual la medic pentru cateva analize si investigatii de baza.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/ce-se-intampla-daca-mananci-patrunjel-intre-mese-articol-170271.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/271/588036l-120x120-b-378db168.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/ce-se-intampla-daca-mananci-patrunjel-intre-mese-articol-170271.html">Ce se întâmplă dacă mănânci pătrunjel între mese</a></div>
        <div class="news_teaser">Pătrunjelul este foarte sănătos, însă nu îl consumăm suficient de des. Află ce se întâmplă dacă mănânci pătrunjel...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/studiu-revolutionar-cancerul-de-san-invins-in-11-zile-articol-164619.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/164/619/828631l-120x120-b-79ebb45b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/studiu-revolutionar-cancerul-de-san-invins-in-11-zile-articol-164619.html">Studiu revoluţionar: Cancerul de sân, învins în 11 zile</a></div>
        <div class="news_teaser">Cercetătorii au testat efectele a două medicamente, iar rezultatele sunt încurajatoare: cancerul de sân a fost distrus în...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/actualitate/stela-popescu-a-murit-in-urma-unui-accident-vascular-cerebral-articol-170337.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/337/324071l-120x120-b-163d9b04.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/actualitate/stela-popescu-a-murit-in-urma-unui-accident-vascular-cerebral-articol-170337.html">Stela Popescu a murit în urma unui accident vascular cerebral</a></div>
        <div class="news_teaser">Actriţa a murit din cauza unul accident vascular cerebral masiv şi era decedată de aproximativ 12 ore când a fost găsită.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/de-ce-nu-e-bine-sa-bei-cafea-pe-stomacul-gol-articol-165407.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/165/407/826652l-120x120-b-6ea1ed11.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/de-ce-nu-e-bine-sa-bei-cafea-pe-stomacul-gol-articol-165407.html">De ce nu e bine să bei cafea pe stomacul gol</a></div>
        <div class="news_teaser">Unele persoane obişnuiesc să bea cafeaua fierbinte, în zori, înainte de a mânca sau de a bea ceva, apoi pleacă în grabă la...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/10-vedete-care-au-incercat-sa-ascunda-faptul-ca-sufera-de-boli-grave-articol-170281.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/281/963970l-120x120-b-0030f5be.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/10-vedete-care-au-incercat-sa-ascunda-faptul-ca-sufera-de-boli-grave-articol-170281.html">10 vedete care au încercat să ascundă faptul că suferă de boli grave</a></div>
        <div class="news_teaser">Sănătatea este în mod sigur cel mai important aspect al vieţii noastre, fie că suntem conştienţi de asta sau nu.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-alternativa/trei-ceaiuri-pe-care-trebuie-sa-le-bei-in-fiecare-zi-articol-168927.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/168/927/363506l-120x120-b-a10f9add.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-alternativa/trei-ceaiuri-pe-care-trebuie-sa-le-bei-in-fiecare-zi-articol-168927.html">Trei ceaiuri pe care trebuie să le bei în fiecare zi</a></div>
        <div class="news_teaser">Pe lângă apa plată care este cea mai bună pentru hidratare mai poți să consumi aceste trei ceaiuri care aduc o mulțime de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/meniu-de-post-30-de-idei-care-iti-usureaza-viata-articol-148923.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/148/923/700285l-120x120-b-e8cf725c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/meniu-de-post-30-de-idei-care-iti-usureaza-viata-articol-148923.html">Meniu de post: 30 de idei care îţi uşurează viaţa</a></div>
        <div class="news_teaser">Zilele în care vrei să ţii post pot să-ţi dea bătăi de cap dacă nu eşti obişnuită cu mâncarea fără carne, ouă şi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/cele-mai-bune-remedii-impotriva-sforaitului-chiar-functioneaza-articol-164291.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/164/291/775764l-120x120-b-d0e18fa4.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/cele-mai-bune-remedii-impotriva-sforaitului-chiar-functioneaza-articol-164291.html">Cele mai bune remedii împotriva sforăitului. Chiar funcționează!</a></div>
        <div class="news_teaser">Înainte ca sforăitul să devină o problemă pentru care să mergi la doctor, încearcă nişte trucuri simple. Aceste remedii...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/5-vedete-care-au-preferat-sa-se-ingrase-decat-sa-tina-dieta-articol-154341.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/154/341/616364l-120x120-b-d43865bf.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/5-vedete-care-au-preferat-sa-se-ingrase-decat-sa-tina-dieta-articol-154341.html">5 vedete care au preferat să se îngraşe decât să ţină dietă</a></div>
        <div class="news_teaser">Jennifer Love Hewitt se numără printre vedetele care consideră că e mai bine să te bucuri de viaţă decât să o ţii...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/8-reguli-de-aur-care-ti-protejeaza-rinichii-de-imbolnavire-articol-73471.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/073/471/392588l-120x120-b-d47ce445.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/8-reguli-de-aur-care-ti-protejeaza-rinichii-de-imbolnavire-articol-73471.html">8 reguli de aur care-ţi protejează rinichii de îmbolnăvire</a></div>
        <div class="news_teaser">Hidratarea este esenţială în buna lor funcţionare, de aceea primul lucru pe care trebuie să-l faci dimineaţa este acela de a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/dieta/14-solutii-simple-ca-sa-slabesti-rapid-cateva-kilograme-articol-169077.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/169/077/806290l-120x120-b-426e81f4.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/dieta/14-solutii-simple-ca-sa-slabesti-rapid-cateva-kilograme-articol-169077.html">14 soluții simple ca să slăbești rapid câteva kilograme</a></div>
        <div class="news_teaser">Există câteva scurtături în dietă, iar acestea nu au legătură cu înfometarea. Descoperă cele mai bune soluții ca să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/consumul-de-carne-rosie-creste-riscul-de-cancer-cercetatorii-au-descoperit-motivul-articol-167031.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/167/031/504514l-120x120-b-aba9db1e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/consumul-de-carne-rosie-creste-riscul-de-cancer-cercetatorii-au-descoperit-motivul-articol-167031.html">Consumul de carne roșie crește riscul de cancer. Cercetătorii au descoperit motivul</a></div>
        <div class="news_teaser">Până de curând, nu erau pe deplin cunoscute motivele pentru care consumul de carne roșie crește riscul de a dezvolta cancer....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/dr-oz-5-reguli-ca-sa-te-obisnuiesti-sa-mananci-mai-sanatos-articol-92011.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/092/011/750120l-120x120-b-638412df.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/dr-oz-5-reguli-ca-sa-te-obisnuiesti-sa-mananci-mai-sanatos-articol-92011.html">Dr. Oz: 5 reguli ca să te obişnuieşti să mănânci mai sănătos</a></div>
        <div class="news_teaser">Începe anul în forţă, făcând schimbările pe care demult le plănuieşti în alimentaţia ta! Descoperă câteva trucuri...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/semne-ca-ai-un-dezechilibru-hormonal-articol-165961.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/165/961/313047l-120x120-b-9451076c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/semne-ca-ai-un-dezechilibru-hormonal-articol-165961.html">Semne că ai un dezechilibru hormonal</a></div>
        <div class="news_teaser">Oamenii și-au dat seama cât de importanți sunt hormonii când vine vorba de starea de sănătate a organismului uman. De fapt,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/dieta/ce-se-intampla-cand-ti-e-foame-si-esti-nervoasa-articol-169565.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/169/565/407733l-120x120-b-699bce60.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/dieta/ce-se-intampla-cand-ti-e-foame-si-esti-nervoasa-articol-169565.html">Ce se întâmplă când ți-e foame și ești nervoasă</a></div>
        <div class="news_teaser">Ești la birou, este ora 15:00 și îți dai seama că te-ai enervat pe un coleg care ți-a pus o simplă întrebare. Și îți...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-alternativa/de-ce-e-bine-sa-tii-pe-noptiera-o-lamaie-feliata-articol-142843.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/142/843/782604l-120x120-b-1aaf93e0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-alternativa/de-ce-e-bine-sa-tii-pe-noptiera-o-lamaie-feliata-articol-142843.html">De ce e bine să ţii pe noptieră o lămâie feliată?</a></div>
        <div class="news_teaser">Nu pune niciodată telefonul pe noptieră, ci înlocuieşte-l cu o lămâie tăiată felii! Nu ai să crezi cât de multe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>

		</div>
	</div>
        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=6 obiceiuri zilnice care sunt la fel de nocive ca şi fumatul+https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/sanatate/sanatate/medicina-generala/6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div> 
        
</div>
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2F6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2F6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2F6-obiceiuri-zilnice-care-sunt-la-fel-de-nocive-ca-si-fumatul-articol-170627.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/6-lucruri-pe-care-nu-ar-trebui-sa-le-imprumuti-niciodata-articol-170481.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/481/115975l-300x195-b-9cb94b22.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/170/481/115975l-300x195-b-9cb94b22.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>6 lucruri pe care nu ar trebui să le împrumuți niciodată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-alternativa/foloseste-ceapa-ca-sa-tratezi-aceste-4-probleme-medicale-articol-170483.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/483/286819l-300x195-b-1d32a46e.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/170/483/286819l-300x195-b-1d32a46e.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Folosește ceapa ca să tratezi aceste 4 probleme medicale!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/la-ce-afectiuni-esti-predispusa-in-functie-de-grupa-ta-sanguina-articol-170351.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/351/585819l-300x195-b-64dffd8e.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/170/351/585819l-300x195-b-64dffd8e.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>La ce afecțiuni ești predispusă, în funcție de grupa ta sanguină</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/intretinere/5-exercitii-de-slabit-pentru-fese-coapse-si-gambe-articol-170211.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/211/777075l-300x195-b-971a8488.png">
                                                            </div>
                                                        <div class="tag">Sport</div>
                                                        <div class="text">
                                <h3>5 exerciții de slăbit pentru fese, coapse și gambe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/3-alimente-pe-care-trebuie-sa-le-mananci-cand-tii-post-articol-170103.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/103/119114l-300x195-b-023c540d.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>3 alimente pe care trebuie să le mănânci când ții post</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/intretinere/9-trucuri-care-te-impiedica-sa-renunti-la-sala-dupa-o-luna-articol-170063.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/063/835243l-300x195-b-96b27c51.jpg">
                                                            </div>
                                                        <div class="tag">Sport</div>
                                                        <div class="text">
                                <h3>9 trucuri care te împiedică să renunți la sală după o lună</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/cadouri/ce-inseamna-daca-oferi-cadou-un-cutit-articol-170251.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/251/821972l-300x195-b-55f46753.jpg">
                                                            </div>
                                                        <div class="tag">Cadouri</div>
                                                        <div class="text">
                                <h3>Ce înseamnă dacă oferi cadou un cuțit</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/sirop-de-tuse-natural-preparat-in-casa-articol-170333.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/333/710941l-300x195-b-536fe003.jpg">
                                                            </div>
                                                        <div class="tag">Reţetă</div>
                                                        <div class="text">
                                <h3>Sirop de tuse natural preparat în casă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cum-sa-ti-decorezi-casa-cu-luminite-de-craciun-anul-acesta-30-de-idei-articol-170363.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/363/911898l-300x195-b-6085de9f.jpg">
                                                            </div>
                                                        <div class="tag">Crăciun</div>
                                                        <div class="text">
                                <h3>Cum să-ți decorezi casa cu luminițe de Crăciun anul acesta. 30 de idei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/stiinta-este-de-parere-ca-un-copil-este-cel-mai-rau-lucru-care-ti-se-poate-intampla-articol-170253.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/253/441276l-300x195-b-b49a508a.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Știința este de părere că un copil este cel mai rău lucru care ți se poate întâmpla</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/de-ce-trebuie-sa-dormi-pe-o-parte-daca-esti-insarcinata-articol-170061.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/061/617828l-300x195-b-73a83ac8.jpg">
                                                            </div>
                                                        <div class="tag">Mama și copilul</div>
                                                        <div class="text">
                                <h3>De ce trebuie să dormi pe o parte dacă ești însărcinată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/cum-afecteaza-social-media-mintea-copiilor-articol-169929.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/169/929/453893l-300x195-b-35d5f053.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Cum afectează social media mintea copiilor</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/7-mituri-care-te-impiedica-sa-ai-parul-frumos-si-sanatos-articol-170167.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/167/162855l-300x195-b-ef44edd6.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>7 mituri care te împiedică să ai părul frumos și sănătos</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/iti-cade-parul-in-sezonul-rece-iata-de-ce-articol-170231.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/231/184707l-300x195-b-3641cde8.jpg">
                                                            </div>
                                                        <div class="tag">Frumuseţe</div>
                                                        <div class="text">
                                <h3>Îți cade părul în sezonul rece? Iată de ce!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/8-cele-mai-eficiente-masti-naturale-pentru-ten-pe-care-le-poti-face-in-casa-articol-170153.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/153/141294l-300x195-b-377fc05d.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>8 cele mai eficiente măști naturale pentru ten pe care le poți face în casă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-porti-un-palton-lung-in-acest-sezon-30-de-idei-articol-170341.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/341/579081l-300x195-b-bcf6d1c0.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți un palton lung în acest sezon. 30 de idei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stiri/16-cele-mai-stupide-haine-si-accesorii-nu-au-pic-de-logica-articol-170385.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/385/819742l-300x195-b-ddd30ea3.jpg">
                                                            </div>
                                                        <div class="tag">Amuzant</div>
                                                        <div class="text">
                                <h3>16 cele mai stupide haine și accesorii. Nu au pic de logică!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stiri/kate-middleton-a-purtat-din-nou-o-bijuterie-ce-aminteste-de-printesa-diana-articol-170223.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/223/550398l-300x195-b-716435f9.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Kate Middleton a purtat din nou o bijuterie ce aminteşte de prinţesa Diana</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/calatorii/cum-arata-iarna-in-polonia-20-de-imagini-impresionante-surprinse-de-un-fotograf-articol-170507.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/507/422652l-300x195-b-11f4e472.jpg">
                                                            </div>
                                                        <div class="tag">Călătorii</div>
                                                        <div class="text">
                                <h3>Cum arată iarna în Polonia? 20 de imagini impresionante surprinse de un fotograf</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/a-inlocuit-panza-cu-un-smoothie-asa-picteaza-o-artista-si-rezultatul-e-uimitor-articol-170491.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/491/765006l-300x195-b-df503bd7.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>A înlocuit pânza cu un smoothie! Așa pictează o artistă și rezultatul e uimitor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/are-doi-copii-si-se-trezeste-cu-noaptea-n-cap-ca-sa-creeze-aceste-minunatii-articol-170455.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/455/353063l-300x195-b-4f405e10.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Are doi copii şi se trezeşte cu noaptea-n cap ca să creeze aceste minunăţii</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/de-ce-barbatul-omega-este-mai-bun-decat-barbatul-alpha-articol-170257.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/257/843444l-300x195-b-60b1a540.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>De ce bărbatul omega este mai bun decât bărbatul alpha</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/mai-exista-femei-cuminti-articol-170143.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/143/557165l-300x195-b-6707f4f4.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Mai există femei cuminți?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/sex/greseli-pe-care-le-faci-in-legatura-cu-anticonceptionalele-articol-169953.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/169/953/558786l-300x195-b-a9301648.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Greșeli pe care le faci în legătură cu anticoncepționalele</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/de-ce-trebuie-sa-ti-pui-o-dorinta-atunci-cand-iti-cade-o-geana-articol-170255.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/255/792099l-300x195-b-83ec18f0.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>De ce trebuie să-ți pui o dorință atunci când îți cade o geană</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/depresia-postpartum-la-barbati-articol-170331.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/331/663561l-300x195-b-83a29417.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Depresia postpartum la bărbați</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/situatii-si-sfaturi/ce-trebuie-sa-spui-in-fiecare-seara-pentru-a-dormi-mai-bine-articol-170327.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/327/889942l-300x195-b-72b6a284.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce trebuie să spui în fiecare seară pentru a dormi mai bine</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/generatia-care-nu-mai-apreciaza-nici-omul-nici-sansa-care-i-se-ofera-articol-169103.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/169/103/810429l-300x195-b-37fa2ecc.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Generația care nu mai apreciază nici omul, nici șansa care i se oferă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/management/de-ce-oamenii-incompetenti-ajung-in-functii-de-conducere-efectul-dunning-kruger-articol-164227.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/227/508349l-300x195-b-a3c4c437.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce oamenii incompetenți ajung în funcții de conducere? Efectul Dunning-Kruger</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/educatie/motivele-pentru-care-ar-trebui-sa-inveti-o-limba-straina-articol-168209.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/168/209/371935l-300x195-b-f3585fbf.jpg">
                                                            </div>
                                                        <div class="tag">Educaţie</div>
                                                        <div class="text">
                                <h3>Motivele pentru care ar trebui să înveți o limbă străină</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/a-murit-cristina-stamate-actrita-avea-71-de-ani-articol-170421.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/421/631117l-300x195-b-ff633821.jpg">
                                                            </div>
                                                        <div class="tag">Ştiri</div>
                                                        <div class="text">
                                <h3>A murit Cristina Stamate. Actriţa avea 71 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stela-popescu-a-murit-in-urma-unui-accident-vascular-cerebral-articol-170337.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/337/324071l-300x195-b-fc4385d4.jpg">
                                                            </div>
                                                        <div class="tag">Ştiri</div>
                                                        <div class="text">
                                <h3>Stela Popescu a murit în urma unui accident vascular cerebral</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/actrita-stela-popescu-a-murit-articol-170269.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/269/275954l-300x195-b-b84579f3.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Actriţa Stela Popescu a murit</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->;
<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/sanatate/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/sanatate/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sanatate/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/sanatate/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="https://www.eva.ro/sanatate/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>

<!-- site:eva, channel:feminin/sanatate, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_sanatate_interstitial"><div class="z_interstitial" id="z_eva_sanatate_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="https://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script></body>
</html>