<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează - Sănătate &gt; Stomatologie - Eva.ro</title>
<meta name="description" content="Statisticile arată că aproape 45% dintre oamenii din întreaga lume se confruntă cu respirația urât mirositoare pe parcursul unei zile. Ce să faci ca să ai respirația proaspătă?">
<meta name="title" content="Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează" />
<meta name="keywords" content="sanatate, halena, respiratia proaspata"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/sanatate/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5af2b376b08b2';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/topsanatate/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5af2b376b08b2/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5af2b376b08b2/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5af2b376b08b2/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1528286869" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/182/419/874724s.jpg?ts=1528280934" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html" />
<meta property="og:title" content="Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează" />
<meta property="og:description" content="Statisticile arată că aproape 45% dintre oamenii din întreaga lume se confruntă cu respirația urât mirositoare pe parcursul unei zile. Ce să faci ca să ai respirația proaspătă?" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/182/419/874724s.jpg?ts=1528280934" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-152828686903452').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-152828686904206').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body>
<div id="galleria-content"></div>
<!-- BRAT VERSION="1.6.0" -->
<script type="text/javascript">
dataLayer.push({"siteSection":"S\u0103n\u0103tate","siteSubSection":"Stomatologie","bratSitePath":"sanatate"});</script>

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="branding">

<div id="maincontainer_sanatate">

<div id="ad_container">
        <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/sanatate, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
        <div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/sanatate, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_sanatate_top"><div class="z_top" id="z_eva_sanatate_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
</div>
 

<div id="container" class="clearfix">

   
 <div id="breadcrumbs">
	<a href="https://www.eva.ro/sanatate" title="Home">Home</a>
					<small>&gt;</small> <a href="/sanatate" title="Sănătate">Sănătate</a>
   						<small>&gt;</small> <a href="/sanatate/stomatologie/" title="Stomatologie">Stomatologie</a>
   							<small>&gt;</small> Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează
   	    	</div>


	    <div id="left">
		    <div class="content clearfix">
               
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2018-06-06T13:30:35+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează">
    <meta itemprop="author" content="Ioana Maroşan"/>
    <meta itemprop="description" content="Statisticile arată că aproape 45% dintre oamenii din întreaga lume se confruntă cu respirația urât mirositoare pe parcursul unei zile. Ce să faci ca să ai respirația proaspătă?"/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/182/419/874724l-640x0-w-86043391.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="https://static.eva.ro/img/auto_resized/db/author/author_161-32x32-b-19bee01e.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/ioana-maroan.html">Ioana Maroşan</a></span>, 6 Iunie 2018            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/182/419/874724l-640x0-w-86043391.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Statisticile arată că aproape 45% dintre oamenii din întreaga lume se confruntă cu respirația urât mirositoare pe parcursul unei zile. Ce să faci ca să ai respirația proaspătă?</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/sanatate, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_sanatate_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_sanatate_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div><div>Spălatul pe dinți dimineața și seara, folosirea aței dentare în fiecare zi, consultul stomatologic efectuat cu regularitate și evitarea consumului exagerat de dulciuri și sucuri acidulate constituie reguli de igienă orală pe care toată lumea ar trebui să le respecte ca să aibă o respirație proaspătă. Acestea mențin dantura curată, previn formarea cariilor și înlătură respirația urât mirositoare. Pe lângă aceste reguli de bază, iată ce poți să faci ca să înlături respirația urât mirositoare. </div><div><br /></div><div><br /></div><h3>Ce să faci ca să ai respirația proaspătă?</h3><div><br /></div><h3>1. Folosește remedii naturale</h3><div>Infuzia din frunze de mentă împiedică formarea bacteriilor în gură și împrospătează respirația. De asemenea, condimentele cum ar fi cuișoarele, cardamomul sau semințele de fenicul sunt alte alternative bune pentru a înlătura rapid respirația urât mirositoare. </div><div><br /></div><div>În locul apelor de gură din comerț poți să folosești bicarbonat de sodiu dizolvat în apă, deoarece anihilează bacteriile și are efect de împrospătare a respirației. Un alt remediu excelent este ceaiul din frunze de fenicul pe care îl poți consuma dimineața. El are efect antibacterian. </div><div><br /></div><div><br /></div><h3>2. Bea cel puțin doi litri de apă pe zi</h3><div>Cu cât consumi mai multă apă pe parcursul zilei cu atât este mai hidratat organismul tău. Acest lucru te ajută și în cazul în care te confrunți adesea cu respirația urât mirositoare. Saliva previne formarea bacteriilor în gură, iar prin consumul de apă ajuți la buna funcționare a glandelor salivare. </div><div><br /></div><div><br /></div><h3>3. Atenție la alimentele pe care le consumi</h3><div>Unele alimente știm că au compuși puternic mirositori și generează astfel probleme cu respirația. Ceapa și usturoiul, deși sunt extrem de sănătoase, trebuie evitate dacă vrei să ai o respirație proaspătă.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/sanatate, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_sanatate_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_sanatate_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Consumă-le în cantități mici în zilele în care petreci mai mult timp acasă. </div><div><br /></div><div>De asemenea, specialiștii citați de <a href="https://brightside.me/inspiration-health/7-ways-to-kill-bacteria-in-your-mouth-and-stop-bad-breath-523160/" target="_blank">BrightSide</a> recomandă evitarea alimentelor cu un conținut mare de fructoză și foarte acide, deoarece acestea favorizează formarea bacteriilor care generează respirația urât mirositoare. </div><div><br /></div><div>Dacă simți că îți este foame între mesele principale, încearcă să optezi pentru gustări precum merele sau iaurtul simplu. Merele conțin anumite substanțe care stimulează producția salivei, iar probioticele din iaurt reduc formarea bacteriilor. </div><div><br /></div><div><br /></div><h3>4. Spală și limba</h3><div>Pe suprafața ei se dezvoltă o mulțime de bacterii care generează respirația urât mirositoare, de aceea este foarte important să nu uiți de ea atunci când periezi dinții. Folosește un dispozitiv pentru curățarea limbii sau periuța de dinți pentru a preveni formarea bacteriilor. </div><div><br /></div><div><br /></div><h3>5. Spală dinții de 2 ori pe zi și folosește ața dentară o dată pe zi</h3><div>Cel puțin două minute trebuie să dureze un periaj dentar, iar ața dentară trebuie folosită cel puțin o dată pe zi. Acastă regulă te va ajuta să previi formarea bacteriilor și să menții respirația proaspătă. </div><div><br /></div><div><br /></div><h3>6. Mestecă puțină coajă de lămâie sau portocală</h3><div>Coaja de lămâie sau de portocală constituie un remediu excelent și rapid care împrospătează respirația. Folosește-o doar dacă ai cumpărat lămâi sau portocale organice! Ia o bucată de coajă și mestecă bine, deoarece ea ajută la creșterea producției de salivă, are o aromă plăcută și te ajută să ai respirația proaspătă. </div>                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-halena/">halena</a>, <a href="https://www.eva.ro/despre-respiratia-proaspata/">respiratia proaspata</a></div>
	                   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează+https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_sanatate_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_sanatate_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle3 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_3 ** :BEGIN-->
<div class="zc_rectangle_articol_3" id="zc_site_rectangle_articol_3"><div class="z_rectangle_articol_3" id="z_site_rectangle_articol_3"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_3={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_3",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/sanatate/stomatologie/ce-trebuie-sa-faci-ca-sa-ti-ingrijesti-corect-dintii-iti-spune-un-specialist-articol-182353.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/182/353/814584l-140x140-b-e297a329.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/sanatate/stomatologie/ce-trebuie-sa-faci-ca-sa-ti-ingrijesti-corect-dintii-iti-spune-un-specialist-articol-182353.html"
                               >Ce trebuie să faci ca să-ți îngrijești corect dinții? Îți spune un specialist!</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/sanatate/stomatologie/inovatie-in-stomatologie-implantul-100-din-ceramica-disponibil-si-la-noi-in-tara-articol-181609.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/181/609/161707l-140x140-b-0fd8717f.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/sanatate/stomatologie/inovatie-in-stomatologie-implantul-100-din-ceramica-disponibil-si-la-noi-in-tara-articol-181609.html"
                               >Inovație în stomatologie: implantul 100% din ceramică, disponibil și la noi în țară</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/ce-specii-de-dinozaur-vom-vedea-in-jurassic-world-fallen-kingdom-40311/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/182/307/114303l-140x140-b-cef21454.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/ce-specii-de-dinozaur-vom-vedea-in-jurassic-world-fallen-kingdom-40311/"
                               target="_blank">Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sarcina/despre-sarcina/Ai-o-prietena-insarcinata-Fii-atenta-sarcina-ar-putea-fi-contagioasa-a20157.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/177/257/733976l-140x140-b-e8b6b700.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sarcina/despre-sarcina/Ai-o-prietena-insarcinata-Fii-atenta-sarcina-ar-putea-fi-contagioasa-a20157.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Ai o prietena insarcinata? Fii atenta, sarcina ar putea fi contagioasa!</a>
                        </div>
                    </li>
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.unica.ro/monica-anghel-dezvaluit-meniul-cu-care-reusit-sa-slabeasca-25-de-kilograme-241625" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/182/325/977239l-300x140-b-ebaa4cdc.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.unica.ro/monica-anghel-dezvaluit-meniul-cu-care-reusit-sa-slabeasca-25-de-kilograme-241625"
                                       target="_blank">Meniul exact prin care Monica Anghel a slabit 25 kg in timp record</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.unica.ro/johnny-depp-de-nerecunoscut-imaginile-care-au-pus-internetul-pe-jar-241536" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/182/273/535709l-300x140-b-2328162c.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.unica.ro/johnny-depp-de-nerecunoscut-imaginile-care-au-pus-internetul-pe-jar-241536"
                                       target="_blank">A slabit foarte mult si pare bolnav. Vesti proaste despre un mare actor</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.avantaje.ro/articol/3-zodii-care-pot-avea-ocazia-de-castiga-marele-premiu-la-loterie-luna-iunie-este-una-benefica-din-punct-de-vedere-financiar" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/182/319/978724l-300x140-b-3728ec35.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.avantaje.ro/articol/3-zodii-care-pot-avea-ocazia-de-castiga-marele-premiu-la-loterie-luna-iunie-este-una-benefica-din-punct-de-vedere-financiar"
                                       target="_blank">3 ZODII care au mari şanse să câştige la LOTO în luna IUNIE. Astrele favorizează câştigurile semnificative! </a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.avantaje.ro/articol/care-este-cauza-reala-aparitiei-cancerului-pancreatic-si-cum-poate-fi-prevenit-explicatia-medicului-christoph-zielinski-este-halucinanta" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/182/297/204787l-300x140-b-1c593894.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.avantaje.ro/articol/care-este-cauza-reala-aparitiei-cancerului-pancreatic-si-cum-poate-fi-prevenit-explicatia-medicului-christoph-zielinski-este-halucinanta"
                                       target="_blank">Dr Zielinski, o somitate în oncologia mondială, explicație năucitoare despre cauza reală a apariției CANCERULUI PANCREATIC</a>
                                </div>
                            </li>
                 
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/boli-provocate-de-expunerea-la-aerul-conditionat_16817?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/182/049/908396l-140x140-b-363c7d87.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/boli-provocate-de-expunerea-la-aerul-conditionat_16817?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva"
                               target="_blank">Boli provocate de expunerea la aerul conditionat</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.verdict.ro/home/home-vedete/cristina-rus-10/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/182/409/701567l-140x140-b-e5670ee1.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.verdict.ro/home/home-vedete/cristina-rus-10/"
                               target="_blank">Cristina Rus a stârnit controverse la ultima ei apariție: ”Plictisitor...”</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/YXi801RE7Yh" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/178/085/254898l-140x140-b-0e6d822d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/YXi801RE7Yh"
                               target="_blank">Contraceptia de urgenta a evoluat!</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/stiri/justitie/forumul-judecatorilor-din-romania-sustine-declaratia-de-independenta-a-celor-peste-700-de-procurori-1516282?utm_source=Eva.ro-BN&utm_medium=Forumul+Judecatorilor+din+Romania+sustine+Declaratia+de+independenta+a+celor+pe" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/182/301/218164l-140x140-b-a3214be9.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/stiri/justitie/forumul-judecatorilor-din-romania-sustine-declaratia-de-independenta-a-celor-peste-700-de-procurori-1516282?utm_source=Eva.ro-BN&utm_medium=Forumul+Judecatorilor+din+Romania+sustine+Declaratia+de+independenta+a+celor+pe"
                               target="_blank">Forumul Judecatorilor din Romania sustine Declaratia de independenta a celor peste 700 de procurori</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <!-- site:eva, channel:feminin/nochannel, slot:article_related -->
<div id="SC_TBlock_83198" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({ id : "83198", domain : "n.ads5-adnow.com" });
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/f93d.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="f93d" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
				            </div>
        </div>
		<div id="right">
			<div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fstomatologie%2Fce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div class="box">
<!-- site:eva, channel:feminin/sanatate, slot:special300x250 -->
</div>
<div id="boxListRight" class="box-list-container"><div class="box simple_html"><!-- box simple_html -->


<div class="box_euri">
	<div class="box_content">
		<ul class="nav_euri">
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri inofensive</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=suspecte">E-uri suspecte</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri periculoase</a></li>
		</ul>
		<div class="search_area">
			<form method="GET" name="euri" action="https://www.eva.ro/sanatate/e-uri/">
			<label>Cauta eurile</label>
			<div class="search clearfix">
				<input type="hidden" value="cauta" name="action"/>
				<input type="text" class="text" id="cauta_euri" name="search_e_string"/>
				<input type="submit" class="go" value="" id="cauta_euri_submit" name="go"/>
			</form>	
			</div>
			<div class="terms"> Exemple: <a href="https://www.eva.ro/sanatate/e-uri/E123/">E 123</a> , <a href="https://www.eva.ro/sanatate/e-uri/E131/">E 131</a>, <a href="https://www.eva.ro/sanatate/e-uri/E124/">E 124</a>, ... </div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<style>
* {margin:0px; padding:0px;}
.box_fruits {background:url(http://static.eva.ro/img/db/box/004/025/864657s.jpg?ts=0) no-repeat; width:300px; height:261px; position:relative;}
.box_fruits .box_content {padding:165px 13px 10px;}
.box_fruits .box_content .left {width:135px; float:left;}
.box_fruits .box_content h4 {font-size:13px; color:#465260; margin-bottom:3px;}
.box_fruits .box_content .list {margin-bottom:5px;}
.box_fruits .box_content .right {width:135px; float:right;}
.box_fruits .link_area {position:absolute; left:10px; top:30px;}
.box_fruits .link_area a {text-indent:-9999px; display:block; width:260px; height:100px; outline:none;}
</style>
<div class="box box_fruits">
	<div class="box_content">
		<div class="link_area"><a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Ghidul fructelor si legumelor">Ghidul fructelor si legumelor</a></div>
		<div class="clearfix">
			<div class="left">
				<h4>Fructe</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ananasul-articol-23362.html" title="Ananas">Ananas</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/capsunile-articol-23367.html" title="Capsuni">Capsuni</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/pepenele-verde-articol-23369.html" title="Pepene verde">Pepene verde</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/perele-articol-23383.html" title="Prune">Prune</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/prunele-uscate-articol-23372.html" title="Prune uscate">Prune uscate</a>
					... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
			<div class="right">
				<h4>Legume</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ardeiul-articol-23382.html" title="Ardei">Ardei</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sfecla-articol-23389.html" title="Sfecla">Sfecla</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sparanghel-articol-23388.html" title="Sparanghel">Sparanghel</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/castravetele-articol-23354.html" title="Castravete">Castravete</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/conopida-articol-23353.html" title="Conopida">Conopida</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/telina-articol-23361.html" title="Telina">Telina</a>... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/topul-celor-mai-toxice-fructe-si-legume-capsunile-si-spanacul-ocupa-primele-locuri-articol-179347.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/347/942050l-120x120-b-9bbc1e43.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/topul-celor-mai-toxice-fructe-si-legume-capsunile-si-spanacul-ocupa-primele-locuri-articol-179347.html">Topul celor mai toxice fructe și legume. Căpșunile și spanacul ocupă primele locuri</a></div>
        <div class="news_teaser">Căpșunile ocupă din nou primul loc în topul celor mai toxice fructe și legume din supermarket. Sunt urmate de spanac și...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-alternativa/8-intrebuintari-ale-lamailor-despre-care-nu-ti-a-spus-nimeni-pana-acum-articol-179995.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/995/421140l-120x120-b-db5423d2.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-alternativa/8-intrebuintari-ale-lamailor-despre-care-nu-ti-a-spus-nimeni-pana-acum-articol-179995.html">8 întrebuințări ale lămâilor despre care nu ți-a spus nimeni până acum</a></div>
        <div class="news_teaser">Lămâile sunt deosebit de utile atât pentru sănătate cât și pentru ritualul tău de înfrumusețare. Descoperă câteva...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/casa-si-familie/cuplu/12-trucuri-pentru-ziua-nuntii-pe-care-orice-mireasa-ar-trebui-sa-le-stie-articol-182335.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/335/973476l-120x120-b-eb9fdae8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/casa-si-familie/cuplu/12-trucuri-pentru-ziua-nuntii-pe-care-orice-mireasa-ar-trebui-sa-le-stie-articol-182335.html">12 trucuri pentru ziua nunții pe care orice mireasă ar trebui să le știe</a></div>
        <div class="news_teaser">Vrei ca ziua nunții să fie perfectă și este normal ca orice mireasă să simtă această presiune de a avea nunta de vis. Dar...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/sanatate, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_sanatate_rectangle"><div class="z_rectangle" id="z_eva_sanatate_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-alternativa/cele-doua-bauturi-care-curata-rinichii-de-toxine-si-previn-imbolnavirea-lor-articol-180281.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/281/289525l-120x120-b-93044b59.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-alternativa/cele-doua-bauturi-care-curata-rinichii-de-toxine-si-previn-imbolnavirea-lor-articol-180281.html">Cele două băuturi care curăță rinichii de toxine și previn îmbolnăvirea lor</a></div>
        <div class="news_teaser">Rinichii joacă un rol esențial în corp, însă funcțiile lor pot să fie încetinite de toxinele care se acumulează în corp....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/impactul-tehnologiei-in-sistemul-medical-blockchain-inteligenta-artificiala-vr-si-alte-tendinte-la-iceehealth-2018-saptamana-viitoare-articol-182311.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/311/545505l-120x120-b-7cfc50d7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/impactul-tehnologiei-in-sistemul-medical-blockchain-inteligenta-artificiala-vr-si-alte-tendinte-la-iceehealth-2018-saptamana-viitoare-articol-182311.html">Impactul tehnologiei în sistemul medical: blockchain, inteligență artificială, VR si alte tendințe la iCEE.health 2018, săptămâna viitoare</a></div>
        <div class="news_teaser">Lansat acum trei ani ca secțiune dedicată inovației în sănătate la iCEE.fest, iCEE.health reunește întregul ecosistem...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/10-semne-ca-ai-deficit-de-vitamina-b12-articol-180569.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/569/478309l-120x120-b-3b4c1f79.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/10-semne-ca-ai-deficit-de-vitamina-b12-articol-180569.html">10 semne că ai deficit de vitamina B12</a></div>
        <div class="news_teaser">Carenţa de vitamina B12 este una dintre cele mai comune deficienţe nutriţionale.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/sanatate, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/actualitate/fumatul-rupe-inima-imaginile-care-ar-trebui-sa-i-sperie-pe-fumatorii-inversunati-articol-182359.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/359/442267l-120x120-b-2622e61d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/actualitate/fumatul-rupe-inima-imaginile-care-ar-trebui-sa-i-sperie-pe-fumatorii-inversunati-articol-182359.html">Fumatul rupe inima: Imaginile care ar trebui să-i sperie pe fumătorii înverşunaţi</a></div>
        <div class="news_teaser">Un clip video care are rolul de a-i face pe fumătorii înverşunaţi să renunţe la ţigări arată efectul devastator pe care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/semne-ca-organismul-tau-nu-digera-carnea-asa-cum-ar-trebui-articol-179269.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/269/243557l-120x120-b-e4f9f9c8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/semne-ca-organismul-tau-nu-digera-carnea-asa-cum-ar-trebui-articol-179269.html">Semne că organismul tău nu digeră carnea așa cum ar trebui</a></div>
        <div class="news_teaser">Știm deja cât de greu se digeră carnea, însă oare ești atentă la semnalele care apar atunci când organismul tău...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/8-alimente-bune-pentru-pancreas-iti-va-multumi-daca-le-consumi-articol-182341.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/341/451701l-120x120-b-5b878d70.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/8-alimente-bune-pentru-pancreas-iti-va-multumi-daca-le-consumi-articol-182341.html">8 alimente bune pentru pancreas. Îţi va mulţumi dacă le consumi!</a></div>
        <div class="news_teaser">Pancreasul este o parte importantă a sistemului nostru digestiv. Nu numai că reglează şi neutralizează alimentele acide pe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/somonul-de-crescatorie-este-unul-dintre-cele-mai-toxice-alimente-articol-180379.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/379/698408l-120x120-b-77b5f277.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/somonul-de-crescatorie-este-unul-dintre-cele-mai-toxice-alimente-articol-180379.html">Somonul de crescătorie este unul dintre cele mai toxice alimente</a></div>
        <div class="news_teaser">De ce nu ar trebui să consumi somon de crescătorie? Iată de ce susţin specialiştii că acesta este unul dintre cele mai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/cosmetica/de-ce-apare-barbia-dubla-si-cum-poti-scapa-de-ea-articol-182109.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/109/134275l-120x120-b-f1d08577.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/cosmetica/de-ce-apare-barbia-dubla-si-cum-poti-scapa-de-ea-articol-182109.html">De ce apare bărbia dublă și cum poți scăpa de ea</a></div>
        <div class="news_teaser">Există numeroase motive pentru care te poți confrunta cu bărbia dublă, dar din fericire sunt și soluții pentru a scăpa de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/9-semne-ca-ai-lipsa-de-magneziu-articol-178207.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/178/207/961274l-120x120-b-ef2d93ee.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/9-semne-ca-ai-lipsa-de-magneziu-articol-178207.html">9 semne că ai lipsă de magneziu</a></div>
        <div class="news_teaser">Magneziul reprezintă o parte vitală a vieții noastre, iar organismul uman folosește acest mineral pentru mai mult de 300 de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/dieta/oamenii-de-stiinta-au-identificat-2-principii-de-baza-care-te-ajuta-sa-slabesti-fara-efort-articol-182019.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/019/984602l-120x120-b-56d997d4.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/dieta/oamenii-de-stiinta-au-identificat-2-principii-de-baza-care-te-ajuta-sa-slabesti-fara-efort-articol-182019.html">Oamenii de știință au identificat 2 principii de bază care te ajută să slăbești fără efort</a></div>
        <div class="news_teaser">Știi că trebuie să bei multă apă și să ai grijă la alegerile alimentare pe care le faci. Dar, oamenii de știință au...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/21-de-lucruri-pe-care-corpul-le-poate-dezvalui-despre-sanatatea-ta-articol-180895.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/895/589636l-120x120-b-57be8362.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/21-de-lucruri-pe-care-corpul-le-poate-dezvalui-despre-sanatatea-ta-articol-180895.html">21 de lucruri pe care corpul le poate dezvălui despre sănătatea ta</a></div>
        <div class="news_teaser">Uneori, chiar și cele mai mici schimbări care apar la nivelul corpului tău pot fi un indiciu important cu privire la starea ta...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/diane-kruger-mama-la-41-de-ani-vedeta-asteapta-primul-ei-copil-articol-182091.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/182/091/203394l-120x120-b-1e9b1871.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/diane-kruger-mama-la-41-de-ani-vedeta-asteapta-primul-ei-copil-articol-182091.html">Diane Kruger, mamă la 41 de ani: Vedeta aşteaptă primul ei copil</a></div>
        <div class="news_teaser">Actriţa germană şi partenerul ei, actorul Norman Reedus, vor deveni părinţi. Cei doi sunt împreună din 2015.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/ce-se-intampla-cu-corpul-tau-atunci-cand-nu-mai-faci-dus-articol-179605.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/605/188663l-120x120-b-ed1bc674.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/ce-se-intampla-cu-corpul-tau-atunci-cand-nu-mai-faci-dus-articol-179605.html">Ce se întâmplă cu corpul tău atunci când nu mai faci duș</a></div>
        <div class="news_teaser">Cui nu îi place să facă un duș, fie că este la prima oră a dimineții sau seara înainte de culcare? Speli murdăria și...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/afectiuni-care-schimba-modul-cum-vezi-lumea-articol-181781.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/781/920925l-120x120-b-68fbb08b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/afectiuni-care-schimba-modul-cum-vezi-lumea-articol-181781.html">Afecțiuni care schimbă modul cum vezi lumea</a></div>
        <div class="news_teaser">Creierul tău este un organ complex care lucrează în mod constant pentru a te ajuta să funcționezi normal, în fiecare zi a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/11-lucruri-pe-care-nu-le-stiai-despre-transpiratie-articol-180705.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/705/580981l-120x120-b-004b7b0b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/11-lucruri-pe-care-nu-le-stiai-despre-transpiratie-articol-180705.html">11 lucruri pe care nu le știai despre transpirație</a></div>
        <div class="news_teaser">Știi care e diferența între deodorant și antiperspirant? Știi ce alimente te pot face să transpiri mai mult?</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/cosmetica/5-obiceiuri-la-care-trebuie-sa-renunti-daca-vrei-sa-ai-un-ten-frumos-articol-181695.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/695/655500l-120x120-b-4832dfcf.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/cosmetica/5-obiceiuri-la-care-trebuie-sa-renunti-daca-vrei-sa-ai-un-ten-frumos-articol-181695.html">5 obiceiuri la care trebuie să renunți dacă vrei să ai un ten frumos</a></div>
        <div class="news_teaser">Știi deja că fumatul îți afectează serios aspectul tenului, dar poate că nu te-ai gândit niciodată că alte obiceiuri...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/ce-spune-despre-sanatatea-ta-felul-in-care-mergi-articol-178775.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/178/775/979347l-120x120-b-ce37e47b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/ce-spune-despre-sanatatea-ta-felul-in-care-mergi-articol-178775.html">Ce spune despre sănătatea ta felul în care mergi</a></div>
        <div class="news_teaser">Modul în care pășești poate să dezvăluie multe lucruri despre tine. Află ce spune despre sănătatea ta felul în care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/efecte-incredibile-pe-care-le-are-cafeaua-asupra-corpului-tau-articol-181775.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/775/737324l-120x120-b-8d8b42b4.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/efecte-incredibile-pe-care-le-are-cafeaua-asupra-corpului-tau-articol-181775.html">Efecte incredibile pe care le are cafeaua asupra corpului tău</a></div>
        <div class="news_teaser">Cafeaua are o reputație proastă. Oare lucrurile care au un gust bun sunt aproape întotdeauna rele pentru noi? Oamenii tind să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/alimente-care-te-ajuta-sa-eviti-un-infarct-articol-179997.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/997/791852l-120x120-b-66acfc87.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/alimente-care-te-ajuta-sa-eviti-un-infarct-articol-179997.html">Alimente care te ajută să eviți un infarct</a></div>
        <div class="news_teaser">Evitarea unui infarct sau a unui accident vascular cerebral poate fi la fel de ușoară precum cunoașterea alimentelor pe care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/legume-care-pot-provoca-moartea-consumatorilor-articol-181521.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/521/893247l-120x120-b-36ef787b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/legume-care-pot-provoca-moartea-consumatorilor-articol-181521.html">Legume care pot provoca moartea consumatorilor</a></div>
        <div class="news_teaser">Auzim mereu lucruri bune despre legume. Acestea tind să aibă un conținut scăzut de grăsimi și calorii și conțin, de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-alternativa/ce-beneficii-au-frunzele-de-dafin-pentru-sanatate-articol-179033.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/033/403113l-120x120-b-270a8d69.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-alternativa/ce-beneficii-au-frunzele-de-dafin-pentru-sanatate-articol-179033.html">Ce beneficii au frunzele de dafin pentru sănătate</a></div>
        <div class="news_teaser">Le folosești adesea în tocănițe sau supe, însă știi ce beneficii au frunzele de dafin pentru sănătate? Te vei convinge...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/21-de-animale-care-au-pierdut-eroic-lupta-cu-somnul-sunt-terminate-de-oboseala-articol-181771.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/771/835726l-120x120-b-6c13d60d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/21-de-animale-care-au-pierdut-eroic-lupta-cu-somnul-sunt-terminate-de-oboseala-articol-181771.html">21 de animale care au pierdut eroic lupta cu somnul: Sunt terminate de oboseală!</a></div>
        <div class="news_teaser">Ajunse la capătul puterilor, animalele se predau în faţa oboselii. Şi sunt foarte simpatice când adorm pe unde apucă.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/de-ce-te-trezesti-in-timpul-noptii-5-motive-articol-180583.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/583/343403l-120x120-b-73c369fb.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/de-ce-te-trezesti-in-timpul-noptii-5-motive-articol-180583.html">De ce te trezești în timpul nopții? 5 motive</a></div>
        <div class="news_teaser">Multe persoane se trezesc în timpul nopții la aceeași oră, însă nu acordă foarte multă atenție acestui lucru. Știai că...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/cosmetica/ce-este-liftingul-de-gene-noul-tratament-care-poate-inlocui-extensiile-articol-181735.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/735/703358l-120x120-b-0e534246.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/cosmetica/ce-este-liftingul-de-gene-noul-tratament-care-poate-inlocui-extensiile-articol-181735.html">Ce este liftingul de gene, noul tratament care poate înlocui extensiile</a></div>
        <div class="news_teaser">Cum ar fi să existe un tratament care să-ți transforme radical genele naturale astfel încât să fie lungi, dese și curbate?...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-generala/tot-ce-ar-trebui-sa-stii-despre-sindromul-burnout-articol-180433.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/433/690653l-120x120-b-6680e59d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-generala/tot-ce-ar-trebui-sa-stii-despre-sindromul-burnout-articol-180433.html">Tot ce ar trebui să știi despre sindromul burnout</a></div>
        <div class="news_teaser">Știi acel sentiment pe care îl ai atunci când începi munca la un job nou și totul este interesant? Colegi noi, sarcini noi,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/psihologie/de-ce-lipsa-somnului-ne-face-mai-nervosi-articol-181615.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/615/110264l-120x120-b-1ed45a16.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/psihologie/de-ce-lipsa-somnului-ne-face-mai-nervosi-articol-181615.html">De ce lipsa somnului ne face mai nervoși?</a></div>
        <div class="news_teaser">Ți s-a întâmplat vreodată să ai o zi foarte proastă și să fii supărat? Sigur că ți s-a întâmplat. Și să devii...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/medicina-alternativa/ce-probleme-ai-in-functie-de-ora-la-care-te-trezesti-noaptea-articol-178553.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/178/553/242035l-120x120-b-f405977b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/medicina-alternativa/ce-probleme-ai-in-functie-de-ora-la-care-te-trezesti-noaptea-articol-178553.html">Ce probleme ai în funcție de ora la care te trezești noaptea?</a></div>
        <div class="news_teaser">Ți s-a întâmplat să te trezești noaptea adesea la aceeași oră? S-ar putea să ai anumite probleme în funcție de ora la...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/psihologie/care-este-legatura-dintre-tulburarile-de-dispozitie-si-inteligenta-si-creativitatea-oamenilor-articol-181425.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/181/425/613327l-120x120-b-d5c61578.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/psihologie/care-este-legatura-dintre-tulburarile-de-dispozitie-si-inteligenta-si-creativitatea-oamenilor-articol-181425.html">Care este legătura dintre tulburările de dispoziție și inteligența și creativitatea oamenilor?</a></div>
        <div class="news_teaser">De-a lungul istoriei, unii dintre cei mai creativi artiști, actori, muzicieni și intelectuali s-au dovedit a fi printre cei mai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/sanatate/de-ce-nu-se-sterg-tatuajele-chiar-daca-pielea-se-regenereaza-articol-176973.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/973/759680l-120x120-b-1c80a2aa.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/sanatate/de-ce-nu-se-sterg-tatuajele-chiar-daca-pielea-se-regenereaza-articol-176973.html">De ce nu se şterg tatuajele chiar dacă pielea se regenerează</a></div>
        <div class="news_teaser">Cercetătorii au aflat de ce nu se şterg tatuajele, chiar dacă şi straturile inferioare ale pielii, în care e impregnată...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>

		</div>
	</div>
        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Ce să faci ca să ai respirația proaspătă? Cele mai bune remedii care chiar funcționează+https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/sanatate/sanatate/stomatologie/ce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div> 
        
</div>
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fstomatologie%2Fce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fstomatologie%2Fce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fstomatologie%2Fce-sa-faci-ca-sa-ai-respiratia-proaspata-cele-mai-bune-remedii-care-chiar-functioneaza-articol-182419.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/impactul-tehnologiei-in-sistemul-medical-blockchain-inteligenta-artificiala-vr-si-alte-tendinte-la-iceehealth-2018-saptamana-viitoare-articol-182311.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/311/545505l-300x195-b-f0dc9ad6.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/182/311/545505l-300x195-b-f0dc9ad6.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Impactul tehnologiei în sistemul medical: blockchain, inteligență artificială, VR si alte tendințe la iCEE.health 2018, săptămâna viitoare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/cum-iti-dai-seama-daca-ai-diabet-de-tip-1-articol-182293.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/293/336381l-300x195-b-de041392.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/182/293/336381l-300x195-b-de041392.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum îți dai seama dacă ai diabet de tip 1</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/cele-mai-bune-si-cele-mai-proaste-modalitati-de-a-indeparta-o-capusa-articol-182013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/013/393490l-300x195-b-26421e90.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/182/013/393490l-300x195-b-26421e90.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Cele mai bune și cele mai proaste modalități de a îndepărta o căpușă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/intretinere/aceste-6-exercitii-te-ajuta-sa-obtii-un-abdomen-plat-in-scurt-timp-articol-182261.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/261/182137l-300x195-b-14ff34a1.jpg">
                                                            </div>
                                                        <div class="tag">Sport</div>
                                                        <div class="text">
                                <h3>Aceste 6 exerciții te ajută să obții un abdomen plat în scurt timp</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/cele-mai-bune-combinatii-de-smoothie-pentru-slabit-articol-182171.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/171/151996l-300x195-b-910c18d4.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Cele mai bune combinații de smoothie pentru slăbit</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/de-ce-este-buna-quinoa-daca-vrei-sa-slabesti-3-idei-de-retete-care-nu-ingrasa-articol-182275.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/275/680948l-300x195-b-8bf7bd93.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>De ce este bună quinoa dacă vrei să slăbești? 3 idei de rețete care nu îngrașă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/8-idei-de-gustari-hranitoare-cu-avocado-combinatii-la-care-nu-te-ai-fi-gandit-articol-182151.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/151/753777l-300x195-b-87cd04b7.jpg">
                                                            </div>
                                                        <div class="tag">Bucătărie</div>
                                                        <div class="text">
                                <h3>8 idei de gustări hrănitoare cu avocado. Combinații la care nu te-ai fi gândit</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cum-sa-faci-cafeaua-mai-sanatoasa-articol-182009.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/009/157348l-300x195-b-bcf44c9b.jpg">
                                                            </div>
                                                        <div class="tag">Bucătărie</div>
                                                        <div class="text">
                                <h3>Cum să faci cafeaua mai sănătoasă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cea-mai-creativa-mamica-din-lume-personajele-din-desene-prind-viata-in-bucataria-ei-articol-182189.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/189/213250l-300x195-b-0a125210.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Cea mai creativă mămică din lume. Personajele din desene prind viață în bucătăria ei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/cum-arata-jucariile-preferate-ale-copiilor-din-diverse-tari-30-de-imagini-care-te-vor-emotiona-articol-181791.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/791/865308l-300x195-b-beaaf340.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Cum arată jucăriile preferate ale copiilor din diverse ţări. 30 de imagini care te vor emoţiona</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/parintii-elicopter-cine-sunt-si-cum-influenteaza-dezvoltarea-copiilor-articol-181427.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/427/699863l-300x195-b-43e30457.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Părinții elicopter - cine sunt și cum influențează dezvoltarea copiilor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/problema-post-natala-despre-care-nu-vorbeste-nimeni-diastaza-abdominala-articol-181007.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/007/798738l-300x195-b-c8d15fc4.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Problema post-natală despre care nu vorbește nimeni: diastaza abdominală</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/cum-au-evoluat-tunsorile-si-coafurile-de-a-lungul-deceniilor-articol-182161.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/161/598249l-300x195-b-b0a6dc6e.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>Cum au evoluat tunsorile și coafurile de-a lungul deceniilor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/de-ce-apare-barbia-dubla-si-cum-poti-scapa-de-ea-articol-182109.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/109/134275l-300x195-b-edafeb74.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>De ce apare bărbia dublă și cum poți scăpa de ea</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cele-mai-importante-tendinte-in-manichiura-pentru-vara-2018-articol-182127.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/127/304702l-300x195-b-65a00125.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cele mai importante tendințe în manichiură pentru vara 2018</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/colectia-impresionanta-de-bijuterii-detinuta-de-camilla-parker-bowles-sotia-printului-charles-articol-182087.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/087/577398l-300x195-b-4541ae13.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Colecția impresionantă de bijuterii deținută de Camilla Parker Bowles, soția Prințului Charles</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/25-de-tinute-de-nunta-purtate-de-a-lungul-timpului-de-regina-elisabeta-a-ii-a-articol-182125.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/125/949458l-300x195-b-33e3659a.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>25 de ținute de nuntă purtate de-a lungul timpului de Regina Elisabeta a II-a</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/5-modele-de-printuri-care-se-poarta-in-vara-2018-articol-182167.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/167/784877l-300x195-b-3ff87132.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>5 modele de printuri care se poartă în vara 2018</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/johnny-depp-arata-ca-o-fantoma-a-slabit-pentru-a-juca-rolul-unui-bolnav-de-cancer-articol-182327.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/327/799414l-300x195-b-5258f7d1.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Johnny Depp arată ca o fantomă: A slăbit pentru a juca rolul unui bolnav de cancer</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/dragoste-la-68-de-ani-richard-gere-e-cel-mai-fericit-om-dupa-a-treia-nunta-articol-182295.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/295/608802l-300x195-b-6cd928a8.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Dragoste la 68 de ani: Richard Gere e cel mai fericit om după a treia nuntă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/scrisul-de-mana-poate-fi-perfect-uneori-iata-15-exemple-care-te-vor-uimi-articol-182287.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/287/889739l-300x195-b-22e3aef8.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Scrisul de mână poate fi perfect uneori! Iată 15 exemple care te vor uimi</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/7-semnale-de-alarma-pe-care-sa-nu-le-ignori-la-inceputul-unei-noi-relatii-articol-181853.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/853/963827l-300x195-b-70b2570b.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>7 semnale de alarmă pe care să nu le ignori la începutul unei noi relaţii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/3-semne-ca-barbatul-pe-care-il-placi-e-pregatit-pentru-o-relatie-articol-181677.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/677/838198l-300x195-b-cf9be872.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>3 semne că bărbatul pe care îl placi e pregătit pentru o relaţie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/ce-spune-limbajul-corpului-despre-relatia-ta-articol-181429.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/429/785887l-300x195-b-93dd828b.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Ce spune limbajul corpului despre relația ta</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/4-obiceiuri-de-pe-retelele-de-socializare-care-indica-depresie-articol-182343.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/343/621092l-300x195-b-8643b0ce.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>4 obiceiuri de pe rețelele de socializare care indică depresie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/legatura-minte-trup/exercitiul-care-poate-ameliora-depresia-articol-182027.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/027/810959l-300x195-b-92845d78.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Exercițiul care poate ameliora depresia</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/legatura-minte-trup/de-ce-e-atat-de-greu-sa-inveti-o-limba-straina-la-maturitate-articol-182025.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/025/294868l-300x195-b-8b6c10ac.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>De ce e atât de greu să înveți o limbă străină la maturitate?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/iceefest-2018-in-linie-dreapta-doua-saptamani-pana-cand-gigantii-internetului-si-tehnologiei-vin-la-bucuresti-articol-182193.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/193/512567l-300x195-b-4db6ad56.png">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>iCEE.fest 2018, în linie dreaptă: două săptămâni până când giganții Internetului și tehnologiei vin la București</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/ce-fac-oamenii-bogati-diferit-si-oamenii-obisnuiti-nu-articol-181773.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/181/773/420340l-300x195-b-4f72d99c.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ce fac oamenii bogați diferit și oamenii obișnuiți, nu</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/ce-se-intampla-daca-asculti-muzica-la-munca-articol-179627.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/627/307041l-300x195-b-dea5b8a1.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă asculți muzică la muncă?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/prima-femeie-din-arabia-saudita-care-a-primit-permisul-auto-dupa-50-de-ani-de-interdictie-articol-182337.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/337/197764l-300x195-b-be97189c.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Prima femeie din Arabia Saudită care a primit permisul auto după 50 de ani de interdicţie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/alternative-la-plastic-care-pot-salva-planeta-articol-182291.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/291/941313l-300x195-b-d8f3178a.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Alternative la plastic care pot salva planeta</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/printul-george-tinta-unui-terorist-isis-articol-182299.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/182/299/586609l-300x195-b-0251d1ca.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Prinţul George, ţinta unui terorist ISIS</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->;
<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/sanatate/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/sanatate/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sanatate/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/sanatate/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2018, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/sanatate/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/sanatate/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>

<!-- site:eva, channel:feminin/sanatate, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_sanatate_interstitial"><div class="z_interstitial" id="z_eva_sanatate_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_sanatate_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_sanatate",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="https://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script></body>
</html>