<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Simptomele tumorilor pe creier - Sănătate &gt; Medicina generala - Eva.ro</title>
<meta name="description" content="În general, tumorile pe creier sunt o creștere a celulelor anormale din creier sau din țesutul înconjurător. Există diferite tipuri de tumori cerebrale.">
<meta name="title" content="Simptomele tumorilor pe creier" />
<meta name="keywords" content="sanatate, tumori creier, simptome tumoare, tumoare pe creier"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/sanatate/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/topsanatate/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1553275695" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/201/567/400273s.jpg?ts=1553178075" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html" />
<meta property="og:title" content="Simptomele tumorilor pe creier" />
<meta property="og:description" content="În general, tumorile pe creier sunt o creștere a celulelor anormale din creier sau din țesutul înconjurător. Există diferite tipuri de tumori cerebrale." />
<meta property="og:image" content="https://static.eva.ro/img/db/article/201/567/400273s.jpg?ts=1553178075" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7",server:"ado.icorp.ro"}),ado.master({id:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-155327569506053').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-155327569509961').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body>
<div id="galleria-content"></div>
<!-- BRAT VERSION="1.6.0" -->
<script type="text/javascript">
dataLayer.push({"siteSection":"S\u0103n\u0103tate","siteSubSection":"Medicina generala","bratSitePath":"sanatate"});</script>

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="branding">

<div id="maincontainer_sanatate">

<div id="ad_container">
        <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/sanatate, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
        <div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/sanatate, slot:top -->
<div id="adoceanicorproveqgjodpdz_top">
<div id="adoceanicorproveqgjodpdz"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproveqgjodpdz",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>
</div>
 

<div id="container" class="clearfix">

   
 <div id="breadcrumbs">
	<a href="https://www.eva.ro/sanatate" title="Home">Home</a>
					<small>&gt;</small> <a href="/sanatate" title="Sănătate">Sănătate</a>
   						<small>&gt;</small> <a href="/sanatate/medicina-generala/" title="Medicina generala">Medicina generala</a>
   							<small>&gt;</small> Simptomele tumorilor pe creier
   	    	</div>


	    <div id="left">
		    <div class="content clearfix">
               
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-03-23T18:03:41+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Simptomele tumorilor pe creier">
    <meta itemprop="author" content="Iulia Mirică"/>
    <meta itemprop="description" content="În general, tumorile pe creier sunt o creștere a celulelor anormale din creier sau din țesutul înconjurător. Există diferite tipuri de tumori cerebrale."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/201/567/400273l-640x0-w-bb2bf48b.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Simptomele tumorilor pe creier</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/iulia-mirica.html">Iulia Mirică</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/201/567/400273l-640x0-w-bb2bf48b.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> În general, tumorile pe creier sunt o creștere a celulelor anormale din creier sau din țesutul înconjurător. Există diferite tipuri de tumori cerebrale.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/sanatate, slot:boxarticle1 -->
<div id="adoceanicorprounnnopprji_boxarticle1">
<div id="adoceanicorprounnnopprji"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprounnnopprji",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div><div>Unele dintre ele sunt canceroase, iar altele sunt non-canceroase, dar pot provoca  probleme grave de sănătate. Iată care sunt simptomele tumorilor pe creier!</div><div><br /></div><h3>Care sunt semnalele de alarmă ale tumorilor pe creier?</h3><div><br /></div><div>Tumorile cerebrale pot începe în creier, însă cancerul poate începe în alte organe uneori, apoi se poate răspândi în creier. Această formă de tumori se numește secundară sau metastazică. Cele mai frecvente tipuri de cancer, cum ar fi cancerul de colon, cancerul de sân, cancerul de rinichi, melanomul, cancerul pulmonar pot face metastaze la nivelul creierului. Tumorile cerebrale secundare se dezvoltă de obicei la persoanele care au deja boli oncologice. Tumorile cerebrale primare pot începe chiar în creier sau în țesuturile din jurul acestuia, cum ar fi meningele, nervii cranieni sau glanda pineală. </div><div><br /></div><div>Simptomele tumorilor cerebrale pot varia foarte mult în funcție de locația și de tipul tumorii. Diferite părți ale creierului sunt responsabile pentru diferite părți ale corpului, așa că simptomele pot fi foarte diverse. Unele tumori pot să nu prezinte simptome până nu cresc foarte mult și pot cauza probleme grave de sănătate chiar și atunci când sunt benigne.</div><div><br /></div><h3>Semne și simptome ale tumorilor pe creier</h3><div><br /></div><div>Un simptom comun al tumorilor cerebrale este reprezentat de durerile de cap care nu răspund la tratamentul obișnuit al durerilor de cap. Dar amintește-ți că cele mai multe dureri de cap nu sunt legate de tumorile cerebrale. Alte semne și simptome pot include:</div><div><br /></div><div>- dureri de cap care devin mai severe;</div><div>- greață și vărsături;</div><div>- modificări ale vederii;</div><div>- schimbări la nivelul vorbirii și auzului;</div><div>- convulsii;</div><div>- probleme cu echilibrul;</div><div>- amorțeală și furnicături la nivelul brațelor sau picioarelor;</div><div>- oboseală;</div><div>- somnolență;</div><div>- probleme cu somnul;</div><div>- probleme cu memoria;</div><div>- schimbări de personalitate și depresie;</div><div>- inabilitatea de a efectua activitățile zilnice.</div><div><br /></div><div>Programează-ți o întâlnire la doctor dacă ai oricare dintre aceste semne, dar reține că diferite stări de sănătate pot declanșa apariția acelorași simptome. <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/sanatate, slot:articleinread -->
<div id="adoceanicorprorigsotdkkn_articleinread">
<div id="adoceanicorprorigsotdkkn"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorigsotdkkn",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Nu ar trebui să crezi că ai o tumoare pe creier doar pentru că observi câteva dintre acestea. Discută cu medicul tău mai întâi.</div><div><br /></div><h3>Factori de risc</h3><div><br /></div><div>Medicii nu știu de ce apar tumorile cerebrale. Cu toate acestea, mai mulți factori pot crește riscul de a dezvolta tumori cerebrale. Acestea includ următoarele:</div><div><br /></div><div>Vârsta - riscul creșterii tumorilor cerebrale crește atunci când înaintezi în vârstă. Potrivit oamenilor de știință, tumorile cerebrale sunt mai frecvente la adulții în vârstă, dar această afecțiune poate afecta pe oricine. Unele tipuri de tumori cerebrale se dezvoltă aproape întotdeauna la copii.</div><div><br /></div><div>Radiații - persoanele care sunt expuse la radiații au un risc mai mare de a dezvolta tumori cerebrale. <div class="in_article_banner"><!-- site:eva, channel:feminin/sanatate, slot:article300x250 -->
<div id="adoceanicorpronoremrluxj_article300x250">
<div id="adoceanicorpronoremrluxj"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronoremrluxj",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Dar este vorba numai de radiațiile ionizate care includ radioterapia pentru tratamentul cancerului și expunerea la radiații legate de bombe atomice.</div><div><br /></div><div>Genetică - ereditatea poate juca, de asemenea, un rol important, deoarece pot apărea tumori cerebrale la persoanele cu un istoric în familie al acestei afecțiuni.</div><div><br /></div><div>Dacă observi modificări ale stării tale de sănătate, cel mai bine este să stai de vorbă cu un doctor, pentru a te asigura că totul este în regulă. </div>                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-tumori-creier/">tumori creier</a>, <a href="https://www.eva.ro/despre-simptome-tumoare/">simptome tumoare</a>, <a href="https://www.eva.ro/despre-tumoare-pe-creier/">tumoare pe creier</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/dietafitness/dieta/cat-de-sanatoasa-este-kombucha-articol-200877.html" target="">Cât de sănătoasă este kombucha</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Simptomele tumorilor pe creier+https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle2 -->
<div id="adoceanicorpromegrjjogsg_boxarticle2">
<div id="adoceanicorpromegrjjogsg"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpromegrjjogsg",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle3 -->
<div id="adoceanicorproukoeftmlka_boxarticle3">
<div id="adoceanicorproukoeftmlka"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproukoeftmlka",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/sanatate/medicina-generala/tipuri-de-cancer-greu-de-identificat-in-faza-incipienta-articol-201471.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/201/471/179242l-140x140-b-c7201db1.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/sanatate/medicina-generala/tipuri-de-cancer-greu-de-identificat-in-faza-incipienta-articol-201471.html"
                               >Tipuri de cancer greu de identificat în faza incipientă</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/198/515/174466l-140x140-b-f909690d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/"
                               target="_blank">Ce transformare! Ți-o mai amintești pe Andra roșcată și cu părul foarte lung? Imagini cu artista la începutul carierei muzicale</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/the-order-vraji-varcolaci-si-angst-adolescentin-42835/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/201/397/105742l-140x140-b-fd44d2b1.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/the-order-vraji-varcolaci-si-angst-adolescentin-42835/"
                               target="_blank">The Order: vrăji, vârcolaci şi angst adolescentin</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/d4xJhJhujcU" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/201/641/861406l-140x140-b-707d4677.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/d4xJhJhujcU"
                               target="_blank">12 obiceiuri sexuale la care sa nu renunti in 2019</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/pentru-mama/rugaciuni-pentru-copii/Crezul-pentru-copii-a22643.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/201/637/440305l-140x140-b-db260a1b.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/pentru-mama/rugaciuni-pentru-copii/Crezul-pentru-copii-a22643.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Crezul pentru copii</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/vedete/vedete-straine/un-cantaret-s-a-impuscat-mortal-in-timpul-filmarii-unui-videoclip-1554593?utm_source=Eva.ro-Cross&utm_medium=Un+cantaret+s-a+impuscat+mortal+in+timpul+filmarii+unui+videoclip&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/201/649/483953l-140x140-b-06a5f9e9.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/vedete/vedete-straine/un-cantaret-s-a-impuscat-mortal-in-timpul-filmarii-unui-videoclip-1554593?utm_source=Eva.ro-Cross&utm_medium=Un+cantaret+s-a+impuscat+mortal+in+timpul+filmarii+unui+videoclip&utm_campaign=Interpromo"
                               target="_blank">Un cantaret s-a impuscat mortal in timpul filmarii unui videoclip</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/441f.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="441f" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
				            </div>
        </div>
		<div id="right">
			<div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2Fsimptomele-tumorilor-pe-creier-articol-201567.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div class="box">
<!-- site:eva, channel:feminin/sanatate, slot:special300x250 -->
</div>
<div id="boxListRight" class="box-list-container"><div class="box simple_html"><!-- box simple_html -->


<div class="box_euri">
	<div class="box_content">
		<ul class="nav_euri">
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri inofensive</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=suspecte">E-uri suspecte</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri periculoase</a></li>
		</ul>
		<div class="search_area">
			<form method="GET" name="euri" action="https://www.eva.ro/sanatate/e-uri/">
			<label>Cauta eurile</label>
			<div class="search clearfix">
				<input type="hidden" value="cauta" name="action"/>
				<input type="text" class="text" id="cauta_euri" name="search_e_string"/>
				<input type="submit" class="go" value="" id="cauta_euri_submit" name="go"/>
			</form>	
			</div>
			<div class="terms"> Exemple: <a href="https://www.eva.ro/sanatate/e-uri/E123/">E 123</a> , <a href="https://www.eva.ro/sanatate/e-uri/E131/">E 131</a>, <a href="https://www.eva.ro/sanatate/e-uri/E124/">E 124</a>, ... </div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<style>
* {margin:0px; padding:0px;}
.box_fruits {background:url(http://static.eva.ro/img/db/box/004/025/864657s.jpg?ts=0) no-repeat; width:300px; height:261px; position:relative;}
.box_fruits .box_content {padding:165px 13px 10px;}
.box_fruits .box_content .left {width:135px; float:left;}
.box_fruits .box_content h4 {font-size:13px; color:#465260; margin-bottom:3px;}
.box_fruits .box_content .list {margin-bottom:5px;}
.box_fruits .box_content .right {width:135px; float:right;}
.box_fruits .link_area {position:absolute; left:10px; top:30px;}
.box_fruits .link_area a {text-indent:-9999px; display:block; width:260px; height:100px; outline:none;}
</style>
<div class="box box_fruits">
	<div class="box_content">
		<div class="link_area"><a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Ghidul fructelor si legumelor">Ghidul fructelor si legumelor</a></div>
		<div class="clearfix">
			<div class="left">
				<h4>Fructe</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ananasul-articol-23362.html" title="Ananas">Ananas</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/capsunile-articol-23367.html" title="Capsuni">Capsuni</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/pepenele-verde-articol-23369.html" title="Pepene verde">Pepene verde</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/perele-articol-23383.html" title="Prune">Prune</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/prunele-uscate-articol-23372.html" title="Prune uscate">Prune uscate</a>
					... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
			<div class="right">
				<h4>Legume</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ardeiul-articol-23382.html" title="Ardei">Ardei</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sfecla-articol-23389.html" title="Sfecla">Sfecla</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sparanghel-articol-23388.html" title="Sparanghel">Sparanghel</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/castravetele-articol-23354.html" title="Castravete">Castravete</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/conopida-articol-23353.html" title="Conopida">Conopida</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/telina-articol-23361.html" title="Telina">Telina</a>... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/ginecologie/32-de-simptome-ale-menopauzei-pe-care-trebuie-sa-le-stii-articol-197519.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/519/811303l-300x195-b-7efdadf4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/ginecologie/32-de-simptome-ale-menopauzei-pe-care-trebuie-sa-le-stii-articol-197519.html">32 de simptome ale menopauzei pe care trebuie să le știi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/daca-ai-aceste-probleme-de-sanatate-nu-consuma-ghimbir-articol-199659.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/659/327084l-300x195-b-aea76caa.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/daca-ai-aceste-probleme-de-sanatate-nu-consuma-ghimbir-articol-199659.html">Dacă ai aceste probleme de sănătate, nu consuma ghimbir</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/femeile-care-sunt-cu-barbati-mai-putin-atragatori-sunt-mai-fericite-articol-201619.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/619/156384l-300x195-b-8c7b3ea2.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/femeile-care-sunt-cu-barbati-mai-putin-atragatori-sunt-mai-fericite-articol-201619.html">Femeile care sunt cu bărbați mai puțin atrăgători sunt mai fericite</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/sanatate, slot:box -->
<div id="adoceanicorpropgjgcnfifr_box300x250">
<div id="adoceanicorpropgjgcnfifr"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpropgjgcnfifr",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/primele-simptome-ale-cancerului-de-plamani-articol-197949.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/949/836083l-300x195-b-f6a44cf1.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/primele-simptome-ale-cancerului-de-plamani-articol-197949.html">Primele simptome ale cancerului de plămâni</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/copii/cum-sa-reactionezi-cand-copilul-tau-te-raneste-articol-201575.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/575/578130l-300x195-b-4f9f43ee.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/copii/cum-sa-reactionezi-cand-copilul-tau-te-raneste-articol-201575.html">Cum să reacționezi când copilul tău te rănește</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/ginecologie/8-lucruri-care-nu-ti-se-spun-despre-menopauza-articol-198905.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/905/136867l-300x195-b-021f4623.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/ginecologie/8-lucruri-care-nu-ti-se-spun-despre-menopauza-articol-198905.html">8 lucruri care nu ți se spun despre menopauză</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/sanatate, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/blog-antistres/6-lucruri-pe-care-sa-nu-le-mai-faci-cand-esti-stresat-articol-200993.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/993/363845l-300x195-b-da620f21.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/blog-antistres/6-lucruri-pe-care-sa-nu-le-mai-faci-cand-esti-stresat-articol-200993.html">6 lucruri pe care să nu le mai faci când ești stresat</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/semnale-de-alarma-care-indica-faptul-ca-ai-nevoie-de-magneziu-articol-197945.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/945/983029l-300x195-b-98ccdbb4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/semnale-de-alarma-care-indica-faptul-ca-ai-nevoie-de-magneziu-articol-197945.html">Semnale de alarmă care indică faptul că ai nevoie de magneziu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/ingrijirea_corpului/6-trucuri-simple-care-te-ajuta-sa-ai-o-postura-mai-buna-zi-de-zi-articol-201581.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/581/357978l-300x195-b-7b6c35b8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/ingrijirea_corpului/6-trucuri-simple-care-te-ajuta-sa-ai-o-postura-mai-buna-zi-de-zi-articol-201581.html">6 trucuri simple care te ajută să ai o postură mai bună zi de zi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/bicarbonatul-de-sodiu-o-solutie-usoara-pentru-artrita-articol-198005.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/005/537215l-300x195-b-1f5deaed.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/bicarbonatul-de-sodiu-o-solutie-usoara-pentru-artrita-articol-198005.html">Bicarbonatul de sodiu: o soluție ușoară pentru artrită?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/lumea-vazuta-din-alt-unghi-20-de-imagini-rare-care-ne-arata-partea-nevazuta-a-lucrurilor-articol-201595.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/595/543226l-300x195-b-b99d3247.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/lumea-vazuta-din-alt-unghi-20-de-imagini-rare-care-ne-arata-partea-nevazuta-a-lucrurilor-articol-201595.html">Lumea văzută din alt unghi: 20 de imagini rare care ne arată partea nevăzută a lucrurilor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/semne-ca-inflamatia-este-prezenta-in-corpul-tau-articol-197441.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/441/669849l-300x195-b-548e6caf.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/semne-ca-inflamatia-este-prezenta-in-corpul-tau-articol-197441.html">Semne că inflamația este prezentă în corpul tău</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/5-obiceiuri-ale-persoanelor-care-au-avut-un-parinte-toxic-articol-200971.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/971/893185l-300x195-b-c92df1af.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/5-obiceiuri-ale-persoanelor-care-au-avut-un-parinte-toxic-articol-200971.html">5 obiceiuri ale persoanelor care au avut un părinte toxic</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/ce-afectiuni-poate-trata-sfecla-articol-197943.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/943/593104l-300x195-b-02f3a937.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/ce-afectiuni-poate-trata-sfecla-articol-197943.html">Ce afecțiuni poate trata sfecla</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/utile/10-trucuri-simple-care-te-ajuta-sa-ti-folosesti-mai-bine-telefonul-mobil-articol-201517.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/517/472195l-300x195-b-44728f6c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/utile/10-trucuri-simple-care-te-ajuta-sa-ti-folosesti-mai-bine-telefonul-mobil-articol-201517.html">10 trucuri simple care te ajută să-ți folosești mai bine telefonul mobil</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/5-semne-ca-problemele-de-memorie-sunt-de-fapt-alzheimer-articol-199143.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/143/261392l-300x195-b-4bb7d89c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/5-semne-ca-problemele-de-memorie-sunt-de-fapt-alzheimer-articol-199143.html">5 semne că problemele de memorie sunt de fapt Alzheimer</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/stiri/ce-i-a-dat-prin-cap-unui-barbat-s-a-prefacut-62-de-ani-ca-e-surdo-mut-ca-sa-scape-de-gura-nevestei-articol-201405.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/405/885645l-300x195-b-1f653790.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/stiri/ce-i-a-dat-prin-cap-unui-barbat-s-a-prefacut-62-de-ani-ca-e-surdo-mut-ca-sa-scape-de-gura-nevestei-articol-201405.html">Ce i-a dat prin cap unui bărbat: S-a prefăcut 62 de ani că e surdo-mut ca să scape de gura nevestei</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/semne-ale-menopauzei-pe-care-le-ignora-femeile-de-obicei-articol-199637.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/637/953083l-300x195-b-61a5ac00.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/semne-ale-menopauzei-pe-care-le-ignora-femeile-de-obicei-articol-199637.html">Semne ale menopauzei pe care le ignoră femeile de obicei</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/calatorii/cum-construiau-romanii-ceva-care-sa-dureze-acest-spa-din-algeria-e-folosit-si-dupa-2000-de-ani-articol-201451.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/451/808645l-300x195-b-fec1b543.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/calatorii/cum-construiau-romanii-ceva-care-sa-dureze-acest-spa-din-algeria-e-folosit-si-dupa-2000-de-ani-articol-201451.html">Cum construiau romanii ceva care să dureze: Acest spa din Algeria e folosit și după 2.000 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/cand-sa-bei-apa-cu-lamaie-in-loc-sa-iei-pastile-11-situatii-articol-200977.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/977/268649l-300x195-b-2ed2ad2c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/cand-sa-bei-apa-cu-lamaie-in-loc-sa-iei-pastile-11-situatii-articol-200977.html">Când să bei apă cu lămâie în loc să iei pastile: 11 situații</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/copii/cum-este-influentat-copilul-dupa-o-ora-petrecuta-pe-retelele-sociale-articol-200891.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/891/746002l-300x195-b-da3a794b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/copii/cum-este-influentat-copilul-dupa-o-ora-petrecuta-pe-retelele-sociale-articol-200891.html">Cum este influențat copilul după o oră petrecută pe rețelele sociale</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/corpul-tau-imbatraneste-mai-repede-decat-tine-7-semne-articol-197599.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/599/950218l-300x195-b-988d87a6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/corpul-tau-imbatraneste-mai-repede-decat-tine-7-semne-articol-197599.html">Corpul tău îmbătrânește mai repede decât tine? 7 semne</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/intretinere/exercitiile-fizice-si-mentale-din-tinerete-pot-preveni-dementa-articol-200885.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/885/993820l-300x195-b-fed9be6e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/intretinere/exercitiile-fizice-si-mentale-din-tinerete-pot-preveni-dementa-articol-200885.html">Exercițiile fizice și mentale din tinerețe pot preveni demența</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/ce-se-intampla-cand-nu-bei-suficienta-apa-in-fiecare-zi-articol-200015.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/015/165298l-300x195-b-d8cfbac7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/ce-se-intampla-cand-nu-bei-suficienta-apa-in-fiecare-zi-articol-200015.html">Ce se întâmplă când nu bei suficientă apă în fiecare zi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/dieta/cum-iti-afecteaza-desertul-dieta-articol-200875.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/875/508011l-300x195-b-c7d81d2a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/dieta/cum-iti-afecteaza-desertul-dieta-articol-200875.html">Cum îți afectează desertul dieta?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/cum-iti-dai-seama-daca-ai-nivelul-estrogenului-prea-mare-articol-196695.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/695/869229l-300x195-b-e66da8f8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/cum-iti-dai-seama-daca-ai-nivelul-estrogenului-prea-mare-articol-196695.html">Cum îți dai seama dacă ai nivelul estrogenului prea mare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/20-de-lucruri-taiate-pe-jumatate-o-singura-intrebare-ce-se-ascunde-inauntru-articol-201229.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/229/202669l-300x195-b-38f64fac.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/20-de-lucruri-taiate-pe-jumatate-o-singura-intrebare-ce-se-ascunde-inauntru-articol-201229.html">20 de lucruri tăiate pe jumătate, o singură întrebare: Ce se ascunde înăuntru?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/9-solutii-noi-pentru-a-preveni-gripa-sau-raceala-articol-197595.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/595/747050l-300x195-b-db517a9a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/9-solutii-noi-pentru-a-preveni-gripa-sau-raceala-articol-197595.html">9 soluții noi pentru a preveni gripa sau răceala</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/blog-antistres/de-ce-ar-trebui-sa-dansezi-mai-des-studiu-articol-200863.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/863/553073l-300x195-b-5509c4f2.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/blog-antistres/de-ce-ar-trebui-sa-dansezi-mai-des-studiu-articol-200863.html">De ce ar trebui să dansezi mai des. Studiu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/7-mituri-despre-uleiul-de-cocos-articol-200473.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/473/618228l-300x195-b-f775ff60.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/7-mituri-despre-uleiul-de-cocos-articol-200473.html">7 mituri despre uleiul de cocos</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/caine-cu-personalitate-ciobanescul-mioritic-care-a-cucerit-publicul-la-un-concurs-din-anglia-video-articol-201179.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/179/305779l-300x195-b-90230372.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/caine-cu-personalitate-ciobanescul-mioritic-care-a-cucerit-publicul-la-un-concurs-din-anglia-video-articol-201179.html">Câine cu personalitate: Ciobănescul mioritic care a cucerit publicul la un concurs din Anglia - VIDEO</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/5-simptome-timpurii-ale-bolii-alzheimer-pe-care-trebuie-sa-le-stii-articol-198855.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/855/597766l-300x195-b-025deb87.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/5-simptome-timpurii-ale-bolii-alzheimer-pe-care-trebuie-sa-le-stii-articol-198855.html">5 simptome timpurii ale bolii Alzheimer pe care trebuie să le știi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>

		</div>
	</div>
        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Simptomele tumorilor pe creier+https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/sanatate/sanatate/medicina-generala/simptomele-tumorilor-pe-creier-articol-201567.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div> 
        
</div>
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2Fsimptomele-tumorilor-pe-creier-articol-201567.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2Fsimptomele-tumorilor-pe-creier-articol-201567.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-generala%2Fsimptomele-tumorilor-pe-creier-articol-201567.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-alternativa/gata-cu-durerea-9-remedii-alternative-pentru-fibromialgie-articol-200995.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/995/816444l-300x195-b-5776aec6.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/200/995/816444l-300x195-b-5776aec6.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Gata cu durerea: 9 remedii alternative pentru fibromialgie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/tipuri-de-cancer-greu-de-identificat-in-faza-incipienta-articol-201471.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/471/179242l-300x195-b-c4aeb3d2.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/201/471/179242l-300x195-b-c4aeb3d2.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Tipuri de cancer greu de identificat în faza incipientă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/6-semne-ca-meniul-tau-nu-contine-suficienti-nutrienti-articol-200975.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/975/859520l-300x195-b-344fbcfa.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/200/975/859520l-300x195-b-344fbcfa.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>6 semne că meniul tău nu conține suficienți nutrienți</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/alimente-bogate-in-proteine-mai-sanatoase-decat-carnea-de-vita-articol-201563.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/563/246665l-300x195-b-28edc5b9.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Alimente bogate în proteine mai sănătoase decât carnea de vită</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/8-ceaiuri-care-te-ajuta-sa-slabesti-mai-repede-articol-200989.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/989/753717l-300x195-b-5f13fbab.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>8 ceaiuri care te ajută să slăbești mai repede</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/5-remedii-naturale-pentru-topirea-grasimii-din-zona-abdominala-articol-200987.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/987/600386l-300x195-b-ff3d473b.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>5 remedii naturale pentru topirea grăsimii din zona abdominală</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/sunt-maestre-in-gasirea-locurilor-imposibile-20-de-animale-haioase-articol-201565.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/565/866643l-300x195-b-559debef.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Sunt maestre în găsirea locurilor imposibile! 20 de animale haioase</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/9-utilizari-neobisnuite-pentru-crema-de-ras-articol-200997.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/997/279884l-300x195-b-09901326.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>9 utilizări neobișnuite pentru crema de ras</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/borcanele-de-condimente-pot-contine-daunatori-articol-201469.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/469/935628l-300x195-b-9da4414b.jpg">
                                                            </div>
                                                        <div class="tag">Casă și familie</div>
                                                        <div class="text">
                                <h3>Borcanele de condimente pot conține dăunători</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/fertilitate/de-ce-nu-poti-sa-ramai-insarcinata-6-motive-stiintifice-articol-200899.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/899/598240l-300x195-b-43046ea3.jpg">
                                                            </div>
                                                        <div class="tag">Infertilitate</div>
                                                        <div class="text">
                                <h3>De ce nu poți să rămâi însărcinată? 6 motive științifice</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/cum-este-influentat-copilul-dupa-o-ora-petrecuta-pe-retelele-sociale-articol-200891.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/891/746002l-300x195-b-da3a794b.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>Cum este influențat copilul după o oră petrecută pe rețelele sociale</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/tati-ieri-te-am-tras-de-maneca-nu-m-ai-auzit-articol-201051.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/051/748877l-300x195-b-acbfc45c.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Tati, ieri te-am tras de mânecă. Nu m-ai auzit!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/ingrijirea_corpului/6-trucuri-simple-care-te-ajuta-sa-ai-o-postura-mai-buna-zi-de-zi-articol-201581.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/581/357978l-300x195-b-7b6c35b8.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>6 trucuri simple care te ajută să ai o postură mai bună zi de zi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/cum-sa-ti-colorezi-parul-folosind-plantele-articol-200985.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/985/924401l-300x195-b-ceff4066.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>Cum să-ți colorezi părul folosind plantele</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/20-de-manichiuri-florale-pe-care-sa-le-incerci-in-primavara-2019-articol-201407.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/407/894362l-300x195-b-01a56894.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>20 de manichiuri florale pe care să le încerci în primăvara 2019</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/9-perechi-de-pantofi-care-nu-se-demodeaza-niciodata-articol-201543.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/543/548550l-300x195-b-a2478d66.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>9 perechi de pantofi care nu se demodează niciodată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stiri/tatuajele-pe-coloana-noul-trend-care-a-cucerit-vedetele-20-de-imagini-articol-201569.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/569/493115l-300x195-b-01a0bf50.jpg">
                                                            </div>
                                                        <div class="tag">Tatuaje</div>
                                                        <div class="text">
                                <h3>Tatuajele pe coloană, noul trend care a cucerit vedetele. 20 de imagini</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/6-sfaturi-de-stil-de-la-o-bloggerita-de-moda-in-varsta-de-44-de-ani-articol-201395.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/395/265467l-300x195-b-0d7a0580.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>6 sfaturi de stil de la o bloggeriță de modă în vârstă de 44 de ani</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/stiri/destinul-tulbure-al-unui-baiat-rau-un-fost-membru-al-trupei-east-17-a-fost-arestat-articol-201643.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/643/266097l-300x195-b-0cb43ee2.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Destinul tulbure al unui băiat rău: Un fost membru al trupei East 17 a fost arestat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/blanca-blanco-o-alta-marilyn-monroe-cea-mai-senzuala-femeie-de-la-hollywood-readusa-la-viata-intr-o-noua-sedinta-foto-articol-201579.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/579/242898l-300x195-b-14852538.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Blanca Blanco, o altă Marilyn Monroe: Cea mai senzuală femeie de la Hollywood, readusă la viață într-o nouă ședință foto</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/stiri/zgarie-nori-cu-gradini-suspendate-un-proiect-teleportat-din-viitor-foto-articol-201611.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/611/222697l-300x195-b-e40c5254.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Zgârie-nori cu grădini suspendate, un proiect teleportat din viitor - FOTO</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/reguli-digitale-pe-care-ar-trebui-sa-le-respecti-cand-esti-indragostita-articol-201561.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/561/841821l-300x195-b-0998d8de.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Reguli digitale pe care ar trebui să le respecți când ești îndrăgostită</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/ce-activitate-te-poate-apropia-mai-mult-de-partener-articol-201467.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/467/972503l-300x195-b-5de880b6.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>Ce activitate te poate apropia mai mult de partener</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/semne-ca-ai-gasit-femeia-perfecta-articol-201463.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/463/350623l-300x195-b-57e90337.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Semne că ai găsit femeia perfectă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/4-lectii-pe-care-le-poti-invata-de-la-copii-articol-200991.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/991/983083l-300x195-b-e6674caf.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>4 lecții pe care le poți învăța de la copii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/6-lucruri-pe-care-sa-nu-le-mai-faci-cand-esti-stresat-articol-200993.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/993/363845l-300x195-b-da620f21.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>6 lucruri pe care să nu le mai faci când ești stresat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/situatii-si-sfaturi/7-semne-care-iti-arata-ca-cineva-se-foloseste-de-tine-articol-201459.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/459/843457l-300x195-b-f242838b.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>7 semne care îți arată că cineva se folosește de tine</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/3-motive-pentru-care-lucratul-de-acasa-este-stresant-articol-200959.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/959/456274l-300x195-b-d1e9472e.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>3 motive pentru care lucratul de acasă este stresant</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/incepi-sa-lucrezi-inainte-de-10-dimineata-oamenii-de-stiinta-spun-ca-acest-obicei-este-asemanator-cu-tortura-articol-200013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/013/543251l-300x195-b-a005f036.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Începi să lucrezi înainte de 10 dimineața? Oamenii de știință spun că acest obicei este asemănător cu tortura</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/afacerea-ta/specialistii-recomanda-nu-face-o-afacere-din-pasiunea-ta-articol-198211.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/198/211/714961l-300x195-b-764d8e8e.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Specialiștii recomandă: Nu face o afacere din pasiunea ta!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-nu-ating-podeaua-usile-toaletelor-publice-articol-200895.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/200/895/543215l-300x195-b-ed9d10de.jpg">
                                                            </div>
                                                        <div class="tag">Tema zilei</div>
                                                        <div class="text">
                                <h3>De ce nu ating podeaua ușile toaletelor publice</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/povestea-incredibila-a-fetei-care-a-fugit-de-acasa-fiindca-era-abuzata-de-un-vecin-s-a-intors-dupa-20-de-ani-cu-o-noua-identitate-si-are-4-copii-articol-201081.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/081/671083l-300x195-b-1eaa1f74.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Povestea incredibilă a fetei care a fugit de acasă fiindcă era abuzată de un vecin: S-a întors după 20 de ani cu o nouă identitate și are 4 copii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/s-a-intors-iarna-in-germania-parca-a-venit-craciunul-articol-201037.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/201/037/309769l-300x195-b-53d23cc6.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>S-a întors iarna în Germania: Parcă a venit Crăciunul!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->;
<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/sanatate/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/sanatate/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sanatate/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/sanatate/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/sanatate/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/sanatate/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>

<!-- site:eva, channel:feminin/sanatate, slot:special -->
<div id="adoceanicorprozboodkffst_special">
<div id="adoceanicorprozboodkffst"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozboodkffst",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script></body>
</html>