<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>4 soluții naturale pentru a-ți proteja pielea de razele solare - Sănătate &gt; Medicina alternativa - Eva.ro</title>
<meta name="description" content="În sezonul cald trebuie să eviți arsurile, deshidratarea sau înroșirea pielii. În afară de cremele speciale poți apela și la soluții naturale pentru a avea mereu pielea revigorată și a te">
<meta name="title" content="4 soluții naturale pentru a-ți proteja pielea de razele solare" />
<meta name="keywords" content="sanatate, raze ultraviolete, soc, rozmarin, galbenele"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/sanatate/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/topsanatate/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1560922534" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/206/309/529067s.jpg?ts=1560246482" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html" />
<meta property="og:title" content="4 soluții naturale pentru a-ți proteja pielea de razele solare" />
<meta property="og:description" content="În sezonul cald trebuie să eviți arsurile, deshidratarea sau înroșirea pielii. În afară de cremele speciale poți apela și la soluții naturale pentru a avea mereu pielea revigorată și a te" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/206/309/529067s.jpg?ts=1560246482" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7",server:"ado.icorp.ro"}),ado.master({id:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-156092253400929').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-156092253407909').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body>
<div id="galleria-content"></div>
<!-- BRAT VERSION="1.6.0" -->
<script type="text/javascript">
dataLayer.push({"siteSection":"S\u0103n\u0103tate","siteSubSection":"Medicina alternativa","bratSitePath":"sanatate"});</script>

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="branding">

<div id="maincontainer_sanatate">

<div id="ad_container">
        <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/sanatate, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
        <div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/sanatate, slot:top -->
<div id="adoceanicorproveqgjodpdz_top">
<div id="adoceanicorproveqgjodpdz"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproveqgjodpdz",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>
</div>
 

<div id="container" class="clearfix">

   
 <div id="breadcrumbs">
	<a href="https://www.eva.ro/sanatate" title="Home">Home</a>
					<small>&gt;</small> <a href="/sanatate" title="Sănătate">Sănătate</a>
   						<small>&gt;</small> <a href="/sanatate/medicina-alternativa/" title="Medicina alternativa">Medicina alternativa</a>
   							<small>&gt;</small> 4 soluții naturale pentru a-ți proteja pielea de razele solare
   	    	</div>


	    <div id="left">
		    <div class="content clearfix">
               
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-06-19T06:53:35+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="4 soluții naturale pentru a-ți proteja pielea de razele solare">
    <meta itemprop="author" content="Amalia Skelton"/>
    <meta itemprop="description" content="În sezonul cald trebuie să eviți arsurile, deshidratarea sau înroșirea pielii. În afară de cremele speciale poți apela și la soluții naturale pentru a avea mereu pielea revigorată și a te bucura de petreceri, mare, piscină sau excursiile la munte."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/206/309/529067l-640x0-w-6dcff259.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>4 soluții naturale pentru a-ți proteja pielea de razele solare</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/.html">Amalia Skelton</a></span>, 19 Iunie 2019            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/206/309/529067l-640x0-w-6dcff259.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> În sezonul cald trebuie să eviți arsurile, deshidratarea sau înroșirea pielii. În afară de cremele speciale poți apela și la soluții naturale pentru a avea mereu pielea revigorată și a te bucura de petreceri, mare, piscină sau excursiile la munte.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/sanatate, slot:boxarticle1 -->
<div id="adoceanicorprounnnopprji_boxarticle1">
<div id="adoceanicorprounnnopprji"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprounnnopprji",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div><div>Au sosit zilele lungi de vară, cu multă verdeață și flori, ideale pentru vacanțe și concedii. Chiar dacă îți face mare plăcere să petreci mult timp în aer liber nu trebuie să uiți că soarele îți poate afecta negativ pielea. Este adevărat că razele solare ne aduc lumină, căldură și au beneficii pentru sănătate cum ar fi echilibrarea stării de spirit și furnizarea vitaminei D, însă există și pericole. Deși expunerea la soare poate fi utilă pentru organism, orice exagerare te va pune în pericol. </div><div>Efectele negative ale unei arsuri se pot manifesta atât pe termen scurt, prin cojire și inflamare, cât și prin probleme pe termen lung, de la îmbătrânirea prematură a tenului până la cancerul de piele.</div><h3> <br />Plantele sunt aliații tăi</h3><div>În lunile de vară nu trebuie să uiți de plantele bogate în fitonutrienți atunci când creezi o strategie utilă pentru pielea ta. Dacă alegi variantele potrivite vei reduce efectele nocive ale radicalilor liberi, vei fortifica membranele celulare și vei preveni deteriorarea cauzată de razele ultraviolete. Specialiștii au alcătuit o listă de plante care pot fi utilizate atât intern, cât și extern, dar nu uita că folosirea lor nu justifică expunerea la soare la ore nepotrivite, lipsa ochelarilor de soare sau a pălăriilor ori aplicarea cremelor speciale.</div><h3> <br />Iată care sunt plantele care îți protejează pielea în lunile de vară:</h3><h3> <br />1. Socul</h3><div><strong><em>„Mirosul aparte al socului îți aduce relaxare și elimină stresul, fiind foarte eficient pe timp de caniculă. Dacă în trecut era unul dintre ingredientele principale pentru diferite seruri sau creme pentru tenul uscat ori îmbătrânit, acum este folosit din ce în ce mai des pentru a preveni efectele negative ale expunerii la soare. Studiile realizate au demonstrat că sucurile care conțin soc sau compresele externe au proprietăți antioxidante remarcabile, prezintă o fotostabilitate ridicată și oferă o protecție complexă împotriva radiațiilor UV”</em></strong>, spune dr. Maude Grieve, nutriționist.</div><h3> <br />2. Rozmarinul</h3><div>Este supranumit „planta amintirilor” pentru că timp de zeci de ani s-au verificat efectele rozmarinului asupra funcțiilor cognitive, înregistrându-se progrese remarcabile. Rozmarinul este și o sursă excelentă de antioxidanți, cu beneficii importante pentru piele.</div><div>În cadrul cercetărilor realizate s-a demonstrat că extractul de rozmarin neutralizează deteriorarea pielii cauzată de expunerea la soare. <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/sanatate, slot:articleinread -->
<div id="adoceanicorprorigsotdkkn_articleinread">
<div id="adoceanicorprorigsotdkkn"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorigsotdkkn",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Astfel, administrarea zilnică a unui supliment care include extract de rozmarin și iarbă de lămâie timp de cel puțin 8 săptămâni reduce riscul de arsuri, iar protecția este intensificată dacă se urmează acest tratament timp de 12 săptămâni.</div><h3> <br />3. Sunătoarea</h3><div>Este adesea asociată simbolic cu strălucirea soarelui, iar florile ei amintesc de forma stelelor. Dacă strivești câteva flori vei observa un lichid de culoare roșie sau violetă, care concentrează puterea de vindecare a acestei plante.</div><div>În cadrul experimentelor realizate s-a dovedit că o cremă care conține extract de sunătoare poate proteja pielea în mod eficient împotriva arsurilor solare. Previne apariția umflăturilor, reduce deshidratarea provocată de expunerea la soare și menține pielea elastică și fără riduri.</div><div>Deși în general are efecte utile, există și persoane alergice la sunătoare, iar în cazul lor aplicarea unei astfel de creme va exacerba sensibilitatea la razele solare. Din acest motiv trebuie să faci mereu un test de toleranță pe o porțiune mică de piele. <div class="in_article_banner"><!-- site:eva, channel:feminin/sanatate, slot:article300x250 -->
<div id="adoceanicorpronoremrluxj_article300x250">
<div id="adoceanicorpronoremrluxj"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronoremrluxj",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Dacă nu observi efecte adverse timp de 48 de ore poți începe să folosești produsul.</div><h3> <br />4. Gălbenelele</h3><div>Dacă ar trebui să alegi o singură plantă benefică pentru îngrijirea pielii vara ar trebui să te oprești la gălbenele. Florile galben închis sau portocalii au un efect puternic de protecție împotriva soarelui. De asemenea, gălbenelele cresc în zone foarte variate și este destul de ușor să le cultivi chiar în grădina ta.</div><div>Aceste plante vor susține refacerea pielii după arsurile solare sau pot preveni afectarea tenului când petreci mult timp în aer liber. Au un efect antimicrobian, accelerează vindecarea rănilor, previn infecțiile și stimulează proliferarea celulelor fibroblaste. Specialiștii îți recomandă să bei ceai de gălbenele în fiecare dimineață, să faci comprese sau băi de abur pentru a ameliora nivelul de elasticitate și hidratare al pielii. Indiferent cât de afectată este pielea ta, nu este niciodată prea târziu să recurgi la această soluție naturală care acționează rapid, de la prima utilizare.</div>                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-raze-ultraviolete/">raze ultraviolete</a>, <a href="https://www.eva.ro/despre-soc/">soc</a>, <a href="https://www.eva.ro/despre-rozmarin/">rozmarin</a>, <a href="https://www.eva.ro/despre-galbenele/">galbenele</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="https://www.eva.ro/sanatate/medicina-preventiva/vrei-sa-reduci-consumul-de-sodiu-evita-sursele-ascunse-de-sare-articol-205885.html" target="">Vrei să reduci consumul de sodiu? Evită sursele ascunse de sare</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=4 soluții naturale pentru a-ți proteja pielea de razele solare+https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle2 -->
<div id="adoceanicorpromegrjjogsg_boxarticle2">
<div id="adoceanicorpromegrjjogsg"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpromegrjjogsg",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle3 -->
<div id="adoceanicorproukoeftmlka_boxarticle3">
<div id="adoceanicorproukoeftmlka"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproukoeftmlka",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/sanatate/medicina-alternativa/este-uleiul-de-masline-un-remediu-util-impotriva-constipatiei-articol-206291.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/206/291/908848l-140x140-b-d5407c84.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/sanatate/medicina-alternativa/este-uleiul-de-masline-un-remediu-util-impotriva-constipatiei-articol-206291.html"
                               >Este uleiul de măsline un remediu util împotriva constipației?</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/apusul-mister-enigme-pe-fondul-creionarii-unei-epoci-43611/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/206/511/341672l-140x140-b-dbe56e95.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/apusul-mister-enigme-pe-fondul-creionarii-unei-epoci-43611/"
                               target="_blank">Apusul: mister, enigme, pe fondul creionării unei epoci</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/scoala/elevi/trei-liceeni-din-sibiu-concureaza-la-olimpiada-geniilor-din-sua-1565762?utm_source=Eva.ro-Cross&utm_medium=Trei+liceeni+din+Sibiu+concureaza+la+Olimpiada+Geniilor+din+SUA&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/206/587/947214l-140x140-b-5c93c3e3.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/scoala/elevi/trei-liceeni-din-sibiu-concureaza-la-olimpiada-geniilor-din-sua-1565762?utm_source=Eva.ro-Cross&utm_medium=Trei+liceeni+din+Sibiu+concureaza+la+Olimpiada+Geniilor+din+SUA&utm_campaign=Interpromo"
                               target="_blank">Trei liceeni din Sibiu concureaza la Olimpiada Geniilor din SUA</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sugar/ingrijire-piele/Daca-ti-iubesti-pielea-o-protejezi-in-orice-sezon-a23346.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/205/661/220280l-140x140-b-a957b5a7.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sugar/ingrijire-piele/Daca-ti-iubesti-pielea-o-protejezi-in-orice-sezon-a23346.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Daca-ti iubesti pielea, o protejezi in orice sezon</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/b3EVxA9ZLDK" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/206/565/998910l-140x140-b-2de1bcfd.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/b3EVxA9ZLDK"
                               target="_blank">Edith Gonzalez a fost inmormantata. Discursul emotionant rostit de mama actritei</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/198/515/174466l-140x140-b-f909690d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/"
                               target="_blank">Ce transformare! Ți-o mai amintești pe Andra roșcată și cu părul foarte lung? Imagini cu artista la începutul carierei muzicale</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/815.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="815" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
				            </div>
        </div>
		<div id="right">
			<div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-alternativa%2F4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div class="box">
<!-- site:eva, channel:feminin/sanatate, slot:special300x250 -->
</div>
<div id="boxListRight" class="box-list-container"><div class="box simple_html"><!-- box simple_html -->


<div class="box_euri">
	<div class="box_content">
		<ul class="nav_euri">
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri inofensive</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=suspecte">E-uri suspecte</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri periculoase</a></li>
		</ul>
		<div class="search_area">
			<form method="GET" name="euri" action="https://www.eva.ro/sanatate/e-uri/">
			<label>Cauta eurile</label>
			<div class="search clearfix">
				<input type="hidden" value="cauta" name="action"/>
				<input type="text" class="text" id="cauta_euri" name="search_e_string"/>
				<input type="submit" class="go" value="" id="cauta_euri_submit" name="go"/>
			</form>	
			</div>
			<div class="terms"> Exemple: <a href="https://www.eva.ro/sanatate/e-uri/E123/">E 123</a> , <a href="https://www.eva.ro/sanatate/e-uri/E131/">E 131</a>, <a href="https://www.eva.ro/sanatate/e-uri/E124/">E 124</a>, ... </div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<style>
* {margin:0px; padding:0px;}
.box_fruits {background:url(http://static.eva.ro/img/db/box/004/025/864657s.jpg?ts=0) no-repeat; width:300px; height:261px; position:relative;}
.box_fruits .box_content {padding:165px 13px 10px;}
.box_fruits .box_content .left {width:135px; float:left;}
.box_fruits .box_content h4 {font-size:13px; color:#465260; margin-bottom:3px;}
.box_fruits .box_content .list {margin-bottom:5px;}
.box_fruits .box_content .right {width:135px; float:right;}
.box_fruits .link_area {position:absolute; left:10px; top:30px;}
.box_fruits .link_area a {text-indent:-9999px; display:block; width:260px; height:100px; outline:none;}
</style>
<div class="box box_fruits">
	<div class="box_content">
		<div class="link_area"><a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Ghidul fructelor si legumelor">Ghidul fructelor si legumelor</a></div>
		<div class="clearfix">
			<div class="left">
				<h4>Fructe</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ananasul-articol-23362.html" title="Ananas">Ananas</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/capsunile-articol-23367.html" title="Capsuni">Capsuni</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/pepenele-verde-articol-23369.html" title="Pepene verde">Pepene verde</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/perele-articol-23383.html" title="Prune">Prune</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/prunele-uscate-articol-23372.html" title="Prune uscate">Prune uscate</a>
					... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
			<div class="right">
				<h4>Legume</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ardeiul-articol-23382.html" title="Ardei">Ardei</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sfecla-articol-23389.html" title="Sfecla">Sfecla</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sparanghel-articol-23388.html" title="Sparanghel">Sparanghel</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/castravetele-articol-23354.html" title="Castravete">Castravete</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/conopida-articol-23353.html" title="Conopida">Conopida</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/telina-articol-23361.html" title="Telina">Telina</a>... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/cancerul-de-colon-6-simptome-pe-care-le-ai-putea-trece-cu-vederea-articol-205503.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/503/866286l-300x195-b-e94dc07e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/cancerul-de-colon-6-simptome-pe-care-le-ai-putea-trece-cu-vederea-articol-205503.html">Cancerul de colon: 6 simptome pe care le-ai putea trece cu vederea</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/6-joburi-care-iti-cresc-riscul-de-cancer-articol-205289.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/289/271414l-300x195-b-3d9adc60.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/6-joburi-care-iti-cresc-riscul-de-cancer-articol-205289.html">6  joburi care îți cresc riscul de cancer</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/10-femei-celebre-care-au-ales-sa-nu-aiba-copii-de-ce-nu-vor-sa-fie-mame-articol-206509.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/509/328865l-300x195-b-d49ae277.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/10-femei-celebre-care-au-ales-sa-nu-aiba-copii-de-ce-nu-vor-sa-fie-mame-articol-206509.html">10 femei celebre care au ales să nu aibă copii: De ce nu vor să fie mame</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/sanatate, slot:box -->
<div id="adoceanicorpropgjgcnfifr_box300x250">
<div id="adoceanicorpropgjgcnfifr"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpropgjgcnfifr",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/6-cauze-medicale-pentru-un-metabolism-lent-articol-204629.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/204/629/545981l-300x195-b-cc330582.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/6-cauze-medicale-pentru-un-metabolism-lent-articol-204629.html">6 cauze medicale pentru un metabolism lent</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/cum-reactioneaza-cainii-daca-iti-percep-anxietatea-articol-206081.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/081/274824l-300x195-b-1f8d133c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/cum-reactioneaza-cainii-daca-iti-percep-anxietatea-articol-206081.html">Cum reacționează câinii dacă îți percep anxietatea?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/7-lucruri-pe-care-copiii-le-mostenesc-numai-de-la-tati-articol-202175.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/175/435267l-300x195-b-d8b36fc1.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/7-lucruri-pe-care-copiii-le-mostenesc-numai-de-la-tati-articol-202175.html">7 lucruri pe care copiii le moștenesc numai de la tați</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/sanatate, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/acidul-caprilic-grasimea-saturata-care-lupta-impotriva-infectiilor-si-acneei-articol-206173.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/173/335153l-300x195-b-1a5e1551.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/acidul-caprilic-grasimea-saturata-care-lupta-impotriva-infectiilor-si-acneei-articol-206173.html">Acidul caprilic: grăsimea saturată care luptă împotriva infecțiilor și acneei</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/de-ce-copiii-din-franta-nu-au-adhd-articol-203427.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/427/792137l-300x195-b-6049e162.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/de-ce-copiii-din-franta-nu-au-adhd-articol-203427.html">De ce copiii din Franța nu au ADHD?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/ar-trebui-sau-nu-sa-folosesti-deodorant-fara-aluminiu-articol-206059.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/059/226259l-300x195-b-cc828af8.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/ar-trebui-sau-nu-sa-folosesti-deodorant-fara-aluminiu-articol-206059.html">Ar trebui sau nu să folosești deodorant fără aluminiu?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/cand-sa-bei-apa-cu-lamaie-in-loc-sa-iei-pastile-11-situatii-articol-200977.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/200/977/268649l-300x195-b-2ed2ad2c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/cand-sa-bei-apa-cu-lamaie-in-loc-sa-iei-pastile-11-situatii-articol-200977.html">Când să bei apă cu lămâie în loc să iei pastile: 11 situații</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/7-metode-utile-pentru-detoxifierea-sufletului-articol-206165.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/165/275427l-300x195-b-3e91c75b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/7-metode-utile-pentru-detoxifierea-sufletului-articol-206165.html">7 metode utile pentru detoxifierea sufletului</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/stiri/cercetatorii-au-descoperit-un-prim-simptom-timpuriu-al-maladiei-alzheimer-ce-apare-in-tinerete-articol-205859.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/859/783862l-300x195-b-509059e7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/stiri/cercetatorii-au-descoperit-un-prim-simptom-timpuriu-al-maladiei-alzheimer-ce-apare-in-tinerete-articol-205859.html">Cercetătorii au descoperit un prim simptom timpuriu al maladiei Alzheimer, ce apare în tinerețe</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/dieta/supe-in-loc-de-sucuri-noua-varianta-pentru-a-slabi-mai-repede-articol-206157.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/157/806739l-300x195-b-1818859f.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/dieta/supe-in-loc-de-sucuri-noua-varianta-pentru-a-slabi-mai-repede-articol-206157.html">Supe în loc de sucuri: noua variantă pentru a slăbi mai repede</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/7-obiceiuri-care-previn-cancerul-de-colon-articol-205271.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/271/684369l-300x195-b-47c034ae.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/7-obiceiuri-care-previn-cancerul-de-colon-articol-205271.html">7 obiceiuri care previn cancerul de colon</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/de-ce-ar-trebui-sa-mananci-mai-multe-fructe-si-legume-de-culoare-mov-articol-206347.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/347/530528l-300x195-b-c1b82a37.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/de-ce-ar-trebui-sa-mananci-mai-multe-fructe-si-legume-de-culoare-mov-articol-206347.html">De ce ar trebui să mănânci mai multe fructe și legume de culoare mov</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/7-remedii-pentru-a-elimina-balonarea-in-timp-ce-dormi-articol-201333.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/333/275249l-300x195-b-e88fce20.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/7-remedii-pentru-a-elimina-balonarea-in-timp-ce-dormi-articol-201333.html">7 remedii pentru a elimina balonarea în timp ce dormi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/psihiatrie/5-simptome-neobisnuite-ale-anxietatii-pe-care-trebuie-sa-le-stii-articol-205891.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/891/665631l-300x195-b-e45383dd.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/psihiatrie/5-simptome-neobisnuite-ale-anxietatii-pe-care-trebuie-sa-le-stii-articol-205891.html">5 simptome neobișnuite ale anxietății pe care trebuie să le știi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/cum-sa-scapi-de-retentia-de-apa-in-mod-natural-articol-205485.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/485/904219l-300x195-b-4ed91a83.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/cum-sa-scapi-de-retentia-de-apa-in-mod-natural-articol-205485.html">Cum să scapi de retenția de apă în mod natural</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/razboinica-gunoaielor-femeia-de-70-de-ani-care-a-curatat-52-de-plaje-intr-un-an-dupa-ce-a-vazut-un-film-despre-poluarea-cu-plastic-articol-206327.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/327/500073l-300x195-b-d9716496.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/razboinica-gunoaielor-femeia-de-70-de-ani-care-a-curatat-52-de-plaje-intr-un-an-dupa-ce-a-vazut-un-film-despre-poluarea-cu-plastic-articol-206327.html">„Războinica gunoaielor“: Femeia de 70 de ani care a curățat 52 de plaje într-un an după ce a văzut un film despre poluarea cu plastic</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/poti-lua-o-boala-cu-transmitere-sexuala-de-pe-colacul-de-toaleta-articol-203925.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/925/880325l-300x195-b-d9e8c751.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/poti-lua-o-boala-cu-transmitere-sexuala-de-pe-colacul-de-toaleta-articol-203925.html">Poți lua o boală cu transmitere sexuală de pe colacul de toaletă?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/8-semne-ca-esti-dependent-de-telefonul-mobil-articol-205879.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/879/301454l-300x195-b-18fe3220.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/8-semne-ca-esti-dependent-de-telefonul-mobil-articol-205879.html">8 semne că ești dependent de telefonul mobil</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/inflamatia-este-cauza-multor-boli-iata-ce-poti-face-articol-202363.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/363/942429l-300x195-b-75fae10c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/inflamatia-este-cauza-multor-boli-iata-ce-poti-face-articol-202363.html">Inflamația este cauza multor boli. Iată ce poți face!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/lucruri-ciudate-care-cresc-riscul-de-cancer-articol-206031.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/031/458781l-300x195-b-570bba3f.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/lucruri-ciudate-care-cresc-riscul-de-cancer-articol-206031.html">Lucruri ciudate care cresc riscul de cancer</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/5-alimente-care-iti-afecteaza-somnul-daca-le-consumi-inainte-de-culcare-articol-205371.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/371/704924l-300x195-b-653274bf.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/5-alimente-care-iti-afecteaza-somnul-daca-le-consumi-inainte-de-culcare-articol-205371.html">5 alimente care îți afectează somnul dacă le consumi înainte de culcare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/beneficiile-continuarii-studiilor-dupa-varsta-a-doua-articol-205823.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/823/649952l-300x195-b-67c4d837.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/beneficiile-continuarii-studiilor-dupa-varsta-a-doua-articol-205823.html">Beneficiile continuării studiilor după vârsta a doua</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/9-feluri-in-care-iti-sabotezi-imunitatea-fara-sa-ti-dai-seama-articol-202943.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/943/171802l-300x195-b-f3a0e958.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/9-feluri-in-care-iti-sabotezi-imunitatea-fara-sa-ti-dai-seama-articol-202943.html">9 feluri în care îți sabotezi imunitatea fără să-ți dai seama</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/copii/mama-care-a-devenit-celebra-datorita-modului-prin-care-a-reusit-sa-isi-convinga-fiul-sa-manance-legume-articol-205895.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/895/470296l-300x195-b-0e3f20b6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/copii/mama-care-a-devenit-celebra-datorita-modului-prin-care-a-reusit-sa-isi-convinga-fiul-sa-manance-legume-articol-205895.html">Mama care a devenit celebră datorită modului prin care a reuşit să îşi convingă fiul să mănânce legume</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/psihiatrie/6-exemple-de-toxicitate-verbala-care-cauzeaza-anxietate-si-epuizare-articol-204455.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/204/455/639896l-300x195-b-b1fe2091.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/psihiatrie/6-exemple-de-toxicitate-verbala-care-cauzeaza-anxietate-si-epuizare-articol-204455.html">6 exemple de toxicitate verbală care cauzează anxietate și epuizare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/stiri/lipsa-somnului-ar-putea-afecta-colesterolul-bun-articol-205735.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/735/577099l-300x195-b-460b3d60.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/stiri/lipsa-somnului-ar-putea-afecta-colesterolul-bun-articol-205735.html">Lipsa somnului ar putea afecta colesterolul „bun”</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/stiri/nu-astepta-o-pastila-magica-boala-alzheimer-este-reversibila-prin-schimbarea-stilului-de-viata-articol-202171.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/202/171/488197l-300x195-b-94bdb434.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/stiri/nu-astepta-o-pastila-magica-boala-alzheimer-este-reversibila-prin-schimbarea-stilului-de-viata-articol-202171.html">Nu aștepta o pastilă magică. Boala Alzheimer este reversibilă prin schimbarea stilului de viață</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/este-hipertensiunea-arteriala-mereu-un-lucru-negativ-articol-205795.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/795/838614l-300x195-b-6d14164a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/este-hipertensiunea-arteriala-mereu-un-lucru-negativ-articol-205795.html">Este hipertensiunea arterială mereu un lucru negativ?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/de-ce-au-persoanele-in-varsta-respiratia-urat-mirositoare-articol-201465.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/201/465/975378l-300x195-b-f3d01005.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/de-ce-au-persoanele-in-varsta-respiratia-urat-mirositoare-articol-201465.html">De ce au persoanele în vârstă respirația urât mirositoare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>

		</div>
	</div>
        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=4 soluții naturale pentru a-ți proteja pielea de razele solare+https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/sanatate/sanatate/medicina-alternativa/4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div> 
        
</div>
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-alternativa%2F4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-alternativa%2F4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fmedicina-alternativa%2F4-solutii-naturale-pentru-a-ti-proteja-pielea-de-razele-solare-articol-206309.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/de-ce-ar-trebui-sa-alergi-mai-des-conform-studiilor-articol-206093.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/093/799626l-300x195-b-304aec14.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/206/093/799626l-300x195-b-304aec14.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să alergi mai des, conform studiilor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/psihiatrie/ce-se-intampla-cand-un-narcisist-isi-da-seama-ca-nu-mai-crezi-ce-spune-articol-206297.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/297/478442l-300x195-b-40fed998.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/206/297/478442l-300x195-b-40fed998.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă când un narcisist își dă seama că nu mai crezi ce spune</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/legatura-dintre-gripa-si-riscul-de-infarct-articol-206095.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/095/817316l-300x195-b-2ac8b32a.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/206/095/817316l-300x195-b-2ac8b32a.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Legătura dintre gripă și riscul de infarct</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/ce-este-supa-minerala-si-de-ce-este-benefica-pentru-sanatate-articol-206639.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/639/279600l-300x195-b-cea9c3e6.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Ce este supa minerală și de ce este benefică pentru sănătate?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/secretul-nutritionistilor-pentru-un-plus-de-proteine-articol-206377.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/377/387754l-300x195-b-aafd0b25.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Secretul nutriționiștilor pentru un plus de proteine</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/sunt-mai-sanatoase-chipsurile-din-legume-decat-cele-din-cartofi-articol-206091.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/091/663276l-300x195-b-4f69ef79.jpg">
                                                            </div>
                                                        <div class="tag">Dieta & Fitness</div>
                                                        <div class="text">
                                <h3>Sunt mai sănătoase chipsurile din legume decât cele din cartofi?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/bugetul-familiei/cum-sa-faci-economii-cand-iti-planifici-nunta-sfaturi-de-la-specialisti-articol-206197.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/197/710307l-300x195-b-3d643d13.jpg">
                                                            </div>
                                                        <div class="tag">Casă și familie</div>
                                                        <div class="text">
                                <h3>Cum să faci economii când îți planifici nunta? Sfaturi de la specialiști</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/plante/par-rupte-din-povesti-10-plante-suculente-in-forma-de-trandafir-articol-206433.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/433/981764l-300x195-b-e31bb525.jpg">
                                                            </div>
                                                        <div class="tag">Plante</div>
                                                        <div class="text">
                                <h3>Par rupte din poveşti: 10 plante suculente în formă de trandafir</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/terase-construite-pentru-pisici-o-noua-moda-printre-iubitorii-de-animale-25-de-imagini-articol-206269.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/269/215439l-300x195-b-e3598a6f.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Terase construite pentru pisici, o nouă modă printre iubitorii de animale. 25 de imagini</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/consumul-ridicat-de-zahar-din-timpul-sarcinii-creste-riscul-de-astm-pentru-copii-articol-206301.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/301/458176l-300x195-b-584670ff.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Consumul ridicat de zahăr din timpul sarcinii crește riscul de astm pentru copii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/copilul-iti-pune-la-incercare-relatia-nu-o-sudeaza-articol-206261.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/261/542915l-300x195-b-e42a19d3.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Copilul îți pune la încercare relația, nu o sudează!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/cat-de-mult-se-deformeaza-capul-copiilor-in-timpul-nasterii-articol-206033.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/033/904233l-300x195-b-ee24cdbe.jpg">
                                                            </div>
                                                        <div class="tag">Naștere</div>
                                                        <div class="text">
                                <h3>Cât de mult se deformează capul copiilor în timpul nașterii?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cum-sa-previi-decolorarea-parului-in-aceasta-vara-articol-206659.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/659/913776l-300x195-b-0ccb80af.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cum să previi decolorarea părului în această vară</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/5-remedii-naturale-care-trateaza-cicatricile-provocate-de-acnee-articol-206495.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/495/654977l-300x195-b-c5456182.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>5 remedii naturale care tratează cicatricile provocate de acnee</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/idei-de-coafuri-cu-parul-prins-in-coada-sunt-perfecte-pentru-zilele-caniculare-articol-206497.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/497/935326l-300x195-b-fe8b1faa.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>Idei de coafuri cu părul prins în coadă. Sunt perfecte pentru zilele caniculare</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/trucuri-folosite-de-vedete-pentru-a-arata-perfect-in-poze-articol-206499.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/499/337518l-300x195-b-0793c6ce.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Trucuri folosite de vedete pentru a arăta perfect în poze</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/accesorii/cum-sa-porti-bratarile-de-glezna-4-stiluri-in-tendinte-articol-206325.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/325/201390l-300x195-b-4fd25fd8.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți brățările de gleznă. 4 stiluri în tendințe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/colectii/indrazneste-sa-visezi-cu-pandora-articol-206427.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/427/516170l-300x195-b-3b99f3c0.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Îndrăznește să visezi cu Pandora</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/stiri/adio-scoala-adio-mama-cum-se-distreaza-studentii-de-la-cambridge-dupa-ce-au-terminat-examenele-articol-206661.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/661/657643l-300x195-b-283dba03.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Adio școală, adio mamă! Cum se distrează studenții de la Cambridge după ce au terminat examenele</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/pasiune/casa-care-se-topeste-vila-care-leviteaza-si-stalpul-rasucit-10-constructii-provocatoare-create-de-un-arhitect-care-uraste-banalul-articol-206657.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/657/483535l-300x195-b-d7d4f912.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Casa care se topește, vila care levitează și stâlpul răsucit: 10 construcții provocatoare create de un arhitect care urăște banalul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/pasiune/cum-a-infiat-un-barbat-necasatorit-cinci-copii-cu-dizabilitati-credeam-ca-n-am-nicio-sansa-fiindca-sunt-singur-articol-206619.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/619/252881l-300x195-b-3603cde4.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>Cum a înfiat un bărbat necăsătorit cinci copii cu dizabilități: „Credeam că n-am nicio șansă, fiindcă sunt singur“</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/lucrurile-care-il-fac-pe-partener-sa-te-iubeasca-mai-mult-articol-206069.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/069/990367l-300x195-b-32db186e.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Lucrurile care îl fac pe partener să te iubească mai mult</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/situatiile-in-care-nu-este-o-tragedie-sa-fii-parasita-articol-206061.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/061/193060l-300x195-b-cd6e6fc9.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Situațiile în care nu este o tragedie să fii părăsită</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/roluri-false-pe-care-le-joaca-partenerul-cand-te-raneste-articol-206053.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/053/667147l-300x195-b-2e74f5a3.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Roluri false pe care le joacă partenerul când te rănește</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/visezi-cu-ochii-deschisi-afla-ce-dezvaluie-acest-obicei-despre-tine-articol-206299.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/299/307594l-300x195-b-488e568a.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Visezi cu ochii deschiși? Află ce dezvăluie acest obicei despre tine</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/esti-stresat-un-nou-studiu-spune-ca-ai-nevoie-doar-de-20-de-minute-in-natura-articol-206085.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/085/493003l-300x195-b-77b8cd21.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ești stresat? Un nou studiu spune că ai nevoie doar de 20 de minute în natură</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/ce-sa-faci-inainte-de-culcare-pentru-a-controla-visul-care-urmeaza-articol-206217.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/217/141519l-300x195-b-67752c37.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>Ce să faci înainte de culcare pentru a controla visul care urmează</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/cele-mai-bune-joburi-pentru-persoanele-introvertite-articol-205395.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/205/395/791644l-300x195-b-30249bbe.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cele mai bune joburi pentru persoanele introvertite</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/cum-sa-vorbesti-cu-seful-tau-despre-o-problema-personala-care-te-afecteaza-la-serviciu-articol-205141.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/205/141/672518l-300x195-b-7d48204d.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum să vorbești cu șeful tău despre o problemă personală care te afectează la serviciu</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/5-joburi-ideale-pentru-persoanele-introvertite-articol-204967.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/204/967/599799l-300x195-b-21eb5820.jpg">
                                                            </div>
                                                        <div class="tag">Profesii</div>
                                                        <div class="text">
                                <h3>5 joburi ideale pentru persoanele introvertite</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/tragedie-actrita-de-telenovele-edith-gonzalez-a-murit-la-54-de-ani-articol-206479.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/479/225825l-300x195-b-666d3cfa.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Tragedie: Actriţa de telenovele Edith González a murit la 54 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/efectul-devastator-al-drogurilor-cum-arata-o-fosta-profesoara-dupa-15-ani-de-dependenta-articol-206227.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/227/461795l-300x195-b-ce1ed073.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Efectul devastator al drogurilor: Cum arată o fostă profesoară după 15 ani de dependență</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/singurul-copil-nascut-in-zona-contaminata-din-cernobil-simbolul-renasterii-dupa-cataclismul-nuclear-articol-206211.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/211/998736l-300x195-b-ae04d729.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Singurul copil născut în zona contaminată din Cernobîl: Simbolul renașterii după cataclismul nuclear</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->;
<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/sanatate/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/sanatate/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sanatate/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/sanatate/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/sanatate/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/sanatate/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>

<!-- site:eva, channel:feminin/sanatate, slot:special -->
<div id="adoceanicorprozboodkffst_special">
<div id="adoceanicorprozboodkffst"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozboodkffst",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script></body>
</html>