<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ce ar trebui să mănânci la prânz, în funcţie de zodia ta - Horoscop &gt; Astrologie - Eva.ro</title>
<meta name="description" content="Mulţi oameni se îndreaptă către zodiile lor pentru a-şi ghida viaţa, fie că este vorba de o decizie importantă sau doar despre ce ar trebui să mănânce la prânz.">
<meta name="title" content="Ce ar trebui să mănânci la prânz, în funcţie de zodia ta" />
<meta name="keywords" content="horoscop, zodii, astrologie, horoscop zodii, zodii mancare, horoscop mancare, zodii pranz"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/lightbox/css/lightbox.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/lightbox/js/lightbox.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/article/article_image_slide.js?1" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1550650115" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/199/571/839626s.jpg?ts=1550611978" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html" />
<meta property="og:title" content="Ce ar trebui să mănânci la prânz, în funcţie de zodia ta" />
<meta property="og:description" content="Mulţi oameni se îndreaptă către zodiile lor pentru a-şi ghida viaţa, fie că este vorba de o decizie importantă sau doar despre ce ar trebui să mănânce la prânz." />
<meta property="og:image" content="https://static.eva.ro/img/db/article/199/571/839626s.jpg?ts=1550611978" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-155065011501115').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-155065011500599').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>




<div id="branding">
	    <div id="maincontainer" class="v2016">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/horoscop, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/horoscop, slot:top -->
<div id="adoceanicorprorbenljmmup_top">
<div id="adoceanicorprorbenljmmup"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorbenljmmup",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/horoscop/" title="Horoscop">Horoscop</a>
   						<small>&gt;</small> <a href="/horoscop/astrologie/" title="Astrologie">Astrologie</a>
   							<small>&gt;</small> Ce ar trebui să mănânci la prânz, în funcţie de zodia ta
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    <div class="articleSlide" id="article">
	<div class="article_header">
		<h1>Ce ar trebui să mănânci la prânz, în funcţie de zodia ta</h1>
		<div class="article_info"><span> de <a href="http://www.eva.ro/autor/selena-stamate.html">Selena Stamate</a></div>
	</div>

	   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Ce ar trebui să mănânci la prânz, în funcţie de zodia ta+https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html',600, 400); return false;" >gplus</a>
        <a class="btn_comment" href="#comment-form">Comenteaza</a>
    </div>



<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<!-- site:eva, channel:feminin/horoscop, slot:slide_655x100 -->
<!-- site:eva, channel:feminin/nochannel, slot:slide_655x100 -->

	<div class="article_body">
            <div id="article_body_text" class="bbtext"><strong>Mulţi oameni se îndreaptă către zodiile lor pentru a-şi ghida viaţa, fie că este vorba de o decizie importantă sau doar despre ce ar trebui să mănânce la prânz.<br /><br /></strong> </div>
            <div id="slide_content">
        <div class="article_slide_horoscop">
    <div class="article_content">
           <div class="slide_container">
            <div class="slide_image">
                <div class="slide_image_container" >
                                                   <img src="https://static.eva.ro/img/auto_resized/db/article/199/571/839626l-413x500-b-0535da10.jpg?" border="0">
                       


                    <div class="slide_nav">
                    
                                            <a class="next" href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-2.html"   ></a>
                    

                                                          </div>
                </div>
            </div>
            <div class="slide_content">
                <div class="slide_dropdown closed" id="slide_drop_down" >
                    <div class="dropdown_button" id="slide_drop_down_button" onclick="toggle_slide_menu(); return false;" >Berbec<span>(21 martie - 20 aprilie)</span></div>
                    <ul class="dropdown_menu">
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-1.html">Berbec<span>(21 martie - 20 aprilie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-2.html">Taur<span>(21 aprilie - 21 mai)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-3.html">Gemeni<span>(22 mai - 21 iunie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-4.html">Rac<span>(22 iunie - 21 iulie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-5.html">Leu<span>(22 iulie - 22 august)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-6.html">Fecioară<span>(23 august – 22 septembrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-7.html">Balanţă<span>(23 septembrie - 22 octombrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-8.html">Scorpion<span>(23 octombrie - 21 noiembrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-9.html">Săgetător<span>(22 noiembrie - 21 decembrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-10.html">Capricorn<span>(22 decembrie - 19 ianuarie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-11.html">Vărsător<span>(20 ianuarie - 18 februarie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-12.html">Peşti<span>(19 februarie - 20 martie)</span></a></li>
                                           </ul>
                </div>
                <div class="slide_count"><b>1</b> din <b>13</b></div>
                <div class="slide_body_text">
                    <p><strong>Berbecul este un semn de foc, drept urmare energia lui este imens&#259;.</strong></p><p> De aceea, el are nevoie s&#259; consume alimente picante. De asemenea, el este ocupat tot timpul &#351;i nu are timp pentru un pr&#226;nz lung. Acesta este un alt motiv pentru care, spre exemplu, un wrap este perfect pentru el. Dac&#259; nu e fanul acestui preparat, exist&#259; multe alte op&#355;iuni care trebuie neap&#259;rat s&#259; con&#355;in&#259; pui. <br /></p>

               </div>
            </div>
            <div class="clear"></div>
        </div>
                <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-balanta-articol-199553.html" target="">Cum va fi anul 2019 pentru zodia Balanţă</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/horoscop/astrologie/4-zodii-care-traiesc-clipa-articol-199559.html" target="">4 zodii care trăiesc clipa</a>
            </li>
                    </ul>
    </div>
</div>
        
                <div class="tags" class="article_tags">
            <span>MAI MULT DESPRE:</span>
                            <a href="https://www.eva.ro/despre-horoscop/">horoscop</a>,                             <a href="https://www.eva.ro/despre-zodii/">zodii</a>,                             <a href="https://www.eva.ro/despre-astrologie/">astrologie</a>,                             <a href="https://www.eva.ro/despre-horoscop-zodii/">horoscop zodii</a>,                             <a href="https://www.eva.ro/despre-zodii-mancare/">zodii mancare</a>,                             <a href="https://www.eva.ro/despre-horoscop-mancare/">horoscop mancare</a>,                             <a href="https://www.eva.ro/despre-zodii-pranz/">zodii pranz</a>                    </div>
           </div>
    
                        
                    </div>


<script language="javascript">
function toggle_slide_menu()
{
    if ($('slide_drop_down').hasClassName('closed')) {
        $('slide_drop_down').removeClassName('closed');
        $('slide_drop_down').addClassName('open');
        return;
    }
    if ($('slide_drop_down').hasClassName('open')) {
        $('slide_drop_down').removeClassName('open');
        $('slide_drop_down').addClassName('closed');
        return;
    }

}

Event.observe(document, 'click', function (event) {
    switch (event.element().id) {
    case 'slide_drop_down_button':
    break;
    default:
        if ($('slide_drop_down').hasClassName('open')) {
            $('slide_drop_down').removeClassName('open');
            $('slide_drop_down').addClassName('closed');
            return;
        }
      break;
  }
});

</script>

        </div>
	</div>
    
	<div id="promo">
		</div>
	
            <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/horoscop, slot:articleinread -->
<div id="adoceanicorpronfkibpmhmd_articleinread">
<div id="adoceanicorpronfkibpmhmd"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronfkibpmhmd",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>
</div>
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-balanta-articol-199553.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/199/553/673461l-140x140-b-1799575d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-balanta-articol-199553.html"
                               >Cum va fi anul 2019 pentru zodia Balanţă</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/Sn6Bplaow8u" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/199/663/100554l-140x140-b-b1503a38.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/Sn6Bplaow8u"
                               target="_blank">Cand incepe Postul Pastelui 2019? Ce trebuie sa stie toti credinciosii. Rugaciune Postul Pastelui</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/vedete/vedete-straine/controverse-la-hollywood-liam-neeson-a-marturisit-ca-a-vrut-sa-ucida-o-persoana-de-culoare-1548523?utm_source=Eva.ro-Cross&utm_medium=Controverse+la+Hollywood%3A+Liam+Neeson+a+marturisit+ca+a+vrut+sa+ucida+o+pers" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/198/735/215928l-140x140-b-e3b1600e.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/vedete/vedete-straine/controverse-la-hollywood-liam-neeson-a-marturisit-ca-a-vrut-sa-ucida-o-persoana-de-culoare-1548523?utm_source=Eva.ro-Cross&utm_medium=Controverse+la+Hollywood%3A+Liam+Neeson+a+marturisit+ca+a+vrut+sa+ucida+o+pers"
                               target="_blank">Controverse la Hollywood: Liam Neeson a marturisit ca a vrut sa ucida o persoana de culoare</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/stiri-copii/despre-copii/Ultima-propunere-Ce-schimbari-sunt-in-structura-anului-scolar-2019-2020-Scoala-va-incepe-pe-9-septembrie-a22221.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/199/429/550405l-140x140-b-ec16089a.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/stiri-copii/despre-copii/Ultima-propunere-Ce-schimbari-sunt-in-structura-anului-scolar-2019-2020-Scoala-va-incepe-pe-9-septembrie-a22221.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Ultima propunere. Ce schimbari sunt in structura anului scolar 2019-2020. Scoala va incepe pe 9 septembrie</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/filmul-vaduve-captivant-melanj-de-genuri-41911/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/195/027/662061l-140x140-b-e60ee74b.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/filmul-vaduve-captivant-melanj-de-genuri-41911/"
                               target="_blank">Filmul Văduve, captivant melanj de genuri</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/198/515/174466l-140x140-b-f909690d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box2/andra-roscata-si-cu-parul-foarte-lung/"
                               target="_blank">Ce transformare! Ți-o mai amintești pe Andra roșcată și cu părul foarte lung? Imagini cu artista la începutul carierei muzicale</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

	



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571-slide-1.html#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/d5cb.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="d5cb" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
    </div>               </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscop-2019-lectiile-pe-care-le-vei-invata-anul-viitor-articol-195471.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/471/536096l-300x195-b-abc397d2.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscop-2019-lectiile-pe-care-le-vei-invata-anul-viitor-articol-195471.html">Horoscop 2019: Lecţiile pe care le vei învăţa anul viitor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/horoscop, slot:box -->
<div id="adoceanicorprowiojmusfxg_box300x250">
<div id="adoceanicorprowiojmusfxg"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowiojmusfxg",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscop-cum-stai-cu-dragostea-in-luna-decembrie-articol-195003.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/003/720830l-300x195-b-70933aee.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscop-cum-stai-cu-dragostea-in-luna-decembrie-articol-195003.html">Horoscop. Cum stai cu dragostea în luna decembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/indragostiti-si-aproape-casatoriti-katy-perry-si-orlando-bloom-s-au-logodit-de-valentines-day-articol-199433.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/433/518429l-300x195-b-6dd67370.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/indragostiti-si-aproape-casatoriti-katy-perry-si-orlando-bloom-s-au-logodit-de-valentines-day-articol-199433.html">Îndrăgostiți și aproape căsătoriți: Katy Perry și Orlando Bloom s-au logodit de Valentine's Day</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "https://block.s2blosh.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-10-16-decembrie-articol-195513.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/513/966395l-300x195-b-f366ab19.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-10-16-decembrie-articol-195513.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 10-16 decembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/horoscop, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/care-este-povestea-din-spatele-zilei-indragostitilor-articol-198331.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/331/258583l-300x195-b-dc02a10f.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/care-este-povestea-din-spatele-zilei-indragostitilor-articol-198331.html">Care este povestea din spatele Zilei Îndrăgostiților</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/ce-animal-de-companie-ti-se-potriveste-in-functie-de-zodia-ta-articol-197581.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/581/470364l-300x195-b-566a23b4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/ce-animal-de-companie-ti-se-potriveste-in-functie-de-zodia-ta-articol-197581.html">Ce animal de companie ţi se potriveşte, în funcţie de zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/horoscop, slot:box2 -->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_contest"><!-- box box_contest -->
<div class="box_concursuri">
	<div class="top"><a href="https://www.eva.ro/concursuri/" title="Concursuri Eva.ro">Concursuri Eva.ro</a></div>
	<div class="box_content">


		<!--
        <div style="margin-bottom:10px;">
		    <a href="https://www.eva.ro/concursuri/concurs-fairy-2018/" onClick="gaEventTrack('concurs-fairy2018-index', 'box_concursuri_eva_ro');" title="Concurs Fairy">
			<img src="//static.eva.ro/img/contest/custom/concurs-fairy-2018/276x63.jpg?2" />
		    </a>
		</div>
		-->

		<div id="horizontal_carousel" style="height:135px;">
			<div class="container">
				<ul id="c_ul">	<li  id="li_0" class="selected"><a href="https://www.eva.ro/concursuri/film-vicele.html"><img id="img_0" src="https://static.eva.ro/img/db/contest/002/997/974700s.jpg?ts=1550159597" alt="Castiga o invitatie dubla la filmul "Vicele", oferita de Hollywood Multiplex!"  title="Castiga o invitatie dubla la filmul Vicele, oferita de Hollywood Multiplex!"  onmouseover="set_contest('https://www.eva.ro/concursuri/film-vicele.html',this.id);" border="0"/></a></li></ul>
			</div>
			<div class="details">
				<a href="https://www.eva.ro/concursuri/film-vicele.html" id="details">Castiga o invitatie dubla la filmul "Vicele", oferita de Hollywood Multiplex!</a>
			</div>
			<div class="btn">
				<a href="https://www.eva.ro/concursuri"><img src="//static.eva.ro/img/btn_participa.gif" width="80" height="24" border="0"/></a>
			</div>
			<div class="nav clearfix">
				<div id="prev_disable" class="previous_button"></div>
				<div id="next_disable" class="next_button"></div>
			</div>
		</div>
    </div>
	<div class="btm"></div>
</div>

<script language="javascript">
function run_carousel() {
    new UI.Carousel("horizontal_carousel");
}
Event.observe(window, "load", run_carousel);
</script>

<!-- end box box_contest -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/ce-te-face-fericit-in-functie-de-zodia-ta-articol-198689.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/689/484789l-300x195-b-00646e7b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/ce-te-face-fericit-in-functie-de-zodia-ta-articol-198689.html">Ce te face fericit, în funcţie de zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscop-2019-cum-vei-evolua-in-cariera-anul-viitor-articol-196755.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/755/916728l-300x195-b-fd0f78f9.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscop-2019-cum-vei-evolua-in-cariera-anul-viitor-articol-196755.html">Horoscop 2019. Cum vei evolua în carieră anul viitor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-155065011501115" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-155065011501115'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-leu-articol-198655.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/655/741082l-300x195-b-c6d1e437.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-leu-articol-198655.html">Cum va fi anul 2019 pentru zodia Leu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-3-9-decembrie-articol-195007.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/007/505568l-300x195-b-e61a57f7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-3-9-decembrie-articol-195007.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 3-9 decembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/stiri/made-in-china-s-a-suit-scroafa-n-copac-articol-198603.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/603/181785l-300x195-b-11a634ed.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/stiri/made-in-china-s-a-suit-scroafa-n-copac-articol-198603.html">Made în China: S-a suit scroafa-n copac!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-155065011500599" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-155065011500599'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-banilor-in-saptamana-3-9-decembrie-articol-195009.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/009/433575l-300x195-b-bed70443.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-banilor-in-saptamana-3-9-decembrie-articol-195009.html">Horoscopul banilor în săptămâna 3-9 decembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/filme-dragoste/filmele-romantice-ale-lui-2019-cand-si-unde-le-vedem-articol-198553.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/553/172051l-300x195-b-0a41b4c6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/filme-dragoste/filmele-romantice-ale-lui-2019-cand-si-unde-le-vedem-articol-198553.html">Filmele romantice ale lui 2019. Când și unde le vedem</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscop-2019-cum-stai-cu-banii-anul-viitor-afla-ce-ti-au-pregatit-astrele-articol-196751.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/751/796293l-300x195-b-1a765c56.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscop-2019-cum-stai-cu-banii-anul-viitor-afla-ce-ti-au-pregatit-astrele-articol-196751.html">Horoscop 2019. Cum stai cu banii anul viitor. Află ce ţi-au pregătit astrele!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-lunii-februarie-descopera-previziunile-astrelor-pentru-zodia-ta-articol-198299.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/299/850437l-300x195-b-1be6854a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-lunii-februarie-descopera-previziunile-astrelor-pentru-zodia-ta-articol-198299.html">Horoscopul lunii februarie. Descoperă previziunile astrelor pentru zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-banilor-in-saptamana-18-24-februarie-articol-199157.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/199/157/338402l-300x195-b-30d61c09.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-banilor-in-saptamana-18-24-februarie-articol-199157.html">Horoscopul banilor în săptămâna 18-24 februarie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscop-cum-stai-cu-banii-in-luna-februarie-articol-198295.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/295/815641l-300x195-b-8b45ab1f.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscop-cum-stai-cu-banii-in-luna-februarie-articol-198295.html">Horoscop. Cum stai cu banii în luna februarie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cat-de-loial-e-partenerul-tau-in-functie-de-zodia-lui-articol-195951.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/195/951/227485l-300x195-b-65890b31.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cat-de-loial-e-partenerul-tau-in-functie-de-zodia-lui-articol-195951.html">Cât de loial e partenerul tău, în funcţie de zodia lui</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/6-zodii-care-au-o-inima-de-gheata-articol-198533.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/533/581530l-300x195-b-eea9e92a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/6-zodii-care-au-o-inima-de-gheata-articol-198533.html">6 zodii care au o inimă de gheaţă</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/ce-fel-de-parinte-esti-in-functie-de-zodia-ta-articol-196747.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/747/112893l-300x195-b-8378769b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/ce-fel-de-parinte-esti-in-functie-de-zodia-ta-articol-196747.html">Ce fel de părinte eşti, în funcţie de zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscop-cum-stai-cu-dragostea-in-luna-februarie-articol-198293.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/293/177721l-300x195-b-77b3a4ec.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscop-cum-stai-cu-dragostea-in-luna-februarie-articol-198293.html">Horoscop. Cum stai cu dragostea în luna februarie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cel-mai-important-lucru-pe-care-nu-il-accepta-zodiile-intr-o-relatie-articol-196503.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/503/861094l-300x195-b-85a37732.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cel-mai-important-lucru-pe-care-nu-il-accepta-zodiile-intr-o-relatie-articol-196503.html">Cel mai important lucru pe care nu îl acceptă zodiile într-o relaţie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-28-ianuarie-3-februarie-afla-ce-te-asteapta-articol-198063.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/063/611193l-300x195-b-219fdea5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-28-ianuarie-3-februarie-afla-ce-te-asteapta-articol-198063.html">Horoscopul săptămânii 28 ianuarie-3 februarie. Află ce te aşteaptă!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/4-zodii-pentru-care-2019-va-fi-cel-mai-fericit-an-articol-196761.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/196/761/394277l-300x195-b-bfa311cb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/4-zodii-pentru-care-2019-va-fi-cel-mai-fericit-an-articol-196761.html">4 zodii pentru care 2019 va fi cel mai fericit an</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-28-ianuarie-3-februarie-articol-198059.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/059/664143l-300x195-b-2a922a84.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-28-ianuarie-3-februarie-articol-198059.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 28 ianuarie-3 februarie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cum-sa-treci-peste-o-dezamagire-in-dragoste-in-functie-de-zodia-ta-articol-194673.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/194/673/735519l-300x195-b-5e921e73.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cum-sa-treci-peste-o-dezamagire-in-dragoste-in-functie-de-zodia-ta-articol-194673.html">Cum să treci peste o dezamăgire în dragoste, în funcţie de zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cum-iti-exprimi-furia-in-functie-de-zodie-articol-198055.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/055/917210l-300x195-b-33dee6b9.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cum-iti-exprimi-furia-in-functie-de-zodie-articol-198055.html">Cum îţi exprimi furia, în funcţie de zodie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-11-17-februarie-articol-198699.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/198/699/311200l-300x195-b-521c65a0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-11-17-februarie-articol-198699.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 11-17 februarie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-gemeni-articol-197939.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/939/839617l-300x195-b-42c5c3fa.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cum-va-fi-anul-2019-pentru-zodia-gemeni-articol-197939.html">Cum va fi anul 2019 pentru zodia Gemeni</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-21-27-ianuarie-articol-197801.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/197/801/227566l-300x195-b-12182e42.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-21-27-ianuarie-articol-197801.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 21-27 ianuarie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Ce ar trebui să mănânci la prânz, în funcţie de zodia ta+https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/horoscop/astrologie/ce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fce-ar-trebui-sa-mananci-la-pranz-in-functie-de-zodia-ta-articol-199571.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/8-cazuri-in-care-aspirina-nu-te-va-ajuta-si-poate-fi-chiar-periculoasa-articol-199355.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/355/403876l-300x195-b-ae684677.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/199/355/403876l-300x195-b-ae684677.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>8 cazuri în care aspirina nu te va ajuta și poate fi chiar periculoasă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/16-mituri-despre-sanatate-descifrate-articol-199499.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/499/868232l-300x195-b-f66d5e2e.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/199/499/868232l-300x195-b-f66d5e2e.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>16 mituri despre sănătate, descifrate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-alternativa/musetel-si-miere-8-beneficii-pentru-sanatate-articol-199345.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/345/813545l-300x195-b-99c22d96.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/199/345/813545l-300x195-b-99c22d96.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Mușețel și miere: 8 beneficii pentru sănătate</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/6-retete-pe-baza-de-ceai-matcha-articol-199513.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/513/429113l-300x195-b-4d12a132.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>6 rețete pe bază de ceai Matcha</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/11-alimente-care-combat-constipatia-la-copii-articol-199509.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/509/942928l-300x195-b-3e6279c4.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>11 alimente care combat constipația la copii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/ce-se-intampla-daca-mananci-6-catei-de-usturoi-in-24-de-ore-articol-199263.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/263/824587l-300x195-b-8fe56c3b.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă mănânci 6 căței de usturoi în 24 de ore</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/ce-ar-trebui-sa-stii-daca-ai-mai-multe-pisici-in-casa-articol-199527.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/527/313259l-300x195-b-69957fa1.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Ce ar trebui să știi dacă ai mai multe pisici în casă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/copii/5-lucruri-pe-care-sa-nu-i-le-spui-copilului-la-cina-articol-199359.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/359/286128l-300x195-b-a5cdefbe.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>5 lucruri pe care să nu i le spui copilului la cină</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/cum-sa-citesti-limbajul-corpului-pisicii-tale-articol-199231.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/231/364510l-300x195-b-53d7ad83.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Cum să citești limbajul corpului pisicii tale</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/cat-de-periculoasa-este-radiografia-in-timpul-sarcinii-articol-199237.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/237/141963l-300x195-b-182227d1.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Cât de periculoasă este radiografia în timpul sarcinii?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/mesaje-pe-care-sa-le-trimiti-copiilor-si-nepotilor-articol-199079.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/079/843437l-300x195-b-94b09da1.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Mesaje pe care să le trimiți copiilor și nepoților</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/au-vrut-sa-fie-adulti-si-le-a-iesit-20-de-copii-adorabili-articol-199241.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/241/828746l-300x195-b-d311a135.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Au vrut să fie adulţi şi le-a ieşit: 20 de copii adorabili</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cum-sa-scapi-definitiv-de-punctele-negre-articol-199565.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/565/982792l-300x195-b-be243e77.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cum să scapi definitiv de punctele negre</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/7-greseli-pe-care-le-faci-cand-te-speli-pe-fata-articol-199501.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/501/767526l-300x195-b-8fac03e8.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>7 greșeli pe care le faci când te speli pe față</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/6-semne-ca-parul-tau-are-nevoie-urgenta-de-nutrienti-articol-199503.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/503/148684l-300x195-b-b1744755.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>6 semne că părul tău are nevoie urgentă de nutrienți</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/4-semne-care-iti-arata-ca-trebuie-sa-cumperi-lenjerie-de-corp-noua-articol-199573.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/573/878238l-300x195-b-d9244cb6.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>4 semne care îți arată că trebuie să cumperi lenjerie de corp nouă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/10-bijuterii-clasice-in-care-merita-sa-investesti-articol-199481.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/481/742842l-300x195-b-a2251273.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>10 bijuterii clasice în care merită să investești</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/colectii/levisr-engineered-jeans-articol-199491.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/491/264537l-300x195-b-aceba604.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Levi’s® Engineered Jeans</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/actrita-de-ieri-ducesa-de-azi-meghan-markle-intr-un-rol-deocheat-imaginile-care-acum-ii-dau-batai-de-cap-articol-199577.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/577/753466l-300x195-b-f7343be7.jpg">
                                                            </div>
                                                        <div class="tag">Celebrități</div>
                                                        <div class="text">
                                <h3>Actrița de ieri, ducesa de azi. Meghan Markle, într-un rol „deocheat“: Imaginile care acum îi dau bătăi de cap</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/calatorii/saraci-si-frumosi-27-de-oameni-obisnuiti-din-india-cu-chipuri-expresive-articol-199587.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/587/638536l-300x195-b-f5f63f23.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Săraci și frumoși: 27 de oameni obișnuiți din India cu chipuri expresive</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/harry-si-william-s-au-inteles-masura-pe-care-au-luat-o-pentru-a-reduce-tensiunea-dintre-kate-si-meghan-articol-199569.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/569/756069l-300x195-b-2df2cbe2.jpg">
                                                            </div>
                                                        <div class="tag">Celebrități</div>
                                                        <div class="text">
                                <h3>Harry și William s-au înțeles: Măsura pe care au luat-o pentru a reduce tensiunea dintre Kate și Meghan</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/de-ce-nu-raspund-barbatii-la-mesaje-8-motive-articol-199265.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/265/472659l-300x195-b-ed1afd6d.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>De ce nu răspund bărbații la mesaje. 8 motive</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/7-motive-pentru-care-femeile-se-indragostesc-de-barbatii-nepotriviti-articol-199077.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/077/563328l-300x195-b-2b19b7ff.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>7 motive pentru care femeile se îndrăgostesc de bărbații nepotriviți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/de-ce-esti-inca-singura-desi-esti-o-persoana-incredibila-articol-199093.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/093/353061l-300x195-b-534165d9.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>De ce ești încă singură, deși ești o persoană incredibilă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/care-este-sursa-fizica-a-anxietatii-din-creier-articol-199529.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/529/898826l-300x195-b-87253e12.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Care este sursa fizică a anxietății din creier</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/de-ce-te-imbolnaveste-stresul-articol-199505.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/505/211569l-300x195-b-3e4ef08c.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>De ce te îmbolnăvește stresul?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/de-ce-pedofilii-nu-se-pot-vindeca-si-este-periculos-sa-se-sugereze-acest-lucru-articol-199351.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/351/910330l-300x195-b-37977f82.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>De ce pedofilii nu se pot „vindeca” și este periculos să se sugereze acest lucru</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/afacerea-ta/specialistii-recomanda-nu-face-o-afacere-din-pasiunea-ta-articol-198211.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/198/211/714961l-300x195-b-764d8e8e.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Specialiștii recomandă: Nu face o afacere din pasiunea ta!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/femeile-si-piata-muncii-in-romania-studii-si-realitate-articol-196777.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/777/491638l-300x195-b-ea3a363b.png">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Femeile și piața muncii în România - Studii și realitate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/investitiile-straine-in-romania-sustin-evolutia-tarii-pe-termen-lung-articol-196405.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/196/405/303958l-300x195-b-47ad2f02.png">
                                                            </div>
                                                        <div class="tag">Economie</div>
                                                        <div class="text">
                                <h3>Investițiile străine în România susțin evoluția țării pe termen lung</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/casa-de-carne-restaurantul-unde-clientii-care-vor-carne-trebuie-sa-omoare-animalele-pe-care-le-mananca-video-articol-199601.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/601/253559l-300x195-b-4b8c9246.jpg">
                                                            </div>
                                                        <div class="tag">Video</div>
                                                        <div class="text">
                                <h3>Casa de Carne: Restaurantul unde clienții care vor carne trebuie să omoare animalele pe care le mănâncă - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/la-scoala-in-finlanda-copiii-vin-cu-bicicleta-pe-zapada-la-17-grade-dar-nimeni-nu-se-plange-articol-199397.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/397/307660l-300x195-b-227e14b0.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>La școală, în Finlanda: Copiii vin cu bicicleta pe zăpadă, la -17 grade, dar nimeni nu se plânge</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/a-vrut-sa-fie-celebra-si-a-reusit-ce-a-patit-o-tanara-dupa-ce-a-aruncat-doua-scaune-de-la-etajul-45-video-articol-199371.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/199/371/838229l-300x195-b-20d27703.jpg">
                                                            </div>
                                                        <div class="tag">Video</div>
                                                        <div class="text">
                                <h3>A vrut să fie celebră și a reușit: Ce a pățit o tânără după ce a aruncat două scaune de la etajul 45 - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/horoscop, slot:special -->
<div id="adoceanicorprovoregvnsdf_special">
<div id="adoceanicorprovoregvnsdf"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprovoregvnsdf",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>