<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine - Mama și copilul &gt; Copii - Eva.ro</title>
<meta name="description" content="Copiii care mânâncă pește măcar o dată pe săptămână au un coeficient de inteligență mai ridicat, după cum arată un studiu realizat recent.">
<meta name="title" content="Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine" />
<meta name="keywords" content="copii, sanatate, studiu"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5a7834deb122a';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a7834deb122a/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5a7834deb122a/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a7834deb122a/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=8" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/174/877/642157s.jpg?ts=1517830417" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html" />
<meta property="og:title" content="Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine" />
<meta property="og:description" content="Copiii care mânâncă pește măcar o dată pe săptămână au un coeficient de inteligență mai ridicat, după cum arată un studiu realizat recent." />
<meta property="og:image" content="https://static.eva.ro/img/db/article/174/877/642157s.jpg?ts=1517830417" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-151787185304952').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-151787185303397').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(https://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(https://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="https://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/nochannel, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/nochannel, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_site_top"><div class="z_top" id="z_site_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_top={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/mama-si-copilul/" title="Mama și copilul">Mama și copilul</a>
   						<small>&gt;</small> <a href="/mama-si-copilul/copii/" title="Copii">Copii</a>
   							<small>&gt;</small> Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2018-02-05T13:33:15+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine">
    <meta itemprop="author" content="Ioana Maroşan"/>
    <meta itemprop="description" content="Copiii care mânâncă pește măcar o dată pe săptămână au un coeficient de inteligență mai ridicat, după cum arată un studiu realizat recent."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/174/877/642157l-640x0-w-137f37ff.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="https://static.eva.ro/img/auto_resized/db/author/author_161-32x32-b-19bee01e.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/ioana-maroan.html">Ioana Maroşan</a></span>, 5 Februarie 2018            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/174/877/642157l-640x0-w-137f37ff.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Copiii care mânâncă pește măcar o dată pe săptămână au un coeficient de inteligență mai ridicat, după cum arată un studiu realizat recent.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/nochannel, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_site_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_site_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div>Copiii care mănâncă pește o dată sau de mai multe ori pe săptămână reușesc să doarmă mai bine noaptea și au un coeficient de inteligență mai ridicat spre deosebire de cei care nu consumă pește cu regularitate, se arată într-un studiu citat de <a href="http://edition.cnn.com/2018/01/03/health/fish-sleep-iq-children-study/index.html" target="_blank">CNN</a> și apărut în publicația Scientific Reports.  </div><div><br /></div><div>Știm deja că acizii grași omega-3 din pește aduc o mulțime de beneficii pentru sănătate, dar acum oamenii de știință au dovada că aceștia sunt esențiali pentru copii. Pentru studiul prezentat, cercetătorii au analizat dieta a peste 500 de copii chinezi cu vârste între 9 și 12 ani. </div><div><br /></div><div>Rezultatele au arătat clar că cei care obișnuiau să consume pește o dată sau de mai multe ori pe săptămână au obținut un punctaj mult mai ridicat al IQ-ului spre deosebire de cei care nu mănâncă pește. </div><div><br /></div><div>De asemenea, părinții copiilor au fost intervievați pentru detalii legate de modul în care dorm copiii lor.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/nochannel, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_site_640x160_adtext"><div class="z_640x160_adtext" id="z_site_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Încă o dată cercetotătorii au avut surpriza să descopere că cei care consumau cu regularitate pește aveau un somn de calitate și odihnitor spre deosebire de ceilalți. </div><div><br /></div><div><em>”Copiii ar trebui să consume de mici carne de pește. În acest fel, papilele lor gustative se obișnuiesc cu acest gust și va fi mai ușor să păstrezi acest aliment în dieta lor”</em>, recomandă coordonatorul studiului, dr. Jennifer Pinto-Martin.</div><div><br /></div><div>Dacă este cutățat de oase și mărunțit, copiii pot să consume pește de la vârsta de 2 ani, susține specialistul citat de CNN. </div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-copii/">copii</a>, <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-studiu/">studiu</a></div>
	                   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine+https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
            <div class="clearfix" style="margin-bottom:20px;">
            <div class="box_adsense300x250" style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
            <!-- site:eva, channel:feminin/nochannel, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_site_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_site_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
            </div>
            <div class="box_adsense300x250" style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
            <!-- site:eva, channel:feminin/nochannel, slot:boxarticle3 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_3 ** :BEGIN-->
<div class="zc_rectangle_articol_3" id="zc_site_rectangle_articol_3"><div class="z_rectangle_articol_3" id="z_site_rectangle_articol_3"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_3={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_3",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
        </div>
    </div>
    
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
                                <li class="related_article_item">
                <div class="related_article_image">
                    <a href="/mama-si-copilul/copii/dilema-copilul-are-sau-nu-autism-articol-174649.html" ><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/174/649/877895l-140x140-b-701ea4be.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="/mama-si-copilul/copii/dilema-copilul-are-sau-nu-autism-articol-174649.html" >Dilemă: copilul are sau nu autism?</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.ele.ro/relatii/cupluri/idei-de-petrecere-a-zilei-indragostitilor-fara-sa-cheltui-bani-58331" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/173/657/967921l-140x140-b-4b76c583.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.ele.ro/relatii/cupluri/idei-de-petrecere-a-zilei-indragostitilor-fara-sa-cheltui-bani-58331" target="_blank">Idei de petrecere a Zilei Indragostitilor, fara sa cheltui bani</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="http://www.sfatulmedicului.ro/Caria-dentara/periuta-de-dinti-electrica-sau-manualai-pe-care-sa-o-alegii_16116?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/174/443/894985l-140x140-b-e7cb3346.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="http://www.sfatulmedicului.ro/Caria-dentara/periuta-de-dinti-electrica-sau-manualai-pe-care-sa-o-alegii_16116?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Periuta de dinti electrica sau manuala? Pe care sa o alegi?</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.cinemagia.ro/stiri/recomandari-tv-personaje-ce-duc-tot-soiul-de-lupte-pe-micul-ecran-39257/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/174/869/232063l-140x140-b-a818ccbb.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.cinemagia.ro/stiri/recomandari-tv-personaje-ce-duc-tot-soiul-de-lupte-pe-micul-ecran-39257/" target="_blank">Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.copilul.ro/pentru-mama/familia-ta/Poti-preveni-gelozia-fratiorului-mai-mare-cand-aduci-bebelusul-acasa-a20041.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/174/631/813973l-140x140-b-940ffcbf.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.copilul.ro/pentru-mama/familia-ta/Poti-preveni-gelozia-fratiorului-mai-mare-cand-aduci-bebelusul-acasa-a20041.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">Poti preveni gelozia fratiorului mai mare cand aduci bebelusul acasa?</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.verdict.ro/fashion/coafura-de-vedeta-iata-ce-hair-styling-uri-propun-vedetele-la-inceput-de-si-cum-le-comentat-stilistul-cristi-pascu/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/174/545/659749l-140x140-b-ceef5393.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.verdict.ro/fashion/coafura-de-vedeta-iata-ce-hair-styling-uri-propun-vedetele-la-inceput-de-si-cum-le-comentat-stilistul-cristi-pascu/" target="_blank">Coafură de vedetă! Iată ce hair-styling-uri propun vedetele la început de an și cum le-a comentat stilistul Cristi Pascu!</a>
                </div>
            </li>
                        <li style="clear:both; width:650px;">
                <!-- site:eva, channel:feminin/nochannel, slot:article_related -->
<div id="SC_TBlock_83198" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({ id : "83198", domain : "n.ads5-adnow.com" });
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>            </li>
                            </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/341.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="341" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fcopiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_site_rectangle"><div class="z_rectangle" id="z_site_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_adsense_300_250"><!-- box box_adsense_300_250 -->
<div>
<!-- site:eva, channel:feminin/nochannel, slot:box_adsense_300_250 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="4119222832" data-ad-region="test"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><!-- end box box_adsense_300_250 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/mama-si-copilul/copii/stiinta-este-de-parere-ca-un-copil-este-cel-mai-rau-lucru-care-ti-se-poate-intampla-articol-170253.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/253/441276l-120x120-b-f7c22cf8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/mama-si-copilul/copii/stiinta-este-de-parere-ca-un-copil-este-cel-mai-rau-lucru-care-ti-se-poate-intampla-articol-170253.html">Știința este de părere că un copil este cel mai rău lucru care ți se poate întâmpla</a></div>
        <div class="news_teaser">Un nou studiu publicat în revista Demography sugerează că un copil este cel mai rău lucru care ți se poate întâmpla....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/mama-si-copilul/povestea-baietelului-de-7-ani-omorat-de-parinti-articol-171633.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/171/633/806350l-120x120-b-c1340db8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/mama-si-copilul/povestea-baietelului-de-7-ani-omorat-de-parinti-articol-171633.html">Povestea băiețelului de 7 ani omorât de părinți</a></div>
        <div class="news_teaser">Aceasta este o poveste despre un băiețel inimos. Mai mult decât atât, este o poveste pe care ar trebui să o citească toată...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/kylie-jenner-a-devenit-mama-vedeta-a-nascut-o-fetita-video-articol-174839.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/174/839/378397l-120x120-b-0dcc8f29.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/kylie-jenner-a-devenit-mama-vedeta-a-nascut-o-fetita-video-articol-174839.html">Kylie Jenner a devenit mamă: Vedeta a născut o fetiţă - VIDEO</a></div>
        <div class="news_teaser">Modelul în vârstă de 20 de ani a confirmat pe Instagram că a născut şi a explicat de ce a ţinut secretă sarcina.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/mama-si-copilul/de-la-parinte-la-copil/sfaturi-proaste-date-de-parinti-copiilor-articol-170049.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/049/983436l-120x120-b-dba5b946.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/mama-si-copilul/de-la-parinte-la-copil/sfaturi-proaste-date-de-parinti-copiilor-articol-170049.html">Sfaturi proaste date de părinți copiilor</a></div>
        <div class="news_teaser">Majoritatea părinților își doresc ca succesul să facă parte din viața copiilor lor, așa că îi învață lucruri care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/cat-de-buna-este-apa-cu-vitamine-articol-174581.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/174/581/233068l-120x120-b-8810d8c5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/cat-de-buna-este-apa-cu-vitamine-articol-174581.html">Cât de bună este apa cu vitamine?</a></div>
        <div class="news_teaser">Înainte, apa obișnuia să nu aibă vreun gust. Iar dacă apa normală este bună pentru organismul tău, atunci apa cu vitamine,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/mama-si-copilul/de-la-parinte-la-copil/daca-pe-femeia-ta-nu-vrei-s-o-lovesti-nici-macar-cu-o-floare-in-copilul-tau-de-ce-ai-da-articol-169873.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/169/873/927376l-120x120-b-6992de76.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/mama-si-copilul/de-la-parinte-la-copil/daca-pe-femeia-ta-nu-vrei-s-o-lovesti-nici-macar-cu-o-floare-in-copilul-tau-de-ce-ai-da-articol-169873.html">Dacă pe femeia ta nu vrei s-o lovești nici măcar cu o floare, în copilul tău de ce ai da?</a></div>
        <div class="news_teaser">Nu e un secret că n-am copii încă, dar cu toate astea, îmi asum faptul că dau sfaturi de parenting. Și mai mult decât...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Copiii care mănâncă pește sunt mai inteligenți și dorm mai bine+https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/mama-si-copilul/copii/copiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fcopiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fcopiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fcopiii-care-mananca-peste-sunt-mai-inteligenti-si-dorm-mai-bine-articol-174877.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/raceala-s-ar-putea-transmite-prin-simpla-respiratie-articol-174743.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/743/109128l-300x195-b-94aa8909.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/174/743/109128l-300x195-b-94aa8909.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Răceala s-ar putea transmite prin simpla respirație</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/anticonceptionalele-ar-putea-preveni-unele-tipuri-de-cancer-articol-174737.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/737/235720l-300x195-b-a5666150.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/174/737/235720l-300x195-b-a5666150.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Anticoncepționalele ar putea preveni unele tipuri de cancer</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/ortopedie/modalitati-naturale-prin-care-poti-rezolva-durerile-de-spate-articol-174401.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/401/882029l-300x195-b-fd79cfff.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/174/401/882029l-300x195-b-fd79cfff.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Modalități naturale prin care poți rezolva durerile de spate</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/intretinere/exercitiul-plank-sau-plansa-4-greseli-pe-care-sa-nu-le-faci-articol-174619.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/619/690686l-300x195-b-4f72d161.jpg">
                                                            </div>
                                                        <div class="tag">Sport</div>
                                                        <div class="text">
                                <h3>Exerciţiul plank sau planşa: 4 greşeli pe care să nu le faci</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/avocado-cum-sa-l-alegi-sa-l-pastrezi-si-sa-l-mananci-corect-articol-174565.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/565/301366l-300x195-b-b7748083.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Avocado: cum să-l alegi, să-l păstrezi și să-l mănânci corect</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/ce-bauturi-alcoolice-consuma-dieteticienii-in-oras-articol-174359.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/359/154116l-300x195-b-d6a8001f.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Ce băuturi alcoolice consumă dieteticienii în oraș</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/7-lucruri-pe-care-nu-ar-trebui-sa-le-tii-in-dormitor-articol-174613.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/613/602741l-300x195-b-fac0326c.jpg">
                                                            </div>
                                                        <div class="tag">Decor</div>
                                                        <div class="text">
                                <h3>7 lucruri pe care nu ar trebui să le ții în dormitor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/pot-purifica-aerul-plantele-din-casa-articol-174741.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/741/200716l-300x195-b-f1713c0a.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Pot purifica aerul plantele din casă?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/cuplu/si-barbatii-au-suflet-o-iubire-care-s-a-imbogatit-cu-o-mare-singuratate-articol-94013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/094/013/204738l-300x195-b-fbdd7cf8.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Şi bărbaţii au suflet. O iubire care s-a îmbogăţit cu o mare singurătate</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/ce-se-intampla-atunci-cand-esti-in-travaliu-articol-174399.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/399/740149l-300x195-b-dac1cedd.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă atunci când ești în travaliu</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/metoda-geniala-prin-care-inveti-copiii-de-ce-trebuie-sa-se-spele-pe-maini-articol-174223.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/223/264055l-300x195-b-54d38d18.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Metoda genială prin care înveţi copiii de ce trebuie să se spele pe mâini</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/10-reguli-pe-care-sa-le-respecti-cand-vizitezi-un-nou-nascut-articol-174019.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/019/440042l-300x195-b-3b7fc144.jpg">
                                                            </div>
                                                        <div class="tag">Bebeluși</div>
                                                        <div class="text">
                                <h3>10 reguli pe care să le respecți când vizitezi un nou-născut</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/40-de-tunsori-in-tendinte-pentru-parul-cret-articol-174693.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/693/330514l-300x195-b-d96d6e23.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>40 de tunsori în tendințe pentru părul creț</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/5-reguli-pe-care-sa-le-respecti-daca-ai-extensii-de-gene-articol-174617.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/617/335914l-300x195-b-654d857a.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>5 reguli pe care să le respecți dacă ai extensii de gene</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/trucuri-care-te-ajuta-sa-dai-mai-mult-volum-parului-articol-174403.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/403/335773l-300x195-b-006b94c3.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Trucuri care te ajută să dai mai mult volum părului</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/colectii/lansare-colectie-primavara-2018-reserved-articol-174781.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/781/740246l-300x195-b-eaa47a52.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Lansare colecţie primăvară 2018 Reserved</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/trendul-momentului-cum-sa-porti-pantaloni-trei-sferturi-si-ghete-pana-la-glezna-articol-174529.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/529/638697l-300x195-b-cb151c6c.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Trendul momentului: Cum să porți pantaloni trei sferturi și ghete până la gleznă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-porti-blugii-mom-jeans-20-de-outfituri-stylish-articol-174537.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/537/547923l-300x195-b-13cb030f.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți blugii mom jeans? 20 de outfituri stylish</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/frumusete-fara-varsta-cum-arata-eva-herzigova-la-44-de-ani-articol-174727.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/727/656342l-300x195-b-f58761e5.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Frumuseţe fără vârstă: Cum arată Eva Herzigova la 44 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/10-vedete-care-nu-si-au-pierdut-sarmul-dupa-ce-au-nascut-articol-174725.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/725/262323l-300x195-b-d7ed02bd.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>10 vedete care nu şi-au pierdut şarmul după ce au născut</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/8-seriale-pe-care-sa-nu-le-ratezi-in-2018-articol-174667.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/667/247625l-300x195-b-f591a514.jpg">
                                                            </div>
                                                        <div class="tag">Filme</div>
                                                        <div class="text">
                                <h3>8 seriale pe care să nu le ratezi în 2018</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/7-lucruri-pe-care-barbatii-adora-sa-le-auda-de-la-femei-articol-174647.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/647/678598l-300x195-b-99fa6d1b.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>7 lucruri pe care bărbaţii adoră să le audă de la femei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/barbatul-trebuie-sa-te-faca-fericita-din-nimic-altfel-iti-pierzi-timpul-articol-174089.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/089/746393l-300x195-b-5879350f.jpg">
                                                            </div>
                                                        <div class="tag">Blogging</div>
                                                        <div class="text">
                                <h3>Bărbatul trebuie să te facă fericită din nimic, altfel îți pierzi timpul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/asa-stii-daca-esti-sau-nu-in-relatia-potrivita-articol-173953.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/173/953/816051l-300x195-b-34d55321.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Așa știi dacă ești sau nu în relația potrivită</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/legatura-minte-trup/ce-trebuie-sa-stii-inainte-in-timpul-si-dupa-ce-folosesti-legea-atractiei-articol-174353.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/353/559201l-300x195-b-1c69afca.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce trebuie să știi înainte, în timpul și după ce folosești Legea Atracției</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/sentimente-si-relatii/cum-sa-zambesti-pentru-a-parea-mai-atragatoare-articol-174357.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/357/301469l-300x195-b-64620eef.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Cum să zâmbești pentru a părea mai atrăgătoare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/situatii-si-sfaturi/semne-ca-o-persoana-din-viata-ta-este-rea-articol-174557.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/557/232498l-300x195-b-ad408b5a.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Semne că o persoană din viața ta este rea</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profil-de-cariera/concurs-esti-talentat-in-arta-cuvintelor-te-premiem-articol-174621.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/621/562247l-300x195-b-1010c7db.jpg">
                                                            </div>
                                                        <div class="tag">CONCURS</div>
                                                        <div class="text">
                                <h3>Concurs: Ești talentat în arta cuvintelor? Te premiem!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/de-ce-este-munca-mai-importanta-decat-talentul-articol-174555.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/555/787824l-300x195-b-da0cff65.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce este munca mai importantă decât talentul?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profil-de-cariera/esti-influencer-cand-oferi-continut-de-calitate-nu-fotografii-sexy-articol-174535.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/535/166746l-300x195-b-1354008a.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ești influencer când oferi conținut de calitate, nu fotografii sexy</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/spectacol-pe-cer-super-luna-albastra-sangerie-in-imagini-superbe-articol-174611.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/611/568646l-300x195-b-d1d4ef94.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Spectacol pe cer: Super Luna albastră sângerie, în imagini superbe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/harvard-ofera-un-curs-gratuit-despre-budism-articol-174339.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/339/469296l-300x195-b-2f65f581.jpg">
                                                            </div>
                                                        <div class="tag">Dezvoltare</div>
                                                        <div class="text">
                                <h3>Harvard oferă un curs gratuit despre budism</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/programul-educational-ajungem-mari-prelungit-pana-pe-1-februarie-articol-174249.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/174/249/161744l-300x195-b-450394be.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Programul educational Ajungem MARI - prelungit pana pe 1 februarie</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2018, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/nochannel, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_site_interstitial"><div class="z_interstitial" id="z_site_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="https://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>