<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Distracție maximă: 20 de copii care imită emoji-ul preferat - Divertisment &gt; Pasiune - Eva.ro</title>
<meta name="description" content="Vrei să faci un copil să se distreze ușor? Pune-l să imite un emoji! Sau chiar mai multe! Și ai grijă să-l pozezi, ca să se distreze toată lumea!">
<meta name="title" content="Distracție maximă: 20 de copii care imită emoji-ul preferat" />
<meta name="keywords" content="copii, foto, sedinta foto, poze copii, imagini copii, emoji, foto copii, imagini emoji, denumire emoji, simboluri emoji, semnificație emoji, ce înseamnă emoji, emoji noi"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5dd41e9d7a9dc';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/styles_v2016.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd41e9d7a9dc/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd41e9d7a9dc/jquery/galleria/galleria.run.js?ts=41" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<script language="javascript" src="/include/push/push.js?ts=1574278390" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/212/421/256520s.jpg?ts=1574268876" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html" />
<meta property="og:title" content="Distracție maximă: 20 de copii care imită emoji-ul preferat" />
<meta property="og:description" content="Vrei să faci un copil să se distreze ușor? Pune-l să imite un emoji! Sau chiar mai multe! Și ai grijă să-l pozezi, ca să se distreze toată lumea!" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/212/421/256520s.jpg?ts=1574268876" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <script type="text/javascript">
 (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;
 e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e.async="true"; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
 var cX = cX || {};
 cX.callQueue = cX.callQueue || [];
 </script>

<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
cX.callQueue.push(["invoke", function() {!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
}]);</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-157427839003184').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-157427839004690').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().setCollapseEmptyDiv(true, true);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="galleria-content"></div>




<div id="branding">
	    <div id="maincontainer" class="v2016">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<div id="adoceanicorproocltowfrtk_top">
<div id="adoceanicorproocltowfrtk"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproocltowfrtk",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/divertisment/" title="Divertisment">Divertisment</a>
   						<small>&gt;</small> <a href="/divertisment/pasiune/" title="Pasiune">Pasiune</a>
   							<small>&gt;</small> Distracție maximă: 20 de copii care imită emoji-ul preferat
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-11-20T19:02:35+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Distracție maximă: 20 de copii care imită emoji-ul preferat">
    <meta itemprop="author" content="Daniel Dumitrescu"/>
    <meta itemprop="description" content="Vrei să faci un copil să se distreze ușor? Pune-l să imite un emoji! Sau chiar mai multe! Și ai grijă să-l pozezi, ca să se distreze toată lumea!"/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/212/421/256520l-640x0-w-ee07a028/--ceedf904/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Distracție maximă: 20 de copii care imită emoji-ul preferat</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/daniel-dumitrescu.html">Daniel Dumitrescu</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(212421,1); return false;">
            <img src="https://static.eva.ro/img/auto_resized/db/article/212/421/256520l-650x487-h-429214b1.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,1); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/256520l-100x100-b-cf8b8d4b/--ceedf904/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,2); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/340537l-100x100-b-b8ec758a/--fdb32a14/kiss-kiss.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,3); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/883817l-100x100-b-7fdf882c/--7f93db00/smiley-winking.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,4); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/851878l-100x100-b-6a4f318d/--c902c252/shock-horror.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,5); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/121793l-100x100-b-5db2a4c9/--b5d92f25/cool-dude.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,6); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/415877l-100x100-b-28d8beb1/--0e2be207/woah.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,7); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/146865l-100x100-b-622325b6/--c16b4a2f/cheesy-grin.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,8); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/209618l-100x100-b-bbb6ad50/--762657fd/ouch.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,9); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/276890l-100x100-b-9c1ee93a/--7ed7b602/angel.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,10); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/587468l-100x100-b-4a23a76d/--bdbb3537/devil.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,11); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/118462l-100x100-b-3ca94b9a/--0c076f55/eyes-rolling.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,12); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/119297l-100x100-b-943df7f6/--eb13dc97/geek.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,13); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/780340l-100x100-b-460c1e76/--178bba1b/ooops.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,14); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/569422l-100x100-b-a0755226/--cd9d979a/love-hearts.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,15); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/862041l-100x100-b-c41a197e/--efc92770/cringe.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,16); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/197618l-100x100-b-999e2fb7/--f99b0ffc/crazy.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,17); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/526302l-100x100-b-1246413d/--562f6d25/grumpy.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,18); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/304914l-100x100-b-7894ae27/--30a56c9b/ssshhhh.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,19); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/807773l-100x100-b-f79d6ced/--9ea5e60e/eyebrow-raised.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,20); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/584825l-100x100-b-c683fab3/--1c3916ff/boohoo.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,21); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/440118l-100x100-b-fe2863b9/--266bd118/tongue-out.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(212421,22); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/212/421/104321l-100x100-b-d7946fa8.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(212421,1); return false;">Vezi toate pozele <span>(22)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Vrei să faci un copil să se distreze ușor? Pune-l să imite un emoji! Sau chiar mai multe! Și ai grijă să-l pozezi, ca să se distreze toată lumea!</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<div id="adoceanicorpronlikeistgt_boxarticle1">
<div id="adoceanicorpronlikeistgt"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronlikeistgt",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>
</div>Ce poate fi mai simplu decât să lași un copil să imite sau să se strâmbe. Să se exprime, să râdă, să fie amuzant, să fie fericit - orice copil ar trebui să se poată bucura de astfel de momente. Probabil că din cele mai vechi timpuri, când oamenii nu aveau atâtea mijloace de comunicare și de divertisment ca acum, să stea lângă copiii lor și să se amuze privindu-se cum imită diverse personaje sau animale ori cum se strâmbă a fost una dintre cele mai simple și mai importante moduri de joacă. <br /><br />Expresivitatea chipului uman este nelimitată, dar astăzi, când foarte mulți copii stau cu ochii &quot;lipiți&quot; de ecranele telefoanelor și tabletelor, acest tip de interacțiune a cam dispărut.<br /><br />Mamă a doi copii, fotografa britanică Abi Moore știe că e greu să concureze pentru atenția lor cu YouTube și consolele de jocuri. Abi a realizat cât de diferită este copilăria acestora de cea pe care ea a trăit-o în anii '80 - câteodată, cu toată tehnologia cu care aproape că se nasc în brațe, copiii de azi par că sunt din altă lume când încerci să-i aduci la realitate și îți dau senzația că vorbesc altă limbă.<br /><br />Ei bine, comunicarea lor, plină de prescurtări forțate și termeni tehnici, se bazează în mare parte pe limbajul universal al semnelor emoji. <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<div id="adoceanicorprokgroemgmwy_articleinread">
<div id="adoceanicorprokgroemgmwy"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgroemgmwy",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>
</div><br /><br />Amuzante și pline de culoare, acestea au devenit o sursă de inspirație pentru Abi, specializată în portrete de copii. Ea a pus la cale o ședință foto în care protagoniștii, copiii săi și prietenii lor, au imitat emoji-urile preferate. A ieșit o distracție pe cinste și o serie de imagini care surprind chipurile expresive ale copiilor. Imaginile publicate pe <a href="https://www.photographybyabimoore.com/" target="_blank">site-ul</a> autoarei acestui proiect au fost preluate de <a href="https://www.boredpanda.com/20-kids-were-photographed-as-their-favourite-emojis-and-the-results-are-so-much-fun/" target="_blank">Bored Panda</a>. Iată cum arată niște emoji vii!<br /><br />Notă: titlurile emoji-urilor interpretate au fost păstrate cu denumirea lor de origine din limba engleză.                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-copii/">copii</a>, <a href="https://www.eva.ro/despre-foto/">foto</a>, <a href="https://www.eva.ro/despre-sedinta-foto/">sedinta foto</a>, <a href="https://www.eva.ro/despre-poze-copii/">poze copii</a>, <a href="https://www.eva.ro/despre-imagini-copii/">imagini copii</a>, <a href="https://www.eva.ro/despre-emoji/">emoji</a>, <a href="https://www.eva.ro/despre-foto-copii/">foto copii</a>, <a href="https://www.eva.ro/despre-imagini-emoji/">imagini emoji</a>, <a href="https://www.eva.ro/despre-denumire-emoji/">denumire emoji</a>, <a href="https://www.eva.ro/despre-simboluri-emoji/">simboluri emoji</a>, <a href="https://www.eva.ro/despre-semnificatie-emoji/">semnificație emoji</a>, <a href="https://www.eva.ro/despre-ce-inseamna-emoji/">ce înseamnă emoji</a>, <a href="https://www.eva.ro/despre-emoji-noi/">emoji noi</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/pasiune/cei-mai-frumosi-ochi-din-lume-in-2019-27-de-oameni-cu-priviri-expresive-articol-212363.html" target="">Cei mai frumoși ochi din lume în 2019: 27 de oameni cu priviri expresive</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/actualitate/tema-zilei/barbatul-care-creste-singur-trei-copii-adoptati-pentru-ca-ei-sa-nu-ajunga-intr-un-centru-de-plasament-articol-212387.html" target="">Bărbatul care crește singur trei copii adoptați pentru ca ei să nu ajungă într-un centru de plasament</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/stiri/gestul-superb-al-unui-judecator-in-momentul-in-care-o-mama-a-ajuns-in-fata-lui-i-a-tinut-copilul-in-brate-in-timp-ce-ea-rostea-juramantul-articol-212401.html" target="">Gestul superb al unui judecător în momentul în care o mamă a ajuns în fața lui: I-a ținut copilul în brațe în timp ce ea rostea jurământul</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Distracție maximă: 20 de copii care imită emoji-ul preferat+https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/divertisment, slot:boxarticle2 -->
<div id="adoceanicorprovbrnprqixr_boxarticle2">
<div id="adoceanicorprovbrnprqixr"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprovbrnprqixr",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/divertisment, slot:boxarticle3 -->
<div id="adoceanicorpronijrklpnll_boxarticle3">
<div id="adoceanicorpronijrklpnll"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronijrklpnll",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/divertisment/pasiune/omul-care-deseneaza-perfect-orice-chip-intr-o-ora-45-de-portrete-pe-care-le-privesti-de-doua-ori-articol-212391.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/391/572140l-140x140-b-8de6b848.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/divertisment/pasiune/omul-care-deseneaza-perfect-orice-chip-intr-o-ora-45-de-portrete-pe-care-le-privesti-de-doua-ori-articol-212391.html"
                               >Omul care desenează perfect orice chip într-o oră: 45 de portrete pe care le privești de două ori</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/083/267122l-140x140-b-3260223f.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/james-dean-distribuit-in-filmul-finding-jack-la-64-de-ani-de-la-moartea-44741/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/079/504756l-140x140-b-ba95f7cf.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/james-dean-distribuit-in-filmul-finding-jack-la-64-de-ani-de-la-moartea-44741/"
                               target="_blank">James Dean, distribuit în filmul Finding Jack, la 64 de ani de la moartea sa</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/stiri/incendiu-club-colectiv/parchetul-militar-anunta-inceperea-urmaririi-penale-in-rem-in-cazul-filmarii-secrete-de-la-colectiv-1583479?utm_source=Eva.ro-BN&utm_medium=Parchetul+Militar+incepe+urmarirea+penala+in+rem+in+cazul+filmari" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/211/789/549869l-140x140-b-b6003232.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/stiri/incendiu-club-colectiv/parchetul-militar-anunta-inceperea-urmaririi-penale-in-rem-in-cazul-filmarii-secrete-de-la-colectiv-1583479?utm_source=Eva.ro-BN&utm_medium=Parchetul+Militar+incepe+urmarirea+penala+in+rem+in+cazul+filmari"
                               target="_blank">Parchetul Militar incepe urmarirea penala in rem in cazul filmarii &quot;secrete&quot; de la Colectiv</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/417/451486l-140x140-b-b99eff3a.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/"
                               target="_blank">Decizie șocantă a lui Demi Lovato. „E destulă ură în lume și așa”</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/TnMaFISh3xC" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/373/760649l-140x140-b-43370ce9.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/TnMaFISh3xC"
                               target="_blank">Andreea Balan, momente de groaza: fiica ei a inghitit ceva si a lesinat</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/3b32.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="3b32" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
               </div>
            </div>
                            <div id="right">
                    <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fpasiune%2Fdistractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/centenarul-feminin-10-femei-celebre-care-se-bucura-de-viata-la-100-de-ani-articol-207887.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/887/309416l-300x195-b-c7d07532.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/centenarul-feminin-10-femei-celebre-care-se-bucura-de-viata-la-100-de-ani-articol-207887.html">Centenarul feminin: 10 femei celebre care se bucură de viață la 100 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<div id="adoceanicorprotjfqprmksb_box300x250">
<div id="adoceanicorprotjfqprmksb"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotjfqprmksb",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/coafuri-care-te-schimba-complet-10-vedete-care-arata-altfel-cand-ies-de-la-salon-articol-211441.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/441/358486l-300x195-b-2de8501b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/coafuri-care-te-schimba-complet-10-vedete-care-arata-altfel-cand-ies-de-la-salon-articol-211441.html">Coafuri care te schimbă complet: 10 vedete care arată altfel când ies de la salon</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/feature/jennifer-lopez-arata-perfect-si-fara-machiaj-10-imagini-care-o-demonstreaza-articol-212409.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/409/984104l-300x195-b-915ce607.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/feature/jennifer-lopez-arata-perfect-si-fara-machiaj-10-imagini-care-o-demonstreaza-articol-212409.html">Jennifer Lopez arată perfect și fără machiaj. 10 imagini care o demonstrează</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<!-- .zontera.com Ad Tag eva.ro, rectangle_1 :BEGIN-->
<div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_1",size:"0x0"}
};})();</script>
<!-- .zontera.com Ad Tag  :END--><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/dinculise/cat-conteaza-dantura-pentru-aspectul-fizic-30-de-oameni-saraci-carora-un-dentist-le-a-schimbat-viata-articol-211831.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/831/704070l-300x195-b-a11adb2e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/dinculise/cat-conteaza-dantura-pentru-aspectul-fizic-30-de-oameni-saraci-carora-un-dentist-le-a-schimbat-viata-articol-211831.html">Cât contează dantura pentru aspectul fizic: 30 de oameni săraci cărora un dentist le-a schimbat viața</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/familie/pentru-ce-le-sunt-recunoscatoare-parintilor-mei-articol-212419.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/419/296810l-300x195-b-153a6ab1.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/familie/pentru-ce-le-sunt-recunoscatoare-parintilor-mei-articol-212419.html">Pentru ce le sunt recunoscătoare părinților mei</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/15-vedete-care-au-plecat-de-la-hollywood-ca-sa-fie-oameni-obisnuiti-articol-209263.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/263/156426l-300x195-b-04d56ce5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/15-vedete-care-au-plecat-de-la-hollywood-ca-sa-fie-oameni-obisnuiti-articol-209263.html">15 vedete care au plecat de la Hollywood ca să fie oameni obișnuiți</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/actualitate/tema-zilei/barbatul-care-creste-singur-trei-copii-adoptati-pentru-ca-ei-sa-nu-ajunga-intr-un-centru-de-plasament-articol-212387.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/387/892810l-300x195-b-38a72634.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/actualitate/tema-zilei/barbatul-care-creste-singur-trei-copii-adoptati-pentru-ca-ei-sa-nu-ajunga-intr-un-centru-de-plasament-articol-212387.html">Bărbatul care crește singur trei copii adoptați pentru ca ei să nu ajungă într-un centru de plasament</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/17-copii-de-vedete-care-au-crescut-frumos-fiica-lui-kurt-cobain-de-la-biberon-la-modelul-cu-ochi-superbi-articol-209485.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/485/824241l-300x195-b-411acb6a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/17-copii-de-vedete-care-au-crescut-frumos-fiica-lui-kurt-cobain-de-la-biberon-la-modelul-cu-ochi-superbi-articol-209485.html">17 copii de vedete care au crescut frumos: Fiica lui Kurt Cobain, de la biberon la modelul cu ochi superbi</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/12-cele-mai-comune-motive-de-cearta-intr-o-casnicie-articol-212405.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/405/686565l-300x195-b-fbf19c00.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/12-cele-mai-comune-motive-de-cearta-intr-o-casnicie-articol-212405.html">12 cele mai comune motive de ceartă într-o căsnicie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/jason-statham-si-iubita-lui-vand-casa-din-malibu-4-dormitoare-semineu-imens-si-plaja-privata-totul-la-numai-20-de-milioane-de-dolari-articol-211663.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/663/981126l-300x195-b-6c1b6921.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/jason-statham-si-iubita-lui-vand-casa-din-malibu-4-dormitoare-semineu-imens-si-plaja-privata-totul-la-numai-20-de-milioane-de-dolari-articol-211663.html">Jason Statham și iubita lui vând casa din Malibu: 4 dormitoare, șemineu imens și plajă privată, totul la „numai“ 20 de milioane de dolari</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/5-moduri-in-care-sa-folosesti-uleiul-de-argan-pentru-a-avea-un-par-stralucitor-articol-212393.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/393/430147l-300x195-b-f7a5dc82.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/5-moduri-in-care-sa-folosesti-uleiul-de-argan-pentru-a-avea-un-par-stralucitor-articol-212393.html">5 moduri în care să folosești uleiul de argan pentru a avea un păr strălucitor</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/15-vedete-care-nu-imbatranesc-deloc-eva-mendes-e-neschimbata-articol-209765.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/765/587021l-300x195-b-7a8e83e7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/15-vedete-care-nu-imbatranesc-deloc-eva-mendes-e-neschimbata-articol-209765.html">15 vedete care nu îmbătrânesc deloc: Eva Mendes e neschimbată</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/dieta/dieta-cu-kiwi-noua-varianta-aromata-pentru-eliminarea-kilogramelor-in-plus-articol-211685.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/685/623314l-300x195-b-2cdd9c94.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/dieta/dieta-cu-kiwi-noua-varianta-aromata-pentru-eliminarea-kilogramelor-in-plus-articol-211685.html">Dieta cu kiwi: noua variantă aromată pentru eliminarea kilogramelor în plus</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-157427839003184" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-157427839003184'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/32-de-vedete-din-generatii-diferite-la-aceeasi-varsta-studiu-de-caz-angelina-jolie-si-jennifer-lawrence-la-20-de-ani-articol-210063.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/063/845152l-300x195-b-355deb61.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/32-de-vedete-din-generatii-diferite-la-aceeasi-varsta-studiu-de-caz-angelina-jolie-si-jennifer-lawrence-la-20-de-ani-articol-210063.html">32 de vedete din generații diferite, la aceeași vârstă. Studiu de caz: Angelina Jolie și Jennifer Lawrence, la 20 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/moda/stiri/regina-stilului-meghan-markle-a-fost-numita-cel-mai-important-influencer-din-lumea-modei-in-2019-a-depasit-o-pe-kylie-jenner-articol-212385.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/385/432770l-300x195-b-af950124.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/moda/stiri/regina-stilului-meghan-markle-a-fost-numita-cel-mai-important-influencer-din-lumea-modei-in-2019-a-depasit-o-pe-kylie-jenner-articol-212385.html">Regina stilului: Meghan Markle a fost numită cel mai important influencer din lumea modei în 2019. A depășit-o pe Kylie Jenner</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/filme-familie/15-lucruri-pe-care-nu-le-stiai-despre-cele-mai-bune-filme-cum-a-ajuns-marlon-brando-sa-tina-o-pisica-in-brate-in-nasul-articol-209405.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/405/110817l-300x195-b-577c3cdf.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/filme-familie/15-lucruri-pe-care-nu-le-stiai-despre-cele-mai-bune-filme-cum-a-ajuns-marlon-brando-sa-tina-o-pisica-in-brate-in-nasul-articol-209405.html">15 lucruri pe care nu le știai despre cele mai bune filme: Cum a ajuns Marlon Brando să țină o pisică în brațe în „Nașul“</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-157427839004690" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-157427839004690'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/cea-mai-raspandita-forma-de-infidelitate-pe-care-nici-nu-ti-dai-seama-ca-o-comiti-articol-212329.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/329/165807l-300x195-b-a7fa3787.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/cea-mai-raspandita-forma-de-infidelitate-pe-care-nici-nu-ti-dai-seama-ca-o-comiti-articol-212329.html">Cea mai răspândită formă de infidelitate pe care nici nu-ți dai seama că o comiți</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/17-vedete-pe-vremea-cand-mergeau-la-liceu-cate-recunosti-articol-209763.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/763/941388l-300x195-b-ad2a1d28.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/17-vedete-pe-vremea-cand-mergeau-la-liceu-cate-recunosti-articol-209763.html">17 vedete, pe vremea când mergeau la liceu: Câte recunoști?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/mama-si-copilul/sarcina/care-e-varsta-ideala-pentru-a-face-un-copil-medicii-au-raspunsul-articol-212243.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/243/443566l-300x195-b-d9c490d7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/mama-si-copilul/sarcina/care-e-varsta-ideala-pentru-a-face-un-copil-medicii-au-raspunsul-articol-212243.html">Care e vârsta ideală pentru a face un copil? Medicii au răspunsul!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/20-de-barbati-celebri-care-arata-la-fel-de-bine-ca-la-20-de-ani-articol-212055.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/055/769161l-300x195-b-6bfbeaea.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/20-de-barbati-celebri-care-arata-la-fel-de-bine-ca-la-20-de-ani-articol-212055.html">20 de bărbați celebri care arată la fel de bine ca la 20 de ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/nucile-de-sapun-inlocuiesc-samponul-trateaza-alergiile-si-iti-intaresc-unghiile-articol-211709.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/709/805720l-300x195-b-5275b135.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/nucile-de-sapun-inlocuiesc-samponul-trateaza-alergiile-si-iti-intaresc-unghiile-articol-211709.html">Nucile de săpun înlocuiesc șamponul, tratează alergiile și îți întăresc unghiile</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/cine-a-fost-cea-mai-frumoasa-femeie-din-lume-in-anul-in-care-te-ai-nascut-articol-210197.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/197/752993l-300x195-b-fbf06a84.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/cine-a-fost-cea-mai-frumoasa-femeie-din-lume-in-anul-in-care-te-ai-nascut-articol-210197.html">Cine a fost cea mai frumoasă femeie din lume în anul în care te-ai născut</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dragoste/relatii/studiu-casatoria-te-face-fericit-care-sunt-cele-mai-implinite-cupluri-articol-212237.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/237/672950l-300x195-b-4e774775.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dragoste/relatii/studiu-casatoria-te-face-fericit-care-sunt-cele-mai-implinite-cupluri-articol-212237.html">Studiu. Căsătoria te face fericit? Care sunt cele mai împlinite cupluri</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/dinculise/cum-trece-timpul-13-imagini-in-care-se-vede-cum-zboara-anii-articol-210891.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/891/387321l-300x195-b-b9746b6d.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/dinculise/cum-trece-timpul-13-imagini-in-care-se-vede-cum-zboara-anii-articol-210891.html">Cum trece timpul: 13 imagini în care se vede cum zboară anii</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/ce-mancam-dupa-sala-articol-211483.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/483/583962l-300x195-b-33168457.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/ce-mancam-dupa-sala-articol-211483.html">Ce mâncăm după sală?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
                </div>
                    </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Distracție maximă: 20 de copii care imită emoji-ul preferat+https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/divertisment/pasiune/distractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo_white.png?ts=1235" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fpasiune%2Fdistractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html"><img src="https://static.eva.ro/img/header/avatar_guest_small_white.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fpasiune%2Fdistractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fpasiune%2Fdistractie-maxima-20-de-copii-care-imita-emoji-ul-preferat-articol-212421.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook_white.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/somnul-profund-este-secretul-unei-cariere-de-succes-articol-211759.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/759/887767l-300x195-b-ab783ae4.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/211/759/887767l-300x195-b-ab783ae4.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Somnul profund este secretul unei cariere de succes</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/ginecologie/mituri-despre-menstruatie-pe-care-in-mod-sigur-le-ai-auzit-dar-care-nu-sunt-adevarate-articol-212351.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/351/443214l-300x195-b-861dc83c.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/212/351/443214l-300x195-b-861dc83c.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Mituri despre menstruație pe care în mod sigur le-ai auzit, dar care nu sunt adevărate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-alternativa/gata-cu-punctele-negre-si-apectul-lucios-testeaza-6-ceaiuri-pentru-ten-gras-cu-efecte-rapide-articol-211607.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/607/756564l-300x195-b-27ba8eac.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/211/607/756564l-300x195-b-27ba8eac.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Gata cu punctele negre și apectul lucios! Testează 6 ceaiuri pentru ten gras cu efecte rapide</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/dieta-cu-kiwi-noua-varianta-aromata-pentru-eliminarea-kilogramelor-in-plus-articol-211685.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/685/623314l-300x195-b-2cdd9c94.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Dieta cu kiwi: noua variantă aromată pentru eliminarea kilogramelor în plus</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/ce-se-va-intampla-daca-mananci-cartofi-prajiti-in-fiecare-zi-articol-211707.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/707/117611l-300x195-b-d0b11ff8.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Ce se va întâmpla dacă mănânci cartofi prăjiți în fiecare zi?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/de-ce-ar-trebui-sa-mananci-mai-des-un-ou-fiert-calorii-si-beneficii-pentru-sanatate-articol-211555.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/555/982451l-300x195-b-aa51dceb.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să mănânci mai des un ou fiert: calorii și beneficii pentru sănătate</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/proiecte-de-case-in-stil-danez-traditie-in-haine-moderne-articol-212349.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/349/339304l-300x195-b-93436c2e.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Proiecte de case în stil danez – tradiție în haine moderne</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/incalzirea-cu-brichete-de-paie-tot-ce-trebuie-sa-stii-articol-212325.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/325/522371l-300x195-b-972f184f.png">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Încălzirea cu brichete de paie. Tot ce trebuie să știi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/case-cu-bucatarie-inchisa-trei-locuinte-pentru-adeptii-unei-impartiri-traditionale-articol-212207.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/207/351434l-300x195-b-5289b49b.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Case cu bucătărie închisă. Trei locuințe pentru adepții unei împărțiri tradiționale</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/unicef-propune-crearea-unui-minister-pentru-copii-articol-212383.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/383/842861l-300x195-b-10e94392.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>UNICEF propune crearea unui Minister pentru copii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/exista-sarcina-fara-simptome-articol-211609.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/609/527853l-300x195-b-f2acd7b9.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Există sarcina fără simptome?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/care-e-varsta-ideala-pentru-a-face-un-copil-medicii-au-raspunsul-articol-212243.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/243/443566l-300x195-b-d9c490d7.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Care e vârsta ideală pentru a face un copil? Medicii au răspunsul!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/5-moduri-in-care-sa-folosesti-uleiul-de-argan-pentru-a-avea-un-par-stralucitor-articol-212393.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/393/430147l-300x195-b-f7a5dc82.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>5 moduri în care să folosești uleiul de argan pentru a avea un păr strălucitor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/ce-sunt-rolele-cu-jad-si-ce-efect-au-asupra-tenului-articol-212343.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/343/730591l-300x195-b-2e45a6d9.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Ce sunt rolele cu jad și ce efect au asupra tenului</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cum-sa-ti-faci-genele-sa-creasca-mai-lungi-si-mai-dese-sunt-eficiente-si-sigure-serumurile-articol-212275.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/275/336781l-300x195-b-f89a250e.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cum să-ți faci genele să crească mai lungi și mai dese. Sunt eficiente și sigure serumurile?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stiri/regina-stilului-meghan-markle-a-fost-numita-cel-mai-important-influencer-din-lumea-modei-in-2019-a-depasit-o-pe-kylie-jenner-articol-212385.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/385/432770l-300x195-b-af950124.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Regina stilului: Meghan Markle a fost numită cel mai important influencer din lumea modei în 2019. A depășit-o pe Kylie Jenner</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-porti-fustele-midi-in-aceasta-iarna-30-de-idei-articol-212249.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/249/562853l-300x195-b-63965b1c.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți fustele midi în această iarnă. 30 de idei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stiri/black-friday-2019-la-fashionup-surprize-si-reduceri-de-pana-la-80-articol-212251.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/251/486363l-300x195-b-ba061365.jpg">
                                                            </div>
                                                        <div class="tag">OFERTE</div>
                                                        <div class="text">
                                <h3>Black Friday 2019 la FashionUP! – surprize și reduceri de până la 80%</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/pasiune/omul-care-deseneaza-perfect-orice-chip-intr-o-ora-45-de-portrete-pe-care-le-privesti-de-doua-ori-articol-212391.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/391/572140l-300x195-b-2d3921eb.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Omul care desenează perfect orice chip într-o oră: 45 de portrete pe care le privești de două ori</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/patrick-duffy-despre-drama-care-l-a-marcat-pe-viata-starul-din-dallas-a-povestit-cum-si-a-pierdut-ambii-parinti-intr-o-seara-oribila-articol-212319.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/319/498294l-300x195-b-8c2285ef.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Patrick Duffy, despre drama care l-a marcat pe viață: Starul din „Dallas“ a povestit cum și-a pierdut ambii părinți într-o seară oribilă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/pasiune/cei-mai-frumosi-ochi-din-lume-in-2019-27-de-oameni-cu-priviri-expresive-articol-212363.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/363/143889l-300x195-b-15800274.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Cei mai frumoși ochi din lume în 2019: 27 de oameni cu priviri expresive</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/cea-mai-raspandita-forma-de-infidelitate-pe-care-nici-nu-ti-dai-seama-ca-o-comiti-articol-212329.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/329/165807l-300x195-b-a7fa3787.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cea mai răspândită formă de infidelitate pe care nici nu-ți dai seama că o comiți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/studiu-casatoria-te-face-fericit-care-sunt-cele-mai-implinite-cupluri-articol-212237.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/237/672950l-300x195-b-4e774775.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Studiu. Căsătoria te face fericit? Care sunt cele mai împlinite cupluri</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/nunta-de-hartie-cand-o-sarbatorim-si-ce-simbolizeaza-articol-212179.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/179/579324l-300x195-b-afb0bda1.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Nunta de hârtie: când o sărbătorim şi ce simbolizează?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/10-solutii-pentru-dezvoltarea-inteligentei-emotionale-articol-211679.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/679/789256l-300x195-b-e0b136d6.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>10 soluții pentru dezvoltarea inteligenței emoționale</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/persoanele-care-au-aceste-3-trasaturi-de-personalitate-sunt-irezistibile-articol-212315.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/315/596426l-300x195-b-2dfe2623.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Persoanele care au aceste 3 trăsături de personalitate sunt irezistibile</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/familia-ta/asuma-ti-viata-si-nu-ii-mai-invinui-pe-parintii-tai-articol-212239.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/239/354232l-300x195-b-7d1bc25b.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Asumă-ți viața și nu îi mai învinui pe părinții tăi</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/features/femeile-nu-stiu-sa-faca-nimic-articol-211543.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/543/927387l-300x195-b-9ec4c901.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Femeile nu știu să facă nimic!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/educatie/cele-mai-frecvente-greseli-de-ortografie-articol-211399.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/399/558828l-300x195-b-9b650d45.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Cele mai frecvente greșeli de ortografie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/cum-sa-ai-rezultate-bune-la-un-interviu-ghid-pentru-persoanele-introvertite-articol-209847.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/847/331734l-300x195-b-0e12c011.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum să ai rezultate bune la un interviu: ghid pentru persoanele introvertite</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/cea-mai-buna-reclama-antifumat-din-toate-timpurile-cum-arata-plamanii-unui-barbat-care-a-fumat-timp-de-30-de-ani-un-pachet-de-tigari-pe-zi-video-articol-212379.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/379/466514l-300x195-b-2310d8cd.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Cea mai bună reclamă antifumat din toate timpurile: Cum arată plămânii unui bărbat care a fumat timp de 30 de ani un pachet de ţigări pe zi - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/leo-iorga-fostul-solist-al-trupei-compact-a-murit-la-54-de-ani-articol-211901.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/901/592665l-300x195-b-e31b7f6c.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Leo Iorga, fostul solist al trupei Compact, a murit la 54 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/povestea-tinerei-care-i-a-trimis-in-fiecare-zi-un-sms-tatalui-ei-decedat-dupa-4-ani-i-a-raspuns-un-barbat-care-isi-pierduse-fiica-intr-un-accident-articol-211727.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/727/100079l-300x195-b-ed3d7588.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Povestea tinerei care i-a trimis în fiecare zi un SMS tatălui ei decedat: După 4 ani i-a răspuns un bărbat care își pierduse fiica într-un accident</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->
	<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<div id="adoceanicorprospiljshhie_special">
<div id="adoceanicorprospiljshhie"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprospiljshhie",{myMaster:"XEKWAaBVkuEarVZWaX4GHBgn.iYoyjr6L31YhnfQm3D.57"})}()}]);</script>
</div>


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>