<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ce trebuie să știi dacă ești tată de fetiță - Mama și copilul &gt; Copii - Eva.ro</title>
<meta name="description" content="Ești important, dacă nu poate cel mai important în dezvoltarea ei emoțională. Și pe lângă asta, mai ești și primul exemplu de bărbat din viața ei.">
<meta name="title" content="Ce trebuie să știi dacă ești tată de fetiță" />
<meta name="keywords" content="fetite, parenting, tata de fetita, educatia fetitelor"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.58de467222d95';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.58de467222d95/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.58de467222d95/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58de467222d95/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/151/265/662927s.jpg?ts=1492011261" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html" />
<meta property="og:title" content="Ce trebuie să știi dacă ești tată de fetiță" />
<meta property="og:description" content="Ești important, dacă nu poate cel mai important în dezvoltarea ei emoțională. Și pe lângă asta, mai ești și primul exemplu de bărbat din viața ei." />
<meta property="og:image" content="http://static.eva.ro/img/db/article/151/265/662927s.jpg?ts=1492011261" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-149201688201087').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-149201688207939').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/nochannel, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/nochannel, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_site_top"><div class="z_top" id="z_site_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_top={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul">Mama și copilul</a>
   						<small>&gt;</small> <a href="http://www.eva.ro/mama-si-copilul/copii/" title="Copii">Copii</a>
   							<small>&gt;</small> Ce trebuie să știi dacă ești tată de fetiță
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-04-13T18:36:35+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Ce trebuie să știi dacă ești tată de fetiță">
    <meta itemprop="author" content="Cosmina Tudosă"/>
    <meta itemprop="description" content="Ești important, dacă nu poate cel mai important în dezvoltarea ei emoțională. Și pe lângă asta, mai ești și primul exemplu de bărbat din viața ei."/>
            <meta itemprop="image" content="http://static.eva.ro/img/auto_resized/db/article/151/265/662927l-640x0-w-276bab8a.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Ce trebuie să știi dacă ești tată de fetiță</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/cosmina-tudosa.html">Cosmina Tudosă</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="http://static.eva.ro/img/auto_resized/db/article/151/265/662927l-640x0-w-276bab8a.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Ești important, dacă nu poate cel mai important în dezvoltarea ei emoțională. Și pe lângă asta, mai ești și primul exemplu de bărbat din viața ei.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/nochannel, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_site_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_site_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div>Așa că, dragă tati, în calitate de fetița cuiva, îți spun că ar fi frumos să faci următoarele:</div><div> </div><h3>1. Spune-i des că e frumoasă.</h3><div> </div><div>Încrederea noastră prinde contur încă de când suntem mici de tot. Și tu ești cel mai responsabil de asta. Oricâte codițe și fundițe i-ar pune mami, adevărata părere care contează este… a ta! Așa că ai grijă să-i spui că este minunată. Mai târziu fetița ta se va transforma într-o femeie încrezătoare și asta e bine.</div><div> </div><h3>2. Fii eroul ei.</h3><div> </div><div>Asigură-te că ești acolo când se sperie de vreun gândac sau de întuneric. Ai grijă ca fetița ta să înțeleagă că tu vei fi tot timpul acolo ca să o salveze. Mai târziu când fetița va deveni adolescentă, va avea probleme. Știi tu, genul acela de probleme care pentru ea pot părea fără salvare? Adică, când o să sufere din “dragoste” și o să i se pară cel mai nedrept lucru de pe pământ? Aceea va fi ziua când își va aminti că tu ești acolo și că o poți ajuta să-și recapete încrederea.</div><div> </div><h3>3. Predă-i bunele maniere:</h3><div> </div><div>Ai observat că atunci când sunt mici vă imită? Fetițele imită comportamentul mamelor, le fură pantofii și rujul, dar știi pe cine își va dori mai târziu să întâlneasă? Comportamentul tatălui său față ceilalți, implicit față de mamă. Așa că, asigură-te că ai un comportament pe care ți l-ai dori să-l aibă și viitorul ei bărbat. Pentru că îl va căuta.</div><div> </div><h3>4. Las-o să plângă.</h3><div> </div><div>Știu că ți se rupe sufletul când o vezi că suferă din te miri ce, dar las-o să plângă și tu doar ia-o în brațe. Spune-i că ești acolo lângă ea și atât. Mai târziu nu se va transforma într-o femeie care își reprimă sentimentele și asta e important!</div><div> </div><h3>5. Învaț-o să se descurce singură.</h3><div> </div><div>Dacă vrea să facă lucruri, ajut-o. Învaț-o. Încurajeaz-o să facă orice își dorește. Poate că unele lucruri pe care ți le va cere ți se vor părea stupide sau inutile, dar las-o să le facă. Dacă greșește, va învăța singură din asta, dar în același timp va avea curaj să facă orice. Și asta e important!</div><div> </div><h3>6. Spune-i că o iubești.</h3><div> </div><div>Nu există copil prea răsfățat, deci nu-ți face griji că își “ia nasul la purtare”. E cel mai frumos lucru pe care i-l poți spune unui copil. Fie că e fetiță, fie băiețel, copilul are nevoie de confirmarea că este un copil dorit și iubit.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/nochannel, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_site_640x160_adtext"><div class="z_640x160_adtext" id="z_site_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> În fond, dacă tu ca adult ai nevoie de asta, copilul de ce nu ar avea același drept?</div><div> </div><h3>7. Fii prietenul ei.</h3><div> </div><div>Un tată trebuie să fie tată, bărbat, prieten, iubit. Trebuie să ia formele tuturor tipurilor de bărbați pe care îi poate întâlni mai târziu. Mai târziu va recunoaște acest comportament și se va simți confortabil. Așa că ai grijă ce exemplu îi dai. </div><div> </div><h3>8. Respectă-i mama.</h3><div> </div><div>Că sunteți bine sau nu, ai grijă ca niciodată să nu-i jignești mama. Pentru ea sunteți părinți, nu un cuplu și e important ca relația asta să rămână exemplară. Altfel, se va simți vinovată, ca mai apoi să caute același tip de relație în care ea va recunoaște situațiile din copilărie.</div><div> </div><h3>9. Fă-o să râdă.</h3><div> </div><div>Nu există femeie căreia să nu-i placă drama și asta se întâmplă chiar din copilărie. Ai observat cum îi tremură bărbia când se zgârie la genunchi și apoi când o iei în brațe plânge cu lacrimi de zici că-s fluvii? Se numește dramă. În cazul ăsta nu uita să o lași să plângă (cum spuneam mai sus), să o iei în brațe și apoi să o asiguri că ești lângă ea. Când se liniștesc apele, fă-o să râdă. Încurajeaz-o și ajut-o să-și ironizeze dramele. Mai târziu nu se va transforma într-o femeie pesimistă și care dramatizează mult. Va fi femeia care își dă voie să sufere, dar apoi se ridică și o ia de la capăt pentru că va ști deja să-și ironizeze greșelile și să le accepte. </div><div> </div><h3>10. Oferă-i libertate.</h3><div> </div><div>Probabil că mai e mult până îți imaginezi tu că va avea un iubit, pe la 25 de ani, eventual și ăla doar s-o țină de mână. Fă un efort și oferă-i libertate, dacă vrei să fie în siguranță. Avertizeaz-o despre lucrurile care i se pot întâmpla și asigur-o încă o dată că orice ar face, tu vei fi acolo. E ca într-o relație de prietenie sau chiar și de cuplu. Dacă ai o educație sănătoasă, nu o să vrei să-l dezamăgești pe omul care își pune toată încrederea în tine, nu-i așa? Fetițele sunt mai responsabile și, de regulă, dacă fac greșeli, o fac pentru că nu li se permite. Știi ce se întâmplă cu o femeie când îi spui “N-ai voie!”. Prinde momentul și se duce să vadă de ce nu are voie. </div><div><br /></div><div><em>Cu drag, </em></div><div><em>Cosmina</em></div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-fetite/">fetite</a>, <a href="http://www.eva.ro/despre-parenting/">parenting</a>, <a href="http://www.eva.ro/despre-tata-de-fetita/">tata de fetita</a>, <a href="http://www.eva.ro/despre-educatia-fetitelor/">educatia fetitelor</a></div>
	                   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Ce trebuie să știi dacă ești tată de fetiță+http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/nochannel, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_site_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_site_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/cand-mergem-cu-copilul-la-logoped-5-semne-de-alarma-articol-149391.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/149/391/100351l-140x140-b-e6b3f42c.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/cand-mergem-cu-copilul-la-logoped-5-semne-de-alarma-articol-149391.html" >Când mergem cu copilul la logoped? 5 semne de alarmă</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/JIXHlqjtTbG" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/211/274509l-140x140-b-519ee0a4.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/JIXHlqjtTbG" target="_blank">Ghid de conversatie in dating: ce vor femeile si ce spun de fapt barbatii</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/articole-sanatate/medicina-alternativa/cele-mai-populare-metode-de-relaxare-care-iti-afecteaza-sanatatea/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/155/243861l-140x140-b-e28d9283.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/articole-sanatate/medicina-alternativa/cele-mai-populare-metode-de-relaxare-care-iti-afecteaza-sanatatea/" target="_blank">Cele mai populare metode de relaxare care îți afectează sănătatea</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://click.ro/vedete/romanesti/teo-i-spus-fiicei-sale-ca-este-adoptata-direct-reactia-copilei" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/150/827/537950l-140x140-b-3dd5ccc6.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://click.ro/vedete/romanesti/teo-i-spus-fiicei-sale-ca-este-adoptata-direct-reactia-copilei" target="_blank">Teo i-a spus fiicei sale că este adoptată, în direct. Reacția copilei</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.verdict.ro/vedete/pepe-16899629" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/041/581939l-140x140-b-23c8e2f0.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.verdict.ro/vedete/pepe-16899629" target="_blank">PEPE şi-a lăsat soţia acasă şi a ieşit AŞA pe stradă!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/soc-in-showbiz-s-a-sinucis-la-27-de-ani-stirea-face-inconjurul-lumii_350713.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/213/905451l-140x140-b-b84c7854.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/soc-in-showbiz-s-a-sinucis-la-27-de-ani-stirea-face-inconjurul-lumii_350713.html" target="_blank">ŞOC în showbiz: S-a sinucis la 27 de ani. Ştirea face înconjurul lumii, prietenii sunt şocaţi</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/cat-de-nociva-poate-fi-carnea-la-gratari_16032?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/093/986575l-140x140-b-83aff5a9.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/cat-de-nociva-poate-fi-carnea-la-gratari_16032?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Cat de nociva poate fi carnea la gratar?</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/the-boss-baby-cine-e-sef-acasa-o-animatie-pentru-toata-familia-din-14-36519/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/181/623449l-140x140-b-e8112911.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/the-boss-baby-cine-e-sef-acasa-o-animatie-pentru-toata-familia-din-14-36519/" target="_blank">The Boss Baby: Cine e şef acasă?, o animație pentru toată familia, din 14 aprilie la cinema</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/AsUhDd" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/150/837/460525l-140x140-b-1024d2a0.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/AsUhDd" target="_blank">Cel mai important pas pentru un adolescent: autonomia. Cum invata sa se maturizeze si ce pot face parintii</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://stirileprotv.ro/stiri/international/o-ruta-eficienta-un-tren-trece-prin-mijlocul-unui-bloc-intr-un-oras-din-china.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/149/047/837156l-140x140-b-9bd9155c.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://stirileprotv.ro/stiri/international/o-ruta-eficienta-un-tren-trece-prin-mijlocul-unui-bloc-intr-un-oras-din-china.html" target="_blank">Un bloc turn din China este traversat chiar in mijloc de linia ferata. Ce spun oamenii care stau in cladire</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/alimentatie-sanatoasa/Conopida-beneficii-pentru-dieta-si-detoxifiere-a14446.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/151/163/931177l-140x140-b-e5a46a33.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/alimentatie-sanatoasa/Conopida-beneficii-pentru-dieta-si-detoxifiere-a14446.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">Conopida, beneficii pentru dieta si detoxifiere</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/6-cele-mai-eficiente-remedii-naturale-pentru-ameliorarea-tusei-articol-150055.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/150/055/970986l-140x140-b-32d4dc3a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/6-cele-mai-eficiente-remedii-naturale-pentru-ameliorarea-tusei-articol-150055.html" >6 cele mai eficiente remedii naturale pentru ameliorarea tusei</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/frumusete/cosmetica/ce-produse-ar-trebui-sa-folosesti-in-sezonul-cald-articol-149357.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/149/357/117614l-140x140-b-e3f2d7c7.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/frumusete/cosmetica/ce-produse-ar-trebui-sa-folosesti-in-sezonul-cald-articol-149357.html" >Ce produse ar trebui să folosești în sezonul cald</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/patlagina-un-medicament-miraculos-articol-145969.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/145/969/770453l-140x140-b-eb690d92.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/patlagina-un-medicament-miraculos-articol-145969.html" >Află cum te ajută pătlagina şi ce efecte benefice are asupra organismului </a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/gama-de-siropuri-meltus-disponibila-acum-si-online-rapid-si-econom-pentru-familia-ta-articol-144203.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/203/114242l-140x140-b-04598740.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/gama-de-siropuri-meltus-disponibila-acum-si-online-rapid-si-econom-pentru-familia-ta-articol-144203.html" >Află cum poţi scăpa rapid de tuse!</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/2ea3.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="2ea3" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_site_rectangle"><div class="z_rectangle" id="z_site_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_adsense_300_250"><!-- box box_adsense_300_250 -->
<div>
<!-- site:eva, channel:feminin/nochannel, slot:box_adsense_300_250 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="4119222832" data-ad-region="test"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><!-- end box box_adsense_300_250 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/mama-si-copilul/bebelusi/si-a-fotografiat-propria-nastere-13-imagini-incredibile-articol-126429.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/126/429/486305l-120x120-b-c6b33cd0.png?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/mama-si-copilul/bebelusi/si-a-fotografiat-propria-nastere-13-imagini-incredibile-articol-126429.html">Şi-a fotografiat propria naştere: 13 imagini incredibile</a></div>
        <div class="news_teaser">Lisa Robinson-Ward, fotograf de profesie, a ales să îşi fotografieze chiar şi propria naştere, imaginile obţinute devenind...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/mama-si-copilul/copii/sa-nu-ne-umilim-copiii-articol-126015.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/126/015/867999l-120x120-b-46e1ba3f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/mama-si-copilul/copii/sa-nu-ne-umilim-copiii-articol-126015.html">Să nu ne umilim copiii!</a></div>
        <div class="news_teaser">Să ne umilim copiii după ce am trecut prin durerile unei nașteri? Să-i umilim după nopți întregi nedormite? De ce? De ce...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ia-ma-acasa-ce-a-facut-un-motan-maidanez-ca-sa-fie-adoptat-video-articol-150307.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/150/307/963821l-120x120-b-8994b90f.png?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ia-ma-acasa-ce-a-facut-un-motan-maidanez-ca-sa-fie-adoptat-video-articol-150307.html">Ia-mă acasă! Ce a făcut un motan maidanez ca să fie adoptat - VIDEO</a></div>
        <div class="news_teaser">De multe ori se spune că pisicile sunt nepăsătoare şi egoiste. Dar modul în care a acţionat un motan pentru a transmite că...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/mama-si-copilul/copii/2-motive-sa-pastrezi-dintii-de-lapte-articol-139735.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/139/735/777612l-120x120-b-cbc25edd.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/mama-si-copilul/copii/2-motive-sa-pastrezi-dintii-de-lapte-articol-139735.html">2 motive să păstrezi dinții de lapte</a></div>
        <div class="news_teaser">Te numeri printre persoanele care și-au păstrat dinții de lapte? I-ai pus într-un borcan când i-ai scos sau poate că...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ironia-sortii-10-imagini-care-arata-ca-destinul-ne-joaca-feste-articol-151023.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/151/023/696184l-120x120-b-c355af52.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ironia-sortii-10-imagini-care-arata-ca-destinul-ne-joaca-feste-articol-151023.html">Ironia sorţii: 10 imagini care arată că destinul ne joacă feste</a></div>
        <div class="news_teaser">Niciodată nu ştim ce ne oferă viaţa şi, de multe ori, se întâmplă să ne trezim în situaţii diametral opuse faţă de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/mama-si-copilul/copii/traditii-si-obiceiuri-de-botez-ce-trebuie-sa-stii-daca-vei-fi-nasa-articol-142547.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/547/603384l-120x120-b-4659d37b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/mama-si-copilul/copii/traditii-si-obiceiuri-de-botez-ce-trebuie-sa-stii-daca-vei-fi-nasa-articol-142547.html">Tradiții și obiceiuri de botez: ce trebuie să știi dacă vei fi nașă</a></div>
        <div class="news_teaser">Botezul copiilor este unul dintre cele mai importante obiceiuri din religia creștin-ortodoxă.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Ce trebuie să știi dacă ești tată de fetiță+http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fmama-si-copilul%2Fcopii%2Fce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/cardiologie/6-simptome-ale-infarctului-care-apar-doar-la-femei-articol-151167.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/167/566506l-300x195-b-8ab6944d.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/151/167/566506l-300x195-b-8ab6944d.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>6 simptome ale infarctului care apar doar la femei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-generala/diferentele-dintre-gripa-stomacului-si-intoxicatiile-alimentare-articol-150901.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/901/786528l-300x195-b-9c7c74b5.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/150/901/786528l-300x195-b-9c7c74b5.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Diferențele dintre gripa stomacului și intoxicațiile alimentare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/6-trucuri-simple-care-te-ajuta-sa-ti-tii-spatele-drept-articol-151085.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/085/763097l-300x195-b-80ab20a3.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/151/085/763097l-300x195-b-80ab20a3.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sfaturi</div>
                                                        <div class="text">
                                <h3>6 trucuri simple care te ajută să-ți ții spatele drept</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/cele-mai-murdare-fructe-si-legume-articol-151065.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/065/546546l-300x195-b-a41d0d40.jpg">
                                                            </div>
                                                        <div class="tag">Nutriţie</div>
                                                        <div class="text">
                                <h3>Cele mai murdare fructe și legume</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/cele-mai-apetisante-mic-dejunuri-din-intreaga-lume-articol-150487.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/487/891477l-300x195-b-148e52de.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Cele mai apetisante mic dejunuri din întreaga lume</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/intretinere/cele-mai-bune-5-exercitii-pentru-o-talie-subtire-articol-150707.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/707/964809l-300x195-b-e945cc19.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi utile</div>
                                                        <div class="text">
                                <h3>Cele mai bune 5 exerciţii pentru o talie subţire</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/8-condimente-pe-care-le-poti-cultiva-cu-usurinta-la-tine-in-bucatarie-articol-151175.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/175/395294l-300x195-b-dcebb262.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>8 condimente pe care le poţi cultiva cu uşurinţă la tine în bucătărie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/cuplu/ti-ai-distruge-rochia-de-mireasa-pentru-o-sedinta-foto-20-de-imagini-incredibile-articol-151227.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/227/436463l-300x195-b-56242279.jpg">
                                                            </div>
                                                        <div class="tag">Nuntă</div>
                                                        <div class="text">
                                <h3>Ți-ai distruge rochia de mireasă pentru o ședință foto? 20 de imagini incredibile</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/animale/pisicile-fac-lucruri-trasnite-25-de-fotografii-care-te-surprind-articol-151053.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/053/331462l-300x195-b-ea1e5ef4.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Pisicile fac lucruri trăsnite. 25 de fotografii care te surprind</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-tata-de-fetita-articol-151265.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/265/662927l-300x195-b-df7b7762.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Ce trebuie să știi dacă ești tată de fetiță</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/sarcina/beneficiile-pe-care-le-au-mamele-in-varsta-articol-150125.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/125/520301l-300x195-b-fff3b864.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Beneficiile pe care le au mamele în vârstă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/sarcina/5-utilizari-neobisnuite-ale-laptelui-matern-articol-149941.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/149/941/226655l-300x195-b-431b7064.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>5 utilizări neobișnuite ale laptelui matern</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/parul-holografic-tendinta-uimitoare-pentru-2017-20-de-imagini-articol-151173.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/173/372816l-300x195-b-28922d7c.jpg">
                                                            </div>
                                                        <div class="tag">Tendințe</div>
                                                        <div class="text">
                                <h3>Părul holografic, tendința uimitoare pentru 2017. 20 de imagini</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/de-ce-sa-folosesti-uleiul-din-samburi-de-struguri-pentru-ten-articol-150857.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/857/700153l-300x195-b-cee1ec98.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>De ce să folosești uleiul din sâmburi de struguri pentru ten</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/ingrijirea_corpului/4-trucuri-de-ingrijire-a-pielii-pentru-primavara-articol-150895.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/895/887227l-300x195-b-7c325f3f.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>4 trucuri de îngrijire a pielii pentru primăvară</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/tare-ciudata-mai-e-si-moda-15-oameni-care-nu-dau-doi-bani-pe-ce-crede-lumea-articol-151159.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/159/326816l-300x195-b-f2b2acde.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Tare ciudată mai e şi moda! 15 oameni care nu dau doi bani pe ce crede lumea</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-urate-rochii-de-mireasa-din-lume-ce-o-fi-fost-in-capul-lor-articol-151049.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/049/396056l-300x195-b-94dd3810.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai urâte rochii de mireasă din lume. Ce o fi fost în capul lor?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/ce-culori-sa-porti-daca-ai-ochii-caprui-articol-150855.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/855/189427l-300x195-b-5eda317a.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce culori să porți dacă ai ochii căprui</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/ce-se-intampla-daca-faci-economie-si-nu-ti-iei-un-fotograf-de-nunta-articol-151267.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/267/179758l-300x195-b-1fc514fa.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă faci economie şi nu-ţi iei un fotograf de nuntă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/cum-arata-acum-actorii-din-neveste-disperate-articol-150367.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/367/240337l-300x195-b-38fffbd3.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Cum arată acum actorii din "Neveste Disperate"</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/arta-stradala-25-de-picturi-pe-cladiri-care-te-lasa-fara-cuvinte-articol-151197.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/197/851137l-300x195-b-4e3659be.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Artă stradală. 25 de picturi pe clădiri care te lasă fără cuvinte</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/traim-in-epoca-lui-seen-articol-150887.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/887/769714l-300x195-b-0a696943.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Trăim în epoca lui ”seen”</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/10-semne-ca-nu-e-pregatit-pentru-casatorie-articol-150433.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/433/956168l-300x195-b-ae973466.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>10 semne că nu e pregătit pentru căsătorie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/12-trucuri-prin-care-il-poti-face-sa-se-gandeasca-doar-la-tine-articol-151029.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/029/108207l-300x195-b-8706233b.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>12 trucuri prin care îl poţi face să se gândească doar la tine</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/de-ce-sunt-mai-puternici-oamenii-care-plang-iata-ce-spun-studiile-articol-150649.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/649/503054l-300x195-b-6346f09e.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>De ce sunt mai puternici oamenii care plâng? Iată ce spun studiile</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/testul-care-iti-dezvaluie-personalitatea-ce-vezi-in-aceasta-imagine-articol-150493.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/493/344867l-300x195-b-2f649e7c.jpg">
                                                            </div>
                                                        <div class="tag">Test</div>
                                                        <div class="text">
                                <h3>Testul care îţi dezvăluie personalitatea. Ce vezi în această imagine?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/nu-ai-chef-de-nimic-metoda-japoneza-care-te-ajuta-sa-invingi-lenea-articol-150283.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/283/473598l-300x195-b-caff006f.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi</div>
                                                        <div class="text">
                                <h3>Nu ai chef de nimic? Metoda japoneză care te ajută să învingi lenea</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/6-trucuri-care-te-ajuta-sa-ajungi-la-timp-la-birou-articol-150727.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/727/720907l-300x195-b-71f9618c.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi</div>
                                                        <div class="text">
                                <h3>6 trucuri care te ajută să ajungi la timp la birou</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/5-lucruri-care-iti-afecteaza-nivelul-de-concentrare-articol-149463.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/149/463/992516l-300x195-b-797bac20.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>5 lucruri care îți afectează nivelul de concentrare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/cum-crezi-ca-si-stimuleaza-o-companie-japoneza-angajatii-nu-nu-e-vorba-despre-bani-articol-148725.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/148/725/549733l-300x195-b-d655d613.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum crezi că-şi stimulează o companie japoneză angajaţii? Nu, nu e vorba despre bani!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/un-politist-pune-la-pamant-o-studenta-a-procedat-corect-sau-nu-video-articol-151191.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/191/618643l-300x195-b-6582aba0.jpg">
                                                            </div>
                                                        <div class="tag">Video</div>
                                                        <div class="text">
                                <h3>Un poliţist pune la pământ o studentă. A procedat corect sau nu? - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/asa-se-face-un-politist-intrerupe-conferinta-de-presa-pentru-a-aresta-un-individ-care-injura-video-articol-150581.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/581/101671l-300x195-b-cabb4e5c.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>Aşa se face: Un poliţist întrerupe conferinţa de presă pentru a aresta un individ care înjura - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/social/viata-la-metrou-in-tokyo-imagini-terifiante-surprinse-in-orele-de-varf-articol-150363.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/363/299514l-300x195-b-38afae21.jpg">
                                                            </div>
                                                        <div class="tag">Social</div>
                                                        <div class="text">
                                <h3>Viaţa la metrou în Tokyo. Imagini terifiante surprinse în orele de vârf</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/nochannel, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_site_interstitial"><div class="z_interstitial" id="z_site_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>