<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille - Divertisment - Eva.ro</title>
<meta name="description" content="Hotărâtă să îndrepte imaginea negativă a şobolanilor, o artistă a fotografiat ani la rând aceste rozătoare, pentru a arăta că nu doar Ratatouille e simpatic, ci şi „fraţii“ lui">
<meta name="title" content="Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille" />
<meta name="keywords" content="film, foto, poze, imagini, viral, sedinta foto, şobolani, Ratatouille"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.59672fceed6ba';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/newdesign/styles.css?3">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.59672fceed6ba/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/galleria/galleria.run.js?ts=40" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/160/235/608961s.jpg?ts=1500455316" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html" />
<meta property="og:title" content="Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille" />
<meta property="og:description" content="Hotărâtă să îndrepte imaginea negativă a şobolanilor, o artistă a fotografiat ani la rând aceste rozătoare, pentru a arăta că nu doar Ratatouille e simpatic, ci şi „fraţii“ lui" />
<meta property="og:image" content="http://static.eva.ro/img/db/article/160/235/608961s.jpg?ts=1500455316" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-150097477901740').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-150097477903507').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_divertisment_top"><div class="z_top" id="z_eva_divertisment_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a>
   							<small>&gt;</small> Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-07-25T11:26:52+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille">
    <meta itemprop="author" content="Daniel Dumitrescu"/>
    <meta itemprop="description" content="Hotărâtă să îndrepte imaginea negativă a şobolanilor, o artistă a fotografiat ani la rând aceste rozătoare, pentru a arăta că nu doar Ratatouille e simpatic, ci şi „fraţii“ lui adevăraţi."/>
            <meta itemprop="image" content="http://static.eva.ro/img/auto_resized/db/article/160/235/608961l-640x0-w-72d3426e.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/daniel-dumitrescu.html">Daniel Dumitrescu</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(160235,1); return false;">
            <img src="http://static.eva.ro/img/auto_resized/db/article/160/235/608961l-650x487-h-3d148ac7.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,1); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/608961l-100x100-b-f2e4fbbe.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,2); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/615749l-100x100-b-6e122325.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,3); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/370738l-100x100-b-1bafd06b.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,4); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/506429l-100x100-b-e0fad039.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,5); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/729512l-100x100-b-dd861e22.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,6); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/133637l-100x100-b-8ecaf67f.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,7); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/436706l-100x100-b-93d2372e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,8); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/139976l-100x100-b-df537c65.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,9); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/439645l-100x100-b-f82a7d7a.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,10); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/508016l-100x100-b-118ca461.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,11); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/125994l-100x100-b-35c85f83.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,12); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/425185l-100x100-b-34087880.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,13); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/296399l-100x100-b-812b5fb0.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,14); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/259363l-100x100-b-b15e52f8.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,15); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/626921l-100x100-b-e3dd8a67.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,16); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/403760l-100x100-b-648df8db.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,17); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/338834l-100x100-b-3ec65c12.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,18); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/348867l-100x100-b-e3bb2d42.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,19); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/534063l-100x100-b-743cdd83.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,20); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/921721l-100x100-b-e448285a.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,21); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/813922l-100x100-b-dec9cc9f.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,22); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/219381l-100x100-b-37dc4cf2.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,23); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/171535l-100x100-b-76774fec.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,24); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/578768l-100x100-b-509eeea0.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,25); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/925906l-100x100-b-f5ca29a9.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,26); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/276770l-100x100-b-17468286.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,27); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/547172l-100x100-b-f83e2760.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,28); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/159945l-100x100-b-3de58e5d.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,29); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/268903l-100x100-b-f86246aa.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,30); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/896781l-100x100-b-ddc84eda.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,31); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/208930l-100x100-b-7c902be0.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,32); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/233588l-100x100-b-17115c9e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,33); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/512530l-100x100-b-7987b56a.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,34); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/479669l-100x100-b-c557c424.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(160235,35); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/160/235/640018l-100x100-b-a001282c.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(160235,1); return false;">Vezi toate pozele <span>(35)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Hotărâtă să îndrepte imaginea negativă a şobolanilor, o artistă a fotografiat ani la rând aceste rozătoare, pentru a arăta că nu doar Ratatouille e simpatic, ci şi „fraţii“ lui adevăraţi.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_divertisment_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_divertisment_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            Franţuzoaica <a href="https://dianeozdamar.myportfolio.com/photography" target="_blank">Diane Özdamar</a> este designer grafic, ilustrator şi fotograf. Trăieşte în Canada şi de ani buni pozează şobolani, încercând să spargă stereotipurile care s-au clădit pe seama lor de-a lungul secolelor. Personajele din faţa camerei foto sunt de fapt specii domestice, animale de companie pe care le surprinde în ipostaze adorabile, în speranţa că oamenii vor înţelege cât de departe sunt aceste rozătoare de monştrii din mentalul nostru colectiv.<br /><br />Dacă inteligenţa şobolanilor nu mai este pusă la îndoială, persistă în continuare convingerea că aceştia sunt foarte periculoşi şi trebuie stârpiţi cu orice preţ. Ei bine, nu toţi sunt aşa - şobolanii de casă sunt la fel de deştepţi ca rudele lor sălbatice, dar după mai multe generaţii care au crescut în casele oamenilor au devenit foarte sociabili. Aceştia interacţionează mult între ei şi cu oamenii pentru că sunt prietenoşi şi jucăuşi, adoră să fie luaţi în braţe, sunt foarte curaţi şi nu prezintă riscuri pentru sănătate: mulţi dintre cei care îi cresc spun că sunt ca nişte căţeluşi.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_divertisment_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_divertisment_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>  <br /><br />Diane i-a pozat în tot felul de ipostaze artistice, folosind culori pastelate care îi transpun într-un cadru de poveste, care evocă puţin atmosfera din animaţia &quot;Ratatouille&quot;. Ea a realizat toate accesoriile, cu excepţia pălărioarei negre, şi le-a adaptat astfel încât acestea să nu reprezinte o povară pentru animale. Gărgăriţa care apare într-una dintre imagini este reală şi şi-a luat singură zborul după ce a fost făcută fotografia, iar şobolanii au pozat relaxaţi, menţionează artista. <br /><br />În final, Diana îi sfătuieşte pe cei care vor să crească astfel de animale de companie să ceară mai întâi sfaturile unui specialist şi să ţină neapărat două exemplare de acelaşi sex (pentru a nu se înmulţi), întrucât şobolanii sunt o specie sociabilă şi nu pot trăi izolaţi.
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-film/">film</a>, <a href="http://www.eva.ro/despre-foto/">foto</a>, <a href="http://www.eva.ro/despre-poze/">poze</a>, <a href="http://www.eva.ro/despre-imagini/">imagini</a>, <a href="http://www.eva.ro/despre-viral/">viral</a>, <a href="http://www.eva.ro/despre-sedinta-foto/">sedinta foto</a>, <a href="http://www.eva.ro/despre-sobolani/">şobolani</a>, <a href="http://www.eva.ro/despre-ratatouille/">Ratatouille</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/desenele-uimitoare-ale-unui-artist-brazilian-la-granita-dintre-realitate-si-imaginatie-articol-159997.html" target="">Desenele uimitoare ale unui artist brazilian, la graniţa dintre realitate şi imaginaţie</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/cum-ar-arata-liderii-politici-daca-ar-purta-coc-trump-e-cel-mai-ciudat-articol-159907.html" target="">Cum ar arăta liderii politici dacă ar purta coc: Trump e cel mai ciudat!</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/scopul-scuza-zgarda-explicatia-unui-parinte-care-si-a-pus-copilul-in-lesa-a-devenit-virala-pe-internet-articol-157477.html" target="">Scopul scuză zgarda: Explicaţia unui părinte care şi-a pus copilul în lesă a devenit virală pe internet</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/10-actori-care-au-jucat-magistral-personaje-de-sex-opus-articol-158499.html" target="">10 actori care au jucat magistral personaje de sex opus</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/nunta-cainilor-cum-arata-mirii-care-latra-articol-157339.html" target="">Nunta câinilor: Cum arată mirii care latră</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille+http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/divertisment, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_divertisment_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_divertisment_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/divertisment/vedete/20-de-vedete-care-si-au-facut-selfie-cand-nu-existau-telefoane-mobile-articol-152029.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/152/029/891648l-140x140-b-180bb593.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/divertisment/vedete/20-de-vedete-care-si-au-facut-selfie-cand-nu-existau-telefoane-mobile-articol-152029.html" >20 de vedete care şi-au făcut selfie când nu existau telefoane mobile</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/154/505/608779l-140x140-b-c5768c7f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank">Moldovenii, suparati pe Romania pentru ca au primit doar 8 puncte de la juriul nostru, la Eurovision</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/de-ce-a-refuzat-julie-andrews-sa-apara-in-mary-poppins-returns-37157/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/157/343/411439l-140x140-b-d5e330dd.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/de-ce-a-refuzat-julie-andrews-sa-apara-in-mary-poppins-returns-37157/" target="_blank">De ce a refuzat Julie Andrews să apară în Mary Poppins Returns</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/wxrMSAPIN0P" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/221/990302l-140x140-b-9b8dd70f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/wxrMSAPIN0P" target="_blank">6 tipuri de barbati predispusi sa insele. Fereste-te de ei!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/zYv8ti" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/113/940356l-140x140-b-b8cf3271.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/zYv8ti" target="_blank">R. Kelly e acuzat ca a infiintat o secta, unde spala femeile pe creier si le abuzeaza fizic si psihic</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.verdict.ro/vedete/lidia-buble-17059168" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/159/071/333306l-140x140-b-aea14197.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.verdict.ro/vedete/lidia-buble-17059168" target="_blank">LIDIA BUBLE,din nou singură!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/cuplum-momentului-in-showbiz-el-este-cu-12-ani-mai-tanar_367584.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/357/998179l-140x140-b-a22b4058.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/cuplum-momentului-in-showbiz-el-este-cu-12-ani-mai-tanar_367584.html" target="_blank">Cuplu momentului în showbiz: El este cu 12 ani mai tânăr</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/9-alimente-antistres-a12238.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/631/422124l-140x140-b-60b77273.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/9-alimente-antistres-a12238.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">9 alimente antistres</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/alimentele-care-pot-interactiona-cu-medicatia_16274?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/677/831807l-140x140-b-6619d88a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/alimentele-care-pot-interactiona-cu-medicatia_16274?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Alimentele care pot interactiona cu medicatia</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/retete-culinare/retete-de-mancare/burritos-cu-carne-de-pui/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/683/482888l-140x140-b-0e2d8231.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/retete-culinare/retete-de-mancare/burritos-cu-carne-de-pui/" target="_blank">Burritos cu carne de pui</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/shopping/frumusete/raspunde-la-intrebarile-eva-si-poti-castiga-un-produs-de-ingrijire-personala-articol-160337.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/160/337/239798l-140x140-b-7bf43246.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/shopping/frumusete/raspunde-la-intrebarile-eva-si-poti-castiga-un-produs-de-ingrijire-personala-articol-160337.html" >Răspunde la întrebările EVA și poți câștiga un produs de îngrijire personală</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/8c4a.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="8c4a" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fsi-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/15-tinute-de-tot-rasul-cum-sa-porti-asa-ceva-articol-146189.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/146/189/677165l-120x120-b-77f0425f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/15-tinute-de-tot-rasul-cum-sa-porti-asa-ceva-articol-146189.html">15 ţinute de tot râsul: Cum să porţi aşa ceva?</a></div>
        <div class="news_teaser">Nimeni nu poate scăpa de ironiile nemiloase dacă poartă asemenea ţinute care stârnesc râsul.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_divertisment_rectangle"><div class="z_rectangle" id="z_eva_divertisment_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/coincidente-inexplicabile-40-de-imagini-bizare-care-te-fac-sa-te-simti-ca-in-matrix-articol-150489.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/150/489/374080l-120x120-b-9d37d9e9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/coincidente-inexplicabile-40-de-imagini-bizare-care-te-fac-sa-te-simti-ca-in-matrix-articol-150489.html">Coincidenţe inexplicabile: 40 de imagini bizare care te fac să te simţi ca în Matrix</a></div>
        <div class="news_teaser">Uneori se întâmplă lucruri banale dar incredibile, care îţi pun mintea la încercare şi te fac să te îndoieşti că ceea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dietafitness/dieta/puterea-exemplului-9-barbati-care-s-au-transformat-total-dupa-ce-au-slabit-articol-152511.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/152/511/465512l-120x120-b-4ec77c2b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dietafitness/dieta/puterea-exemplului-9-barbati-care-s-au-transformat-total-dupa-ce-au-slabit-articol-152511.html">Puterea exemplului! 9 bărbaţi care s-au transformat total după ce au slăbit</a></div>
        <div class="news_teaser">O voinţă de fier şi multă răbdare au în comun aceşti bărbaţi care s-au transformat total după ce au slăbit foarte mult....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/divertisment, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/nu-esti-fotogenic-se-poate-si-mai-rau-40-de-imagini-care-te-fac-sa-razi-cu-lacrimi-articol-138855.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/138/855/557712l-120x120-b-02d05500.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/nu-esti-fotogenic-se-poate-si-mai-rau-40-de-imagini-care-te-fac-sa-razi-cu-lacrimi-articol-138855.html">Nu ești fotogenic? Se poate și mai rău! 40 de imagini care te fac să râzi cu lacrimi!</a></div>
        <div class="news_teaser">Ți se pare că cele mai multe fotografii în care apari sunt un eșec total? Oricât de mult te-ai strădui și ai exersa posturi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/18-greseli-stupide-din-filme-pe-care-sigur-nu-le-ai-observat-articol-160687.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/687/766974l-120x120-b-2a16b8d0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/18-greseli-stupide-din-filme-pe-care-sigur-nu-le-ai-observat-articol-160687.html">18 greșeli stupide din filme pe care sigur nu le-ai observat</a></div>
        <div class="news_teaser">Concentrați mai mult asupra realizării scenelor fabuloase, care să-i fascineze pe cinefili, regizorii trec uneori cu vederea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>
<script type="text/javascript">
var venus58465 = { blockId: "58465", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s2block.com/rotator/58465.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/rochia-de-banchet-care-le-place-tuturor-ideea-unei-eleve-a-cucerit-internetul-articol-153345.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/153/345/676809l-120x120-b-3d0f423b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/rochia-de-banchet-care-le-place-tuturor-ideea-unei-eleve-a-cucerit-internetul-articol-153345.html">Rochia de banchet care le place tuturor: Ideea unei eleve a cucerit internetul</a></div>
        <div class="news_teaser">O elevă a folosit materialul de la rochia sa de banchet pentru a-i face o ţinută identică căţeluşei sale. Ideea a devenit...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/235/608961l-120x120-b-b103a133.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html">Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille</a></div>
        <div class="news_teaser">Hotărâtă să îndrepte imaginea negativă a şobolanilor, o artistă a fotografiat ani la rând aceste rozătoare, pentru a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-imbatranit-urat-in-tinerete-erau-foarte-sexy-articol-127439.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/127/439/348126l-120x120-b-0858ab0d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-imbatranit-urat-in-tinerete-erau-foarte-sexy-articol-127439.html">7 vedete care au îmbătrânit urât. În tinerețe erau foarte sexy!</a></div>
        <div class="news_teaser">Anii și-au pus serios amprenta pe chipurile unora dintre starurile de la Hollywood. Este și cazul actriței Goldie Hawn, care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/copii/bubite-rosii-pe-pielea-bebelusului-provocate-de-caldura-cum-le-tratezi-articol-160691.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/691/699082l-120x120-b-ea7c7ef7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/copii/bubite-rosii-pe-pielea-bebelusului-provocate-de-caldura-cum-le-tratezi-articol-160691.html">Bubițe roșii pe pielea bebelușului provocate de căldură: cum le tratezi</a></div>
        <div class="news_teaser">Acele bubițe roșii reprezintă o erupție roșie sau roz, care se regăsește pe suprafețele corpului acoperite de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_divertisment_rectangle_2"><div class="z_rectangle_2" id="z_eva_divertisment_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/30-cele-mai-amuzante-esecuri-in-bucatarie-nu-te-vei-opri-din-ras-articol-144989.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/989/819351l-120x120-b-336de27c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/30-cele-mai-amuzante-esecuri-in-bucatarie-nu-te-vei-opri-din-ras-articol-144989.html">30 cele mai amuzante eșecuri în bucătărie. Nu te vei opri din râs!</a></div>
        <div class="news_teaser">Chiar și cei mai mari bucătari au greșit cu siguranță multe preparate până să ajungă la un nivel de top. Dar pentru...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dietafitness/dieta/5-pasi-ca-sa-ai-un-metabolism-alert-si-sa-slabesti-usor-articol-160241.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/241/158856l-120x120-b-f7819e10.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dietafitness/dieta/5-pasi-ca-sa-ai-un-metabolism-alert-si-sa-slabesti-usor-articol-160241.html">5 paşi ca să ai un metabolism alert şi să slăbeşti uşor</a></div>
        <div class="news_teaser">Dacă ai un metabolism lent şi procesul de slăbire va fi unul mult mai dificil. Însă, poţi să ţii cont de aceşti paşi ca...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/reactiile-animalelor-atunci-cand-vad-ceva-pentru-prima-data-50-de-imagini-amuzante-articol-148063.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/148/063/580646l-120x120-b-e85c0274.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/reactiile-animalelor-atunci-cand-vad-ceva-pentru-prima-data-50-de-imagini-amuzante-articol-148063.html">Reacţiile animalelor atunci când văd ceva pentru prima dată. 50 de imagini amuzante</a></div>
        <div class="news_teaser">Momentele cele mai memorabile sunt acelea în care am trăit ceva pentru prima oară, fie că este vorba de prima plimbare cu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-150097477901740" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-150097477901740'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/pensionara-plimbareata-femeia-de-79-de-ani-din-india-care-a-calatorit-in-25-de-tari-articol-160243.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/243/500779l-120x120-b-fd55f062.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/pensionara-plimbareata-femeia-de-79-de-ani-din-india-care-a-calatorit-in-25-de-tari-articol-160243.html">Pensionara plimbăreaţă: Femeia de 79 de ani din India care a călătorit în 25 de ţări</a></div>
        <div class="news_teaser">Până la 48 de ani, această femeie din Calcutta nu a călătorit nicăieri. Dar din 1986 a pornit la drum şi a ajuns pe mai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ce-vede-un-pilot-de-avion-in-timpul-zborului-imaginile-sunt-superbe-articol-156329.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/329/215397l-120x120-b-b133cef7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ce-vede-un-pilot-de-avion-in-timpul-zborului-imaginile-sunt-superbe-articol-156329.html">Ce vede un pilot de avion în timpul zborului: Imaginile sunt superbe</a></div>
        <div class="news_teaser">Comandantul unui Boeing 747 face fotografii spectaculoase din cabină, demonstrând o dată în plus că piloţii au cele mai bune...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cei-mai-obraznici-caini-prinsi-in-flagrant-cand-fac-trasnai-articol-160657.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/657/267576l-120x120-b-842eff66.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cei-mai-obraznici-caini-prinsi-in-flagrant-cand-fac-trasnai-articol-160657.html">Cei mai obraznici câini, prinşi în flagrant când fac trăsnăi</a></div>
        <div class="news_teaser">Cei mai neastâmpăraţi câini sunt din cale afară de obraznici, aducându-şi stăpânii la exasperare. Iată-i surprinşi în...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-150097477903507" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-150097477903507'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-scapi-de-soferii-care-iti-dau-flash-uri-din-spate-o-idee-geniala-articol-138021.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/138/021/948361l-120x120-b-23bd9fe6.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-scapi-de-soferii-care-iti-dau-flash-uri-din-spate-o-idee-geniala-articol-138021.html">Cum scapi de şoferii care îţi dau flash-uri din spate: o idee genială!</a></div>
        <div class="news_teaser">Câţiva şoferi au găsit o soluţie neobişnuită pentru a-i potoli pe cei care abuzează de faza lungă pe autostradă.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/au-peste-50-de-ani-si-arata-senzational-in-costum-de-baie-care-e-secretul-acestor-femei-articol-151263.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/151/263/681874l-120x120-b-73a4cffb.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/au-peste-50-de-ani-si-arata-senzational-in-costum-de-baie-care-e-secretul-acestor-femei-articol-151263.html">Au peste 50 de ani şi arată senzaţional în costum de baie. Care e secretul acestor femei</a></div>
        <div class="news_teaser">Milioane de femei, multe cu 20 de ani mai tinere, le invidiază pentru silueta lor perfectă. Vedetele fac însă sacrificii...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/cindy-crawford-fara-machiaj-la-51-de-ani-frumusetea-rezista-articol-156423.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/423/321129l-120x120-b-e5444a71.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/cindy-crawford-fara-machiaj-la-51-de-ani-frumusetea-rezista-articol-156423.html">Cindy Crawford, fără machiaj la 51 de ani: Frumuseţea rezistă!</a></div>
        <div class="news_teaser">Vedeta a fost fotografiată la aeroportul internaţional din Los Angeles. Ea a renunţat la machiaj, preferând un look natural.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cand-sutienul-conic-era-la-moda-cum-arata-un-bust-sexy-in-anii-50-articol-159125.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/159/125/600559l-120x120-b-9da92c6f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cand-sutienul-conic-era-la-moda-cum-arata-un-bust-sexy-in-anii-50-articol-159125.html">Când sutienul conic era la modă: Cum arăta un bust sexy în anii '50</a></div>
        <div class="news_teaser">Sutienele au trecut prin câteva transformări înainte de a deveni accesoriul sexy de astăzi. În anii '40 şi '50, o femeie...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/oprah-winfrey-a-intinerit-dupa-ce-a-slabit-cum-a-dat-jos-20-de-kilograme-articol-148133.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/148/133/411449l-120x120-b-dce50e37.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/oprah-winfrey-a-intinerit-dupa-ce-a-slabit-cum-a-dat-jos-20-de-kilograme-articol-148133.html">Oprah Winfrey a întinerit după ce a slăbit. Cum a dat jos 20 de kilograme</a></div>
        <div class="news_teaser">Vedeta în vârstă de 63 de ani arată excelent după ce a slăbit 20 de kilograme. Ea a dezvăluit ce anume a ajutat-o să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/frumusete/cosmetica/cum-sa-scapi-de-cicatricile-provocate-de-acnee-articol-160381.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/381/148403l-120x120-b-ed7b1991.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/frumusete/cosmetica/cum-sa-scapi-de-cicatricile-provocate-de-acnee-articol-160381.html">Cum să scapi de cicatricile provocate de acnee</a></div>
        <div class="news_teaser">Chiar şi coşurile mici pot lăsa în urmă cicatrici persistente, mai ales dacă faci unele greşeli atunci când sunt pe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/eva-longoria-aproape-de-dezastru-la-cannes-a-purtat-o-rochie-care-plesnea-pe-ea-articol-155751.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/751/138244l-120x120-b-50cbcc1e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/eva-longoria-aproape-de-dezastru-la-cannes-a-purtat-o-rochie-care-plesnea-pe-ea-articol-155751.html">Eva Longoria, aproape de dezastru la Cannes: A purtat o rochie care plesnea pe ea</a></div>
        <div class="news_teaser">Actriţa în vârstă de 42 de ani a fost aproape de un dezastru vestimentar la o prezentare de modă, cu o rochie care i-a jucat...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/shopping/divertisment/unlocked-pericol-descatusat-actiune-la-superlativ-mega-cascadorii-si-efecte-speciale-revolutionare-articol-160671.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/671/862419l-120x120-b-7f48becd.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/shopping/divertisment/unlocked-pericol-descatusat-actiune-la-superlativ-mega-cascadorii-si-efecte-speciale-revolutionare-articol-160671.html">„Unlocked / Pericol descătușat”, acțiune la superlativ, mega cascadorii și efecte speciale revoluționare</a></div>
        <div class="news_teaser">Cel mai nou thriller de spionaj din cinematografe, „Unlocked / Pericol descătușat”, care  spune povestea revenirii unei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/15-cele-mai-frumoase-castigatoare-miss-world-de-a-lungul-timpului-articol-144939.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/939/761930l-120x120-b-482aea48.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/15-cele-mai-frumoase-castigatoare-miss-world-de-a-lungul-timpului-articol-144939.html">15 cele mai frumoase câştigătoare Miss World de-a lungul timpului</a></div>
        <div class="news_teaser">Să faci o selecţie dintre atâtea frumuseţi este o sarcină extrem de dificilă. Cu toate acestea, regăsirea acestor femei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/beyonce-luata-peste-picior-pozele-cu-gemenii-ei-au-ajuns-subiect-de-parodie-articol-160117.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/160/117/951225l-120x120-b-ab8ce193.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/beyonce-luata-peste-picior-pozele-cu-gemenii-ei-au-ajuns-subiect-de-parodie-articol-160117.html">Beyonce, luată peste picior: Pozele cu gemenii ei au ajuns subiect de parodie</a></div>
        <div class="news_teaser">Imaginile cu gemenii nou-născuţi pe care Beyonce le-a dat publicităţii au devenit subiect de parodie. Câţiva părinţi s-au...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Şi şobolanii sunt simpatici: Şedinţă foto amuzantă cu fraţii lui Ratatouille+http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/divertisment/si-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fsi-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fsi-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fsi-sobolanii-sunt-simpatici-sedinta-foto-amuzanta-cu-fratii-lui-ratatouille-articol-160235.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/8-secrete-pe-care-ar-trebui-sa-le-stii-despre-restaurantele-fast-food-articol-160205.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/205/606016l-300x195-b-e839af84.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/160/205/606016l-300x195-b-e839af84.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>8 secrete pe care ar trebui să le știi despre restaurantele fast-food</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/oncologie/obiceiuri-banale-care-pot-favoriza-aparitia-cancerului-articol-131695.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/131/695/872528l-300x195-b-695e686a.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/131/695/872528l-300x195-b-695e686a.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Cancer</div>
                                                        <div class="text">
                                <h3>Obiceiuri banale care pot favoriza apariţia cancerului</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/stiri/cum-sa-recunosti-semnele-cancerului-de-san-imaginea-virala-care-iti-poate-salva-viata-articol-142657.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/657/427606l-300x195-b-ac961062.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/142/657/427606l-300x195-b-ac961062.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum să recunoști semnele cancerului de sân? Imaginea virală care îți poate salva viața</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/5-fructe-care-nu-te-ajuta-sa-slabesti-cum-sa-faci-cea-mai-buna-alegere-articol-160123.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/123/344807l-300x195-b-f64767b1.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>5 fructe care nu te ajută să slăbeşti. Cum să faci cea mai bună alegere?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/intretinere/ce-sa-faci-pentru-ca-pantofii-de-fitness-sa-nu-miroasa-urat-articol-160155.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/155/697972l-300x195-b-284674c4.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi</div>
                                                        <div class="text">
                                <h3>Ce să faci pentru ca pantofii de fitness să nu miroasă urât</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/7-alimente-care-iti-dau-o-stare-proasta-articol-160639.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/639/268475l-300x195-b-f5c22d78.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>7 alimente care îți dau o stare proastă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/16-moduri-surprinzatoare-de-a-folosi-sarea-de-masa-articol-157719.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/157/719/360838l-300x195-b-3be8b12a.jpg">
                                                            </div>
                                                        <div class="tag">Casă şi familie</div>
                                                        <div class="text">
                                <h3>16 moduri surprinzătoare de a folosi sarea de masă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/animale/pisicile-joaca-fotbal-cele-mai-amuzante-fotografii-transformate-cu-photoshop-articol-160157.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/157/851665l-300x195-b-4d1cfde7.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Pisicile joacă fotbal! Cele mai amuzante fotografii transformate cu Photoshop</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/cuplu/cele-mai-frumoase-traditii-de-nunta-din-lume-articol-142851.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/851/972376l-300x195-b-7a6c780c.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Cele mai frumoase tradiții de nuntă din lume</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/11-diferente-intre-un-parinte-obisnuit-si-unul-intelept-articol-159779.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/159/779/939799l-300x195-b-e931d288.jpg">
                                                            </div>
                                                        <div class="tag">Educaţie</div>
                                                        <div class="text">
                                <h3>11 diferenţe între un părinte obişnuit şi unul înţelept</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-l-inveti-pe-copilul-tau-daca-se-pierde-de-tine-articol-160485.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/485/524043l-300x195-b-159f5da0.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Ce trebuie să-l înveți pe copilul tău dacă se pierde de tine</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-despre-rujeola-si-vaccinarea-copilului-tau-articol-160695.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/695/113633l-300x195-b-170e64ec.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce trebuie să ştii despre rujeolă şi vaccinarea copilului tău</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/ingrijirea_corpului/frumusete-cum-sa-folosesti-corect-cremele-autobronzante-6-sfaturi-articol-77769.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/077/769/537362l-300x195-b-1c27b7db.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Frumuseţe. Cum să foloseşti corect cremele autobronzante. 6 sfaturi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/ce-sa-faci-pentru-a-avea-un-par-sanatos-pe-timpul-verii-articol-160323.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/323/275975l-300x195-b-40e24f85.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Ce să faci pentru a avea un păr sănătos pe timpul verii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/cum-sa-scapi-de-cicatricile-provocate-de-acnee-articol-160381.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/381/148403l-300x195-b-e67d3427.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>Cum să scapi de cicatricile provocate de acnee</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/7-moduri-interesante-in-care-sa-porti-un-tricou-alb-articol-160121.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/121/837740l-300x195-b-5fc033d2.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>7 moduri interesante în care să porți un tricou alb</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/stiri/in-avion-ca-pe-podium-o-companie-aeriana-din-china-are-cele-mai-elegante-uniforme-articol-159761.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/159/761/449362l-300x195-b-cece8ee0.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>În avion, ca pe podium. O companie aeriană din China are cele mai elegante uniforme</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/ce-rochie-de-mireasa-ti-se-potriveste-in-functie-de-forma-corpului-tau-articol-145251.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/145/251/983899l-300x195-b-c3c3b606.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce rochie de mireasă ți se potrivește în funcție de forma corpului tău</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/unii-au-imaginatie-si-au-facut-cele-mai-amuzante-poze-cu-turnul-din-pisa-articol-160525.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/525/281752l-300x195-b-87242543.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>Unii au imaginaţie: Şi-au făcut cele mai amuzante poze cu Turnul din Pisa</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/40-de-vedete-fara-machiaj-care-arata-ca-niste-femei-obisnuite-articol-160521.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/521/291679l-300x195-b-69cb82b6.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>40 de vedete fără machiaj care arată ca nişte femei obişnuite</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/halle-berry-se-tine-bine-la-50-de-ani-vedeta-a-dat-pe-gat-jumatate-de-pahar-cu-whiskey-articol-160519.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/519/640598l-300x195-b-bcaf6155.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Halle Berry se ţine bine la 50 de ani: Vedeta a dat pe gât jumătate de pahar cu whiskey!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cum-poti-fi-pacalit-de-un-narcisist-articol-160481.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/481/686628l-300x195-b-38735370.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cum poți fi păcălit de un narcisist?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/nu-incepe-o-relatie-noua-daca-nu-faci-aceste-lucruri-articol-160387.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/387/685117l-300x195-b-4fd6f54f.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Nu începe o relație nouă dacă nu faci aceste lucruri!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cum-sa-ti-gasesti-dragostea-adevarata-5-secrete-articol-160101.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/101/723166l-300x195-b-745660ff.jpg">
                                                            </div>
                                                        <div class="tag">Dragoste</div>
                                                        <div class="text">
                                <h3>Cum să-ți găsești dragostea adevărată: 5 secrete</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/de-ce-inchizi-ochii-atunci-cand-incerci-sa-ti-amintesti-un-lucru-articol-160483.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/483/130476l-300x195-b-47bfab14.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>De ce închizi ochii atunci când încerci să-ți amintești un lucru</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/ce-se-intampla-daca-ai-fost-abuzat-emotional-in-copilarie-articol-160507.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/507/974617l-300x195-b-ebea1b46.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă ai fost abuzat emoțional în copilărie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/ce-fraze-folosesc-oamenii-care-manipuleaza-articol-160505.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/505/718398l-300x195-b-f5fe73c4.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce fraze folosesc oamenii care manipulează</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/educatie/de-ce-ar-trebui-sa-iti-saluti-colegii-dimineata-fara-exceptie-articol-156551.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/551/321022l-300x195-b-ac0f3cdb.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să îți saluți colegii dimineața, fără excepție</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/trei-motive-pentru-care-pici-de-vinovata-pe-nemeritat-articol-153993.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/153/993/625587l-300x195-b-b2ddedfa.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Trei motive pentru care pici de vinovată pe nemeritat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/cum-stii-daca-ti-ai-descoperit-pasiunea-articol-151699.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/699/871009l-300x195-b-693c2a51.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum știi dacă ți-ai descoperit pasiunea</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/a-murit-pisica-stubbs-primar-al-unui-orasel-din-alaska-de-20-de-ani-articol-160665.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/160/665/837856l-300x195-b-e5f95707.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>A murit pisica Stubbs, primar al unui orăşel din Alaska de 20 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/15-imagini-puternice-care-te-emotioneaza-profund-articol-152841.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/152/841/940068l-300x195-b-ba4ee310.jpg">
                                                            </div>
                                                        <div class="tag">Emoţionant</div>
                                                        <div class="text">
                                <h3>15 imagini puternice care te emoţionează profund</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/studenta-care-a-ucis-100-de-teroristi-isis-islamistii-au-pus-recompensa-de-un-milion-de-dolari-pe-capul-ei-articol-145123.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/145/123/829209l-300x195-b-c542cbd4.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Studenta care a ucis 100 de terorişti ISIS. Islamiştii au pus recompensă de un milion de dolari pe capul ei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_divertisment_interstitial"><div class="z_interstitial" id="z_eva_divertisment_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>