<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>20 de fotografii care demonstrează că dragostea nu are vârstă - Divertisment - Eva.ro</title>
<meta name="description" content="Dragostea nu are vârstă, iar aceste cupluri trecute prin viaţă demonstrează din plin acest lucru!">
<meta name="title" content="20 de fotografii care demonstrează că dragostea nu are vârstă" />
<meta name="keywords" content="dragoste, iubire, divertisment, imagini haioase, dragostea nu are varsta, imagini batrani"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.58514fc977264';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/newdesign/styles.css?3">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.58514fc977264/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/galleria/galleria.run.js?ts=30" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/144/859/705131s.jpg?ts=1486460654" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html" />
<meta property="og:title" content="20 de fotografii care demonstrează că dragostea nu are vârstă" />
<meta property="og:description" content="Dragostea nu are vârstă, iar aceste cupluri trecute prin viaţă demonstrează din plin acest lucru!" />
<meta property="og:image" content="http://static.eva.ro/img/db/article/144/859/705131s.jpg?ts=1486460654" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-148663508002984').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-148663508008030').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_divertisment_top"><div class="z_top" id="z_eva_divertisment_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a>
   							<small>&gt;</small> 20 de fotografii care demonstrează că dragostea nu are vârstă
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-02-09T10:51:21+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="20 de fotografii care demonstrează că dragostea nu are vârstă">
    <meta itemprop="author" content="Georgiana Stanciu"/>
    <meta itemprop="description" content="Dragostea nu are vârstă, iar aceste cupluri trecute prin viaţă demonstrează din plin acest lucru!"/>
            <meta itemprop="image" content="http://static.eva.ro/img/auto_resized/db/article/144/859/705131l-640x0-w-c2f3334c/--f50ead9c/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>20 de fotografii care demonstrează că dragostea nu are vârstă</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="http://static.eva.ro/img/auto_resized/db/author/author_29-32x32-b-e8383413.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/georgiana-stanciu.html">Georgiana Stanciu</a></span>, 9 Februarie             </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(144859,1); return false;">
            <img src="http://static.eva.ro/img/auto_resized/db/article/144/859/705131l-650x487-h-c5eccb6d.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,1); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/705131l-100x100-b-2569ea3d/--f50ead9c/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,2); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/887793l-100x100-b-fda0f866.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,3); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/680352l-100x100-b-53c4fb8b.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,4); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/510972l-100x100-b-a798e5a4.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,5); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/319442l-100x100-b-d4bc00d9.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,6); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/909213l-100x100-b-cb4d4882.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,7); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/964524l-100x100-b-534d8577.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,8); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/654415l-100x100-b-759e1ce2.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,9); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/181596l-100x100-b-4eb7f052.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,10); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/998406l-100x100-b-c20c90cf.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,11); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/577985l-100x100-b-348c2206.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,12); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/543663l-100x100-b-74662839.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,13); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/451035l-100x100-b-7fd3c352.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,14); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/397738l-100x100-b-f43ebd83.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,15); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/749575l-100x100-b-77584f60.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,16); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/668732l-100x100-b-85af8c94.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,17); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/340133l-100x100-b-bcc4d8c8.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,18); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/293792l-100x100-b-1fb92319.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,19); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/567524l-100x100-b-97bc650b.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,20); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/734113l-100x100-b-9970df60.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(144859,21); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/144/859/955817l-100x100-b-9b2c536b.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(144859,1); return false;">Vezi toate pozele <span>(21)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Dragostea nu are vârstă, iar aceste cupluri trecute prin viaţă demonstrează din plin acest lucru!</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_divertisment_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_divertisment_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            Vârsta este doar un număr şi nu are legătură cu iubirea pe care un om i-o poartă celuilalt. Aceste cupluri trecute chiar şi de a doua tinereţe ne dau o lecţie de viaţă şi ne arată că poţi iubi la infinit!<br /><br />Sursă foto:<a href="https://brightside.me/article/15-photos-of-love-which-knows-no-age-limits-33255/" target="_blank"> brightside</a>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-dragoste/">dragoste</a>, <a href="http://www.eva.ro/despre-iubire/">iubire</a>, <a href="http://www.eva.ro/despre-divertisment/">divertisment</a>, <a href="http://www.eva.ro/despre-imagini-haioase/">imagini haioase</a>, <a href="http://www.eva.ro/despre-dragostea-nu-are-varsta/">dragostea nu are varsta</a>, <a href="http://www.eva.ro/despre-imagini-batrani/">imagini batrani</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/cum-ar-arata-printesele-disney-daca-ar-deveni-mame-articol-144749.html" target="">Cum ar arăta prinţesele Disney dacă ar deveni mame</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-pozat-nud-in-timp-ce-erau-gravide-articol-144725.html" target="">7 vedete care au pozat nud în timp ce erau gravide</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=20 de fotografii care demonstrează că dragostea nu are vârstă+http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/divertisment, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_divertisment_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_divertisment_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

    
</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/divertisment/vedete/top-5-cele-mai-scurte-casnicii-ale-vedetelor-articol-144583.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/583/248753l-140x140-b-afad8c02.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/divertisment/vedete/top-5-cele-mai-scurte-casnicii-ale-vedetelor-articol-144583.html" >Top 5 cele mai scurte căsnicii ale vedetelor</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/articole-frumusete/machiaj/tutorial-pentru-machiaj-de-iarna/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/145/061/189278l-140x140-b-e9aa036a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/articole-frumusete/machiaj/tutorial-pentru-machiaj-de-iarna/" target="_blank">Tutorial pentru machiaj de iarna</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/pericolele-nestiute-din-casa-ta-umiditatea-si-mucegaiul_15883?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/341/359953l-140x140-b-9206bfe7.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/pericolele-nestiute-din-casa-ta-umiditatea-si-mucegaiul_15883?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Pericolele nestiute din casa ta: umiditatea si mucegaiul</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/jack-nicholson-si-kristen-wiig-vor-fi-starurile-variantei-in-limba-engleza-35901/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/145/011/535291l-140x140-b-84f92658.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/jack-nicholson-si-kristen-wiig-vor-fi-starurile-variantei-in-limba-engleza-35901/" target="_blank">Jack Nicholson şi Kristen Wiig vor fi starurile variantei în limba engleză a lui Toni Erdmann</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.click.ro/news/lume/de-ce-nu-vrut-donald-trump-sa-o-tina-de-mana-pe-melania-respins-o-fata-lumii" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/833/945915l-140x140-b-fdbb04ba.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.click.ro/news/lume/de-ce-nu-vrut-donald-trump-sa-o-tina-de-mana-pe-melania-respins-o-fata-lumii" target="_blank">De ce nu a vrut Donald Trump să o țină de mână pe Melania. A respins-o în fața lumii</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.verdict.ro/vedete/cristina-ich-16616818" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/827/802188l-140x140-b-3754427d.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.verdict.ro/vedete/cristina-ich-16616818" target="_blank">CRISTINA ICH, surprinsă AŞA pe stradă! NU te lăsa păcălit de aparenţe!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://goo.gl/EA9qAg" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/131/829/226100l-140x140-b-ef134d12.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://goo.gl/EA9qAg" target="_blank">Prima reactie a membrilor trupei Carla's Dreams dupa ce au fost deconspirati de rusi. Ce transmit artistii Moscovei</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/cEAkCY" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/145/027/944865l-140x140-b-f1a8f23a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/cEAkCY" target="_blank">Cutremur de 5,1 grade. S-a simtit si in Bucuresti</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/Kdwi1g4ICPx" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/945/261109l-140x140-b-d78f194f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/Kdwi1g4ICPx" target="_blank">15 lucruri sexy pe care poti sa le faci de Valentine's Day</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/Beneficiile-uleiului-de-masline-pentru-frumusete-si-sanatate-a9042.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/109/360387l-140x140-b-2475a0a5.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/Beneficiile-uleiului-de-masline-pentru-frumusete-si-sanatate-a9042.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">Beneficiile uleiului de masline pentru frumusete si sanatate</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/concediul-paternal-s-ar-putea-dubla-tatii-ar-avea-10-zile-libere_338274.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/153/681928l-140x140-b-e9b16468.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/concediul-paternal-s-ar-putea-dubla-tatii-ar-avea-10-zile-libere_338274.html" target="_blank">VESTEA ANULUI: Concediul paternal s-ar putea dubla!!!</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/26f.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="26f" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2F20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/10-actrite-in-varsta-care-aratau-senzational-in-tinerete-articol-126195.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/126/195/964301l-120x120-b-c988ba2d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/10-actrite-in-varsta-care-aratau-senzational-in-tinerete-articol-126195.html">10 actrițe în vârstă care arătau senzațional în tinerețe</a></div>
        <div class="news_teaser">Te-ai obișnuit cu ele așa cum sunt acum, dar știi cum arătau cu ani în urmă? Unele dintre starurile momentului au fost...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_divertisment_rectangle"><div class="z_rectangle" id="z_eva_divertisment_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-imbatranit-urat-in-tinerete-erau-foarte-sexy-articol-127439.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/127/439/348126l-120x120-b-0858ab0d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-imbatranit-urat-in-tinerete-erau-foarte-sexy-articol-127439.html">7 vedete care au îmbătrânit urât. În tinerețe erau foarte sexy!</a></div>
        <div class="news_teaser">Anii și-au pus serios amprenta pe chipurile unora dintre starurile de la Hollywood. Este și cazul actriței Goldie Hawn, care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/859/705131l-120x120-b-8fdce95f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html">20 de fotografii care demonstrează că dragostea nu are vârstă</a></div>
        <div class="news_teaser">Dragostea nu are vârstă, iar aceste cupluri trecute prin viaţă demonstrează din plin acest lucru!</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/divertisment, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/10-vedete-pe-care-nu-ai-vrea-sa-le-vezi-nemachiate-cum-arata-fara-farduri-articol-127871.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/127/871/916284l-120x120-b-c25e6d5a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/10-vedete-pe-care-nu-ai-vrea-sa-le-vezi-nemachiate-cum-arata-fara-farduri-articol-127871.html">10 vedete pe care nu ai vrea să le vezi nemachiate! Cum arată fără farduri</a></div>
        <div class="news_teaser">Ne-am obișnuit ca starurile de la Hollywood să arate întotdeauna impecabil. Dar se pare că în unele cazuri machiajul este cel...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/10-lucruri-pe-care-barbatii-le-adora-in-secret-la-femeia-pe-care-o-iubesc-articol-144937.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/937/949807l-120x120-b-a122d564.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/10-lucruri-pe-care-barbatii-le-adora-in-secret-la-femeia-pe-care-o-iubesc-articol-144937.html">10 lucruri pe care bărbaţii le adoră în secret la femeia pe care o iubesc</a></div>
        <div class="news_teaser">Poate că nu îţi spune direct ceea ce crede, dar partenerul tău de viaţă iubeşte multe lucruri mici pe care le faci.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>
<script type="text/javascript">
var venus58465 = { blockId: "58465", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s2block.com/rotator/58465.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/le-recunosti-in-farfurie-dar-tu-stii-cum-arata-alimentele-tale-preferate-in-natura-articol-137713.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/137/713/122736l-120x120-b-c1e6f610.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/le-recunosti-in-farfurie-dar-tu-stii-cum-arata-alimentele-tale-preferate-in-natura-articol-137713.html">Le recunoști în farfurie. Dar tu știi cum arată alimentele tale preferate în natură?</a></div>
        <div class="news_teaser">Tu știi ce este, de fapt, scorțișoara? Sau vanilia? De unde provin? Poate că nu ți-ai pus până acum aceste întrebări și...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/cum-a-salvat-o-stewardesa-desteapta-o-sclava-sexuala-detaliul-care-i-a-atras-atentia-articol-144891.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/891/780551l-120x120-b-c424732e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/cum-a-salvat-o-stewardesa-desteapta-o-sclava-sexuala-detaliul-care-i-a-atras-atentia-articol-144891.html">Cum a salvat o stewardesă deşteaptă o sclavă sexuală. Detaliul care i-a atras atenţia</a></div>
        <div class="news_teaser">O stewardesă atentă a salvat o tânără din iadul traficului de carne vie după ce şi-a dat seama în timpul zborului că ceva...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/10-filme-pe-care-merita-sa-le-vezi-de-doua-ori-articol-123009.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/123/009/786335l-120x120-b-63432f4d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/10-filme-pe-care-merita-sa-le-vezi-de-doua-ori-articol-123009.html">10 filme pe care merită să le vezi de două ori</a></div>
        <div class="news_teaser">Sunt filme pe care poţi să le vezi din nou pentru că sunt foarte bune şi te fac să le retrăieşti cu aceeaşi intensitate ca...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/o-tanara-adoptata-si-a-gasit-mama-cu-ajutorul-unei-scrisori-articol-144883.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/883/795780l-120x120-b-496bb1aa.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/o-tanara-adoptata-si-a-gasit-mama-cu-ajutorul-unei-scrisori-articol-144883.html">O tânără adoptată şi-a găsit mama cu ajutorul unei scrisori</a></div>
        <div class="news_teaser">O tânără din Statele Unite a reuşit să dea de urma mamei sale biologice după ce a descoperit o scrisoare a acesteia. Cele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_divertisment_rectangle_2"><div class="z_rectangle_2" id="z_eva_divertisment_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/10-filme-care-te-fac-sa-razi-in-hohote-articol-124853.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/124/853/668269l-120x120-b-1e9c1e5d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/10-filme-care-te-fac-sa-razi-in-hohote-articol-124853.html">10 filme care te fac să râzi în hohote</a></div>
        <div class="news_teaser">Cauţi o comedie inteligentă şi spumoasă? Îţi recomandăm aceste 10 filme care te fac să râzi în hohote. Pune "Cu ce...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/30-cele-mai-amuzante-esecuri-in-bucatarie-nu-te-vei-opri-din-ras-articol-144989.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/989/819351l-120x120-b-336de27c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/30-cele-mai-amuzante-esecuri-in-bucatarie-nu-te-vei-opri-din-ras-articol-144989.html">30 cele mai amuzante eșecuri în bucătărie. Nu te vei opri din râs!</a></div>
        <div class="news_teaser">Chiar și cei mai mari bucătari au greșit cu siguranță multe preparate până să ajungă la un nivel de top. Dar pentru...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-scapi-de-soferii-care-iti-dau-flash-uri-din-spate-o-idee-geniala-articol-138021.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/138/021/948361l-120x120-b-23bd9fe6.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-scapi-de-soferii-care-iti-dau-flash-uri-din-spate-o-idee-geniala-articol-138021.html">Cum scapi de şoferii care îţi dau flash-uri din spate: o idee genială!</a></div>
        <div class="news_teaser">Câţiva şoferi au găsit o soluţie neobişnuită pentru a-i potoli pe cei care abuzează de faza lungă pe autostradă.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-148663508002984" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-148663508002984'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-arata-dormitoarele-oamenilor-din-intreaga-lume-articol-144985.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/985/792505l-120x120-b-56c6a926.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-arata-dormitoarele-oamenilor-din-intreaga-lume-articol-144985.html">Cum arată dormitoarele oamenilor din întreaga lume</a></div>
        <div class="news_teaser">John Thackwray este un fotograf care a călătorit în întreaga lume pentru a surprinde stilul de viaţă şi caracteristicile...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/tori-spelling-o-mama-ocupata-cu-4-copii-de-mana-si-unul-pe-drum-la-43-de-ani-articol-142717.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/717/470810l-120x120-b-47a48467.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/tori-spelling-o-mama-ocupata-cu-4-copii-de-mana-si-unul-pe-drum-la-43-de-ani-articol-142717.html">Tori Spelling, o mamă ocupată: Cu 4 copii de mână şi unul pe drum, la 43 de ani</a></div>
        <div class="news_teaser">Deşi e foarte ocupată, vedeta din „Beverly Hills“, însărcinată la 43 de ani cu al cincilea ei copil, îşi face timp să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dietafitness/nutritie/alimentele-care-te-constipa-exclude-le-din-meniu-articol-144699.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/699/262947l-120x120-b-d8b1433c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dietafitness/nutritie/alimentele-care-te-constipa-exclude-le-din-meniu-articol-144699.html">Alimentele care te constipă. Exclude-le din meniu</a></div>
        <div class="news_teaser">Cauza constipației se poate regăsi chiar în dieta ta. Alimentele care te constipă sunt de obicei acele alimente care au un...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-148663508008030" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-148663508008030'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/sharon-stone-la-58-de-ani-ce-mai-are-de-aratat-fosta-bomba-sexy-articol-143167.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/167/234512l-120x120-b-988bca48.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/sharon-stone-la-58-de-ani-ce-mai-are-de-aratat-fosta-bomba-sexy-articol-143167.html">Sharon Stone la 58 de ani: Ce mai are de arătat fosta bombă sexy</a></div>
        <div class="news_teaser">Vedeta din „Basic Instinct“ a postat pe Instagram câteva imagini în care demonstrează că orice vârstă are frumuseţea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/razbunarea-unui-barbat-pe-hotii-care-ii-furau-coletele-i-a-pus-pe-fuga-articol-144997.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/997/596638l-120x120-b-f05678ee.png?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/razbunarea-unui-barbat-pe-hotii-care-ii-furau-coletele-i-a-pus-pe-fuga-articol-144997.html">Răzbunarea unui bărbat pe hoţii care îi furau coletele. I-a pus pe fugă</a></div>
        <div class="news_teaser">Un bărbat care obosise să vadă că îi tot furau coletele pe care curierul i le lăsa la uşă s-a gândit cum să-i facă să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/cum-se-imbracau-vedetele-inainte-sa-fie-cunoscute-un-dezastru-articol-130069.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/130/069/241348l-120x120-b-09de6de8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/cum-se-imbracau-vedetele-inainte-sa-fie-cunoscute-un-dezastru-articol-130069.html">Cum se îmbrăcau vedetele înainte să fie cunoscute. Un dezastru!</a></div>
        <div class="news_teaser">Poate îţi mai aminteşti de Justin Timberlake din perioada 'N Sync când era total schimbat! Se pare că nici Sandra Bullock nu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/panda-macarons-un-desert-adorabil-ai-mai-gustat-asa-ceva-articol-144973.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/973/314410l-120x120-b-06784ca1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/panda-macarons-un-desert-adorabil-ai-mai-gustat-asa-ceva-articol-144973.html">Panda Macarons, un desert adorabil. Ai mai gustat aşa ceva?</a></div>
        <div class="news_teaser">Aceşti Panda dulci sunt opera unei tinere din Canada, pasionată de patiserie, care face tot felul de delicii uimitoare.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/10-filme-care-te-marcheaza-pe-viata-articol-127405.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/127/405/548298l-120x120-b-1bf4fb97.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/10-filme-care-te-marcheaza-pe-viata-articol-127405.html">10 filme care te marchează pe viaţă</a></div>
        <div class="news_teaser">Există filme care îţi răscolesc mintea şi te marchează pe viaţă. Scenariul este atât de bine realizat încât începi să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/shopping/divertisment/radu-valcan-a-avut-parte-de-ziua-lui-de-o-petrecere-surpriza-organizata-de-sotia-sa-adela-articol-145037.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/145/037/882364l-120x120-b-7abacce1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/shopping/divertisment/radu-valcan-a-avut-parte-de-ziua-lui-de-o-petrecere-surpriza-organizata-de-sotia-sa-adela-articol-145037.html">Radu Vâlcan a avut parte de ziua lui de o petrecere surpriză organizată de soția sa, Adela</a></div>
        <div class="news_teaser">Radu Vâlcan, prezentatorul emisiunii „Insula iubirii", s-a întors din Thailanda, unde s-au încheiat filmările celui de al...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/cum-arata-acum-divele-anilor-90-articol-143567.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/567/875293l-120x120-b-6b47308e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/cum-arata-acum-divele-anilor-90-articol-143567.html">Cum arată acum divele anilor '90</a></div>
        <div class="news_teaser">Natalia Oreiro, Heather Locklear, Kylie Minogue, Claudia Schiffer sau Julia Roberts par să fi descoperit elixirul tinereţii....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/shopping/divertisment/marius-manole-intra-in-competitia-dansului-in-aceasta-primavara-la-pro-tv-articol-145041.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/145/041/339442l-120x120-b-80e1aac1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/shopping/divertisment/marius-manole-intra-in-competitia-dansului-in-aceasta-primavara-la-pro-tv-articol-145041.html">Marius Manole intră în competiția dansului în această primăvară la Pro TV!</a></div>
        <div class="news_teaser">În această primăvară, Pro TV le prezintă românilor un nou show extraordinar, în care dansul și coregrafiile spectaculoase...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/10-filme-superbe-pe-care-orice-femeie-trebuie-sa-le-vada-singura-articol-124001.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/124/001/409468l-120x120-b-266b7eca.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/10-filme-superbe-pe-care-orice-femeie-trebuie-sa-le-vada-singura-articol-124001.html">10 filme superbe pe care orice femeie trebuie să le vadă singură</a></div>
        <div class="news_teaser">Lista include 10 filme pe care toate femeile ar trebui să le vadă măcar o dată singure, pentru că bărbaţii nu le-ar...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/medicina-alternativa/ce-se-intampla-daca-bei-apa-cu-sare-in-fiecare-dimineata-articol-144685.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/685/415058l-120x120-b-2f772b7f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/medicina-alternativa/ce-se-intampla-daca-bei-apa-cu-sare-in-fiecare-dimineata-articol-144685.html">Ce se întâmplă dacă bei apă cu sare în fiecare dimineață</a></div>
        <div class="news_teaser">Până de curând, sarea era considerată ca fiind dăunătoare sănătății noastre. Când auzi că ar trebui să bei apă cu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=20 de fotografii care demonstrează că dragostea nu are vârstă+http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/divertisment/20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2F20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2F20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2F20-de-fotografii-care-demonstreaza-ca-dragostea-nu-are-varsta-articol-144859.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-generala/ce-este-sindromul-colonului-iritabil-si-cum-se-trateaza-articol-144697.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/697/967880l-300x195-b-37038d4d.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/144/697/967880l-300x195-b-37038d4d.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce este sindromul colonului iritabil și cum se tratează</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-alternativa/ce-se-intampla-daca-bei-apa-cu-sare-in-fiecare-dimineata-articol-144685.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/685/415058l-300x195-b-73644359.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/144/685/415058l-300x195-b-73644359.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă bei apă cu sare în fiecare dimineață</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/ce-afectiuni-poti-avea-in-functie-de-cum-arata-scaunul-tau-articol-144689.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/689/302483l-300x195-b-d3976611.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/144/689/302483l-300x195-b-d3976611.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce afecțiuni poți avea în funcție de cum arată scaunul tău</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/ce-sa-mananci-seara-ca-sa-nu-te-ingrasi-8-idei-care-te-scot-din-impas-articol-144849.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/849/751709l-300x195-b-4edcf5a2.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Ce să mănânci seara ca să nu te îngraşi? 8 idei care te scot din impas</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/legume-care-te-ajuta-sa-scapi-de-grasimea-de-pe-burta-articol-144693.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/693/519723l-300x195-b-0b155cd3.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Legume care te ajută să scapi de grăsimea de pe burtă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/alimentele-care-te-constipa-exclude-le-din-meniu-articol-144699.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/699/262947l-300x195-b-128cadd1.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Alimentele care te constipă. Exclude-le din meniu</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/cum-sa-faci-cele-mai-pufoase-clatite-americane-combinatii-inedite-articol-144753.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/753/254947l-300x195-b-cab330be.jpg">
                                                            </div>
                                                        <div class="tag">Reţete</div>
                                                        <div class="text">
                                <h3>Cum să faci cele mai pufoase clătite americane. Combinaţii inedite</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/plante/care-sunt-florile-perfecte-pentru-fiecare-camera-din-casa-articol-144695.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/695/737317l-300x195-b-124ef375.jpg">
                                                            </div>
                                                        <div class="tag">Flori</div>
                                                        <div class="text">
                                <h3>Care sunt florile perfecte pentru fiecare cameră din casă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/cum-arata-in-interior-o-casa-foarte-ingusta-vei-avea-o-surpriza-foto-articol-144757.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/757/976480l-300x195-b-549dcb17.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Cum arată în interior o casă foarte îngustă. Vei avea o surpriză! - FOTO</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/7-coafuri-simple-pentru-fiecare-zi-a-saptamanii-cum-sa-le-faci-singura-articol-144907.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/907/954401l-300x195-b-abd32221.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>7 coafuri simple pentru fiecare zi a săptămânii. Cum să le faci singură</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/cel-mai-cool-trend-in-manichiura-unghiile-cu-sarma-articol-144861.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/861/443688l-300x195-b-cbd147ef.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cel mai cool trend în manichiură: unghiile cu sârmă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/idei-de-manichiura-pentru-primavara-2017-35-de-imagini-articol-144815.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/815/596618l-300x195-b-57e53da9.jpg">
                                                            </div>
                                                        <div class="tag">Manichiuri</div>
                                                        <div class="text">
                                <h3>Idei de manichiură pentru primăvara 2017. 35 de imagini</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/accesorii/ce-ochelari-de-vedere-se-poarta-in-2017-5-stiluri-in-tendinte-articol-144871.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/871/456946l-300x195-b-ea132268.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce ochelari de vedere se poartă în 2017? 5 stiluri în tendințe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-porti-galben-culoarea-vedeta-a-acestui-sezon-25-de-tinute-articol-144801.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/801/929756l-300x195-b-ef2f06f5.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți galben, culoarea vedetă a acestui sezon. 25 de ținute</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/accesorii/ce-se-intampla-daca-porti-in-fiecare-zi-tocuri-inalte-articol-144535.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/535/805167l-300x195-b-cfcd8fa1.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă porți în fiecare zi tocuri înalte</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/30-cele-mai-amuzante-esecuri-in-bucatarie-nu-te-vei-opri-din-ras-articol-144989.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/989/819351l-300x195-b-23d61cc1.jpg">
                                                            </div>
                                                        <div class="tag">Amuzant</div>
                                                        <div class="text">
                                <h3>30 cele mai amuzante eșecuri în bucătărie. Nu te vei opri din râs!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/pink-o-femeie-normala-nu-se-rusineaza-ca-n-a-slabit-dupa-nastere-articol-144903.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/903/772365l-300x195-b-b26cce25.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Pink, o femeie normală: Nu se ruşinează că n-a slăbit după naştere</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/panda-macarons-un-desert-adorabil-ai-mai-gustat-asa-ceva-articol-144973.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/973/314410l-300x195-b-d235a6fb.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Panda Macarons, un desert adorabil. Ai mai gustat aşa ceva?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cele-mai-frecvente-scuze-ale-persoanelor-infidele-nu-le-crede-articol-144905.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/905/136922l-300x195-b-a151af8b.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Cele mai frecvente scuze ale persoanelor infidele. Nu le crede!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/10-lucruri-pe-care-barbatii-le-adora-in-secret-la-femeia-pe-care-o-iubesc-articol-144937.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/937/949807l-300x195-b-5be8d3fd.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>10 lucruri pe care bărbaţii le adoră în secret la femeia pe care o iubesc</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/10-cele-mai-mari-greseli-pe-care-le-poate-face-un-barbat-intr-o-relatie-articol-144279.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/279/153371l-300x195-b-eae87596.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>10 cele mai mari greşeli pe care le poate face un bărbat într-o relaţie</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/teste/ce-e-in-neregula-cu-aceste-imagini-testeaza-ti-atentia-articol-144473.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/473/241097l-300x195-b-a1fd3c0c.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce e în neregulă cu aceste imagini? Testează-ţi atenţia!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/ce-spun-buzele-despre-personalitatea-ta-articol-144071.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/071/184093l-300x195-b-66414ced.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaştere</div>
                                                        <div class="text">
                                <h3>Ce spun buzele despre personalitatea ta</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/diferente-intre-un-om-inteligent-si-unul-intelept-articol-143995.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/995/760816l-300x195-b-c0f65dbe.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Diferențe între un om inteligent și unul înțelept</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/educatie/cele-mai-frecvente-greseli-gramaticale-pe-care-le-fac-romanii-articol-143985.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/985/397040l-300x195-b-7534f668.jpg">
                                                            </div>
                                                        <div class="tag">Gramatică</div>
                                                        <div class="text">
                                <h3>Cele mai frecvente greșeli gramaticale pe care le fac românii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/3-lucruri-pe-care-le-poti-invata-despre-succes-de-la-pasari-articol-143349.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/349/317972l-300x195-b-60b5b4ed.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>3 lucruri pe care le poți învăța despre succes de la păsări</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/cum-sa-ti-dezvolti-inteligenta-articol-143359.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/359/803976l-300x195-b-0151a53c.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Cum să-ți dezvolți inteligența</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/cum-arata-acum-baiatul-lasat-de-parinti-sa-moara-de-foame-povestea-unei-fotografii-emotionante-articol-144987.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/987/382182l-300x195-b-79e0451f.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Cum arată acum băiatul lăsat de părinţi să moară de foame: Povestea unei fotografii emoţionante</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/cum-a-salvat-o-stewardesa-desteapta-o-sclava-sexuala-detaliul-care-i-a-atras-atentia-articol-144891.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/891/780551l-300x195-b-0e07a519.jpg">
                                                            </div>
                                                        <div class="tag">Video</div>
                                                        <div class="text">
                                <h3>Cum a salvat o stewardesă deşteaptă o sclavă sexuală. Detaliul care i-a atras atenţia</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/o-tanara-adoptata-si-a-gasit-mama-cu-ajutorul-unei-scrisori-articol-144883.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/144/883/795780l-300x195-b-efa586b6.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>O tânără adoptată şi-a găsit mama cu ajutorul unei scrisori</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->



;

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_divertisment_interstitial"><div class="z_interstitial" id="z_eva_divertisment_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>