<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote! - Casă şi familie &gt; Copii - Eva.ro</title>
<meta name="description" content="Cine nu și-a exersat calitățile de frizer în copilărie? Pare să fie una dintre experiențele "obligatorii", dacă ar fi să ne luăm după numărul mare de copii care încearcă cel puțin o">
<meta name="title" content="20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!" />
<meta name="keywords" content="copii, tuns, amuzant"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.58514fc977264';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/newdesign/styles.css?3">
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.58514fc977264/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.58514fc977264/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.58514fc977264/jquery/galleria/galleria.run.js?ts=30" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/143/127/218425s.jpg?ts=1484913070" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html" />
<meta property="og:title" content="20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!" />
<meta property="og:description" content="Cine nu și-a exersat calitățile de frizer în copilărie? Pare să fie una dintre experiențele "obligatorii", dacă ar fi să ne luăm după numărul mare de copii care încearcă cel puțin o" />
<meta property="og:image" content="http://static.eva.ro/img/db/article/143/127/218425s.jpg?ts=1484913070" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-148500116901131').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-148500116907937').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/familie, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/familie, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_familie_top"><div class="z_top" id="z_eva_familie_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a>
   						<small>&gt;</small> <a href="http://www.eva.ro/casa-si-familie/copii/" title="Copii">Copii</a>
   							<small>&gt;</small> 20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-01-21T10:52:08+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!">
    <meta itemprop="author" content="Georgiana Dorobanţu"/>
    <meta itemprop="description" content="Cine nu și-a exersat calitățile de frizer în copilărie? Pare să fie una dintre experiențele &quot;obligatorii&quot;, dacă ar fi să ne luăm după numărul mare de copii care încearcă cel puțin o dată să se tundă."/>
            <meta itemprop="image" content="http://static.eva.ro/img/auto_resized/db/article/143/127/218425l-640x0-w-1726f220/--d83c95b1/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="http://static.eva.ro/img/auto_resized/db/author/author_6-32x32-b-917749e6.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/georgiana-dorobanu.html">Georgiana Dorobanţu</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(143127,1); return false;">
            <img src="http://static.eva.ro/img/auto_resized/db/article/143/127/218425l-650x487-h-4cad0bf5.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,1); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/218425l-100x100-b-01f32889/--d83c95b1/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,2); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/665327l-100x100-b-cb766c32.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,3); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/354350l-100x100-b-adb21b70.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,4); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/393206l-100x100-b-6a5c89bf.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,5); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/667057l-100x100-b-33329d3f.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,6); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/198539l-100x100-b-807f6c75.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,7); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/313721l-100x100-b-00ba349c.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,8); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/230181l-100x100-b-b572bb96.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,9); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/836665l-100x100-b-35384d53.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,10); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/803817l-100x100-b-3865dd40.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,11); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/128052l-100x100-b-b7459535.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,12); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/431232l-100x100-b-c9684b3b.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,13); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/850999l-100x100-b-0f2da0d9.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,14); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/922446l-100x100-b-deed61c8.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,15); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/432302l-100x100-b-495445dd.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,16); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/670806l-100x100-b-88a87180.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,17); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/305500l-100x100-b-58b83d6e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,18); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/425198l-100x100-b-7678ed1e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,19); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/597380l-100x100-b-1b006951.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,20); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/702625l-100x100-b-6d5fec8b.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,21); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/221024l-100x100-b-8180e6c5.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,22); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/725066l-100x100-b-a020769e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(143127,23); return false;"><img width="100" height="100" src="http://static.eva.ro/img/auto_resized/db/article/143/127/712965l-100x100-b-1f14a9a4.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(143127,1); return false;">Vezi toate pozele <span>(23)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Cine nu și-a exersat calitățile de frizer în copilărie? Pare să fie una dintre experiențele "obligatorii", dacă ar fi să ne luăm după numărul mare de copii care încearcă cel puțin o dată să se tundă.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/familie, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_familie_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_familie_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div><strong>Entuziasmul acestei noi experiențe este cel care îi determină pe micuți să-și facă singuri o nouă tunsoare. Abia când văd rezultatele și realizează consecințele a ceea ce tocmai au făcut, râsul se transformă brusc în plâns. Și când descoperă că părul nu poate fi pus la loc, tragedia capătă o nouă amploare.</strong></div><div><br /></div><div>După șocul inițial, părinții nu pot face altceva decât să se amuze copios de ispravele copiilor lor. Dacă înainte să existe rețelele de socializare astfel de opere ale celor mici treceau neobservate, în prezent, internetul îi face celebri pe micuții frizeri. Unii dintre ei sunt chiar talentați! </div><div><br /></div><div><strong>Descoperă 20 de imagini care te vor face să râzi cu gura până la urechi!</strong></div><div> </div><div><em>Foto: boredpanda.com </em></div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-copii/">copii</a>, <a href="http://www.eva.ro/despre-tuns/">tuns</a>, <a href="http://www.eva.ro/despre-amuzant/">amuzant</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/casa-si-familie/copii/30-de-copii-care-seamana-perfect-cu-papusile-lor-sunt-adorabili-articol-142985.html" target="">30 de copii care seamănă perfect cu păpuşile lor. Sunt adorabili!</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/casa-si-familie/copii/ce-inseamna-sa-fii-tata-de-fata-15-imagini-care-te-fac-sa-razi-in-hohote-articol-137393.html" target="">Ce înseamnă să fii tată de fată. 15 imagini care te fac să râzi în hohote!</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!+http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/familie, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_familie_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_familie_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

    
</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/casa-si-familie/copii/30-de-copii-care-seamana-perfect-cu-papusile-lor-sunt-adorabili-articol-142985.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/985/389065l-140x140-b-fed6903e.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/casa-si-familie/copii/30-de-copii-care-seamana-perfect-cu-papusile-lor-sunt-adorabili-articol-142985.html" >30 de copii care seamănă perfect cu păpuşile lor. Sunt adorabili!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.click.ro/vedete/romanesti/femeile-din-viata-lui-ion-besoiu-va-fi-inmormantat-alaturi-de-patra-sotie" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/855/150462l-140x140-b-483ee1de.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.click.ro/vedete/romanesti/femeile-din-viata-lui-ion-besoiu-va-fi-inmormantat-alaturi-de-patra-sotie" target="_blank">Femeile din viața lui Ion Besoiu. Va fi înmormântat alături de cea de-a patra soție</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/statul-da-bani-pentru-studiile-copiilor-cum-primesti-500-de-euro-si-cine-poate-avea-acces-la-ei_335976.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/751/611626l-140x140-b-2061050e.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/statul-da-bani-pentru-studiile-copiilor-cum-primesti-500-de-euro-si-cine-poate-avea-acces-la-ei_335976.html" target="_blank">Se dau 500 DE EURO pentru fiecare copil de la stat. Ce trebuie să ştie părinţii</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/io2sn9xdHfJ" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/143/067/576201l-140x140-b-7c103955.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/io2sn9xdHfJ" target="_blank">5 lucruri la fel de intime precum sexul. Nici nu te-ai fi gandit!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/Top-5-fructe-pentru-tinerete-vesnica-a9024.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/141/509/171405l-140x140-b-a2fb8030.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/Top-5-fructe-pentru-tinerete-vesnica-a9024.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">Top 5 fructe pentru tinerete vesnica</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/articole-frumusete/coafuri/culori-extravagante-de-par/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/143/075/775855l-140x140-b-e98145c9.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/articole-frumusete/coafuri/culori-extravagante-de-par/" target="_blank">Culori extravagante de par</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/1mvkQn" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/589/846899l-140x140-b-e5afc073.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/1mvkQn" target="_blank">Horoscop saptamanal: 16-22 ianuarie</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://goo.gl/EA9qAg" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/131/829/226100l-140x140-b-ef134d12.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://goo.gl/EA9qAg" target="_blank">Prima reactie a membrilor trupei Carla's Dreams dupa ce au fost deconspirati de rusi. Ce transmit artistii Moscovei</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/sienna-miller-despre-scena-de-sex-maraton-de-9-ore-cu-ben-affleck-35695/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/619/493230l-140x140-b-04015292.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/sienna-miller-despre-scena-de-sex-maraton-de-9-ore-cu-ben-affleck-35695/" target="_blank">Sienna Miller, despre scena de sex maraton de 9 ore cu Ben Affleck</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.verdict.ro/vedete/dana-razboiu-16478985" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/437/823351l-140x140-b-754428e4.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.verdict.ro/vedete/dana-razboiu-16478985" target="_blank">AŞA arăta DANA RĂZBOIU, pe vremea când prezenta ştirile la TVR</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Diverse/cum-iti-influenteaza-grupa-de-sange-sanatatea_15867?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/142/995/105498l-140x140-b-ba73cd75.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Diverse/cum-iti-influenteaza-grupa-de-sange-sanatatea_15867?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Cum iti influenteaza grupa de sange sanatatea</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/8fad.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="8fad" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Fcopii%2F20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/copii/ce-inseamna-sa-fii-tata-de-fata-15-imagini-care-te-fac-sa-razi-in-hohote-articol-137393.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/137/393/127670l-120x120-b-afc5e9ca.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/copii/ce-inseamna-sa-fii-tata-de-fata-15-imagini-care-te-fac-sa-razi-in-hohote-articol-137393.html">Ce înseamnă să fii tată de fată. 15 imagini care te fac să râzi în hohote!</a></div>
        <div class="news_teaser">Este cunoscut faptul că relația dintre o fată și tatăl ei este de obicei una specială.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/familie, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_familie_rectangle"><div class="z_rectangle" id="z_eva_familie_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/ce-iese-cand-ignori-arhitectul-40-de-constructii-fara-pic-de-logica-dar-foarte-amuzante-articol-138013.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/138/013/620152l-120x120-b-4e0201c6.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/ce-iese-cand-ignori-arhitectul-40-de-constructii-fara-pic-de-logica-dar-foarte-amuzante-articol-138013.html">Ce iese când ignori arhitectul. 40 de construcții fără pic de logică, dar foarte amuzante</a></div>
        <div class="news_teaser">Este o misiune foarte dificilă să gândești în detaliu toate elementele unei construcții pentru ca rezultatul să fie așa...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/a-fost-concediat-pentru-ca-a-asistat-la-nasterea-copilului-sau-apoi-a-avut-surpriza-vietii-articol-142999.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/999/237801l-120x120-b-db7b04ad.png?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/a-fost-concediat-pentru-ca-a-asistat-la-nasterea-copilului-sau-apoi-a-avut-surpriza-vietii-articol-142999.html">A fost concediat pentru că a asistat la naşterea copilului său. Apoi a avut surpriza vieţii</a></div>
        <div class="news_teaser">Un tânăr a fost dat afară de la serviciu pentru că a plecat la maternitate ca să asiste la naşterea fiului său. Ceea ce a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/prinse-in-flagrant-35-de-imagini-haioase-cu-pisici-care-fura-mancarea-articol-142121.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/121/514246l-120x120-b-646fe8a3.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/prinse-in-flagrant-35-de-imagini-haioase-cu-pisici-care-fura-mancarea-articol-142121.html">Prinse în flagrant. 35 de imagini haioase cu pisici care fură mâncarea</a></div>
        <div class="news_teaser">E clar că pisicile sunt maestre în furt! Nimic nu le scapă din vedere şi fură mâncarea de sub nasul tău. Vezi câteva...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/familie, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_familie_rectangle_2"><div class="z_rectangle_2" id="z_eva_familie_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/cum-a-reactionat-hillary-clinton-inainte-de-instalarea-lui-trump-in-functia-de-presedinte-al-sua-video-articol-143187.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/187/990103l-120x120-b-b36034e8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/cum-a-reactionat-hillary-clinton-inainte-de-instalarea-lui-trump-in-functia-de-presedinte-al-sua-video-articol-143187.html">Cum a reacţionat Hillary Clinton înainte de instalarea lui Trump în funcţia de preşedinte al SUA - VIDEO</a></div>
        <div class="news_teaser">Hillary Clinton, care a pierdut scrutinul prezidenţial în competiţia cu Donald Trump, a suferit vizibil înaintea ceremoniei de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/sta-in-doua-labe-si-supervizeaza-tot-ce-misca-o-pisica-de-tot-rasul-articol-140619.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/140/619/313674l-120x120-b-1c558ec9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/sta-in-doua-labe-si-supervizeaza-tot-ce-misca-o-pisica-de-tot-rasul-articol-140619.html">Stă în două labe şi supervizează tot ce mişcă! O pisică de tot râsul</a></div>
        <div class="news_teaser">George este numele motanului care stă mereu în două labe ca să se uite pe geam şi să vadă tot ce fac stăpânii lui....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-arata-iarna-in-finlanda-20-de-imagini-spectaculoase-surprinse-de-un-fotograf-articol-143027.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/027/255642l-120x120-b-cdc52039.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-arata-iarna-in-finlanda-20-de-imagini-spectaculoase-surprinse-de-un-fotograf-articol-143027.html">Cum arată iarna în Finlanda? 20 de imagini spectaculoase surprinse de un fotograf</a></div>
        <div class="news_teaser">Un fotograf japonez a făcut o călătorie de 3 luni de zile în Finlanda şi a surprins cele mai frumoase fotografii cu peisaje...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_adsense_300_250"><!-- box box_adsense_300_250 -->
<div>
<!-- site:eva, channel:feminin/nochannel, slot:box_adsense_300_250 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="4119222832" data-ad-region="test"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><!-- end box box_adsense_300_250 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/ce-sa-faci-ca-geamurile-masinii-sa-nu-se-mai-abureasca-un-truc-genial-articol-138635.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/138/635/940195l-120x120-b-63f03f04.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/ce-sa-faci-ca-geamurile-masinii-sa-nu-se-mai-abureasca-un-truc-genial-articol-138635.html">Ce să faci ca geamurile mașinii să nu se mai aburească. Un truc genial!</a></div>
        <div class="news_teaser">Descoperă o metodă simplă cu ajutorul căreia geamurile mașinii tale vor rămâne mereu uscate și perfect transparente.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ce-o-fi-in-mintea-lor-45-de-pisici-care-se-ascund-de-te-umfla-rasul-articol-142935.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/935/747457l-120x120-b-74c6e2db.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ce-o-fi-in-mintea-lor-45-de-pisici-care-se-ascund-de-te-umfla-rasul-articol-142935.html">Ce-o fi în mintea lor? 45 de pisici care se ascund de te umflă râsul</a></div>
        <div class="news_teaser">Cea mai importantă armă a unui prădător este camuflajul. Dar felul în care se ascund pisicile din aceste imagini te face să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/copii/copiii-si-animalele-se-inteleg-perfect-30-de-imagini-care-iti-ajung-la-suflet-articol-137601.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/137/601/868704l-120x120-b-71923570.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/copii/copiii-si-animalele-se-inteleg-perfect-30-de-imagini-care-iti-ajung-la-suflet-articol-137601.html">Copiii și animalele se înțeleg perfect. 30 de imagini care îți ajung la suflet!</a></div>
        <div class="news_teaser">Deși unii părinți sunt reticenți atunci când vine vorba de interacțiunea copiilor mici cu animalele, studiile efectuate de-a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/familie, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/maisey-cea-mai-rusinoasa-pisica-din-lume-foto-articol-143121.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/121/583434l-120x120-b-94b52ade.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/maisey-cea-mai-rusinoasa-pisica-din-lume-foto-articol-143121.html">Maisey, cea mai ruşinoasă pisică din lume - FOTO</a></div>
        <div class="news_teaser">Nimeni nu ştie de ce, dar Maisey arată de parcă ar vrea să intre în pământ de ruşine. Şi are tot timpul expresia asta pe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "http://block.s2block.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");

</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/14-imagini-haioase-in-care-fiecare-parinte-se-va-regasi-articol-135473.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/135/473/682242l-120x120-b-72d0cf47.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/14-imagini-haioase-in-care-fiecare-parinte-se-va-regasi-articol-135473.html">14 imagini haioase în care fiecare părinte se va regăsi</a></div>
        <div class="news_teaser">Venirea pe lume a unui copil aduce o mulţime de schimbări în viaţa de cuplu. Cum se descurcă părinţii să-şi organizeze...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/20-de-imagini-care-arata-ca-orice-copil-ar-trebui-sa-aiba-un-caine-articol-143177.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/177/886694l-120x120-b-f5eb1da5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/20-de-imagini-care-arata-ca-orice-copil-ar-trebui-sa-aiba-un-caine-articol-143177.html">20 de imagini care arată că orice copil ar trebui să aibă un câine</a></div>
        <div class="news_teaser">Prietenia dintre un copil şi un câine este de o sinceritate emoţionantă. Din clipa în care se văd pentru prima oară, ei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-148500116901131" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-148500116901131'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/cele-mai-amuzante-imagini-cu-caini-inainte-si-dupa-baie-te-prapadesti-de-ras-articol-140811.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/140/811/788384l-120x120-b-53eb787f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/cele-mai-amuzante-imagini-cu-caini-inainte-si-dupa-baie-te-prapadesti-de-ras-articol-140811.html">Cele mai amuzante imagini cu câini înainte şi după baie. Te prăpădeşti de râs!</a></div>
        <div class="news_teaser">Feţele lor amărâte sau indignate sunt atât de amuzante încât nu ai cum să nu te prăpădeşti de râs de ei! Cum arată...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/realitatea-zilelor-noastre-reprezentata-prin-miniaturile-unui-artist-japonez-articol-143085.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/085/781352l-120x120-b-f0fcffbc.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/realitatea-zilelor-noastre-reprezentata-prin-miniaturile-unui-artist-japonez-articol-143085.html">Realitatea zilelor noastre reprezentată prin miniaturile unui artist japonez</a></div>
        <div class="news_teaser">Un artist japonez a creat în fiecare zi începând din anul 2011 astfel de miniaturi prin care a reprezentat sute de scenarii din...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/un-altfel-de-brad-de-craciun-cele-mai-creative-modele-articol-139887.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/139/887/514892l-120x120-b-ec66e65e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/un-altfel-de-brad-de-craciun-cele-mai-creative-modele-articol-139887.html">Un altfel de brad de Crăciun. Cele mai creative modele</a></div>
        <div class="news_teaser">Poate nu vrei să faci un brad de Crăciun obişnuit şi preferi ceva mai creativ. Aceste sugestii de decoraţiuni înlocuiesc cu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-148500116907937" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-148500116907937'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/iarna-transforma-masinile-in-opere-de-arta-20-de-imagini-incredibile-articol-143087.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/143/087/214722l-120x120-b-21c40709.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/iarna-transforma-masinile-in-opere-de-arta-20-de-imagini-incredibile-articol-143087.html">Iarna transformă mașinile în opere de artă. 20 de imagini incredibile</a></div>
        <div class="news_teaser">Pe lângă frigul greu de îndurat, nămeții de zăpadă prin care trebuie să ne strecurăm și drumurile blocate des, trebuie...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/copii/30-de-fotografii-adorabile-cu-bebelusi-care-sarbatoresc-primul-lor-craciun-articol-140101.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/140/101/729374l-120x120-b-f9a12992.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/copii/30-de-fotografii-adorabile-cu-bebelusi-care-sarbatoresc-primul-lor-craciun-articol-140101.html">30 de fotografii adorabile cu bebeluși care sărbătoresc primul lor Crăciun</a></div>
        <div class="news_teaser">Crăciunul este o perioadă magică a anului, cu atât mai mult pentru copii. Cei mici văd cu alți ochi farmecul acestei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cel-mai-sexy-bucatar-cum-pune-un-turc-sare-pe-carne-video-articol-142649.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/649/956340l-120x120-b-ad814da1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cel-mai-sexy-bucatar-cum-pune-un-turc-sare-pe-carne-video-articol-142649.html">Cel mai sexy bucătar: Cum pune un turc sare pe carne - VIDEO</a></div>
        <div class="news_teaser">Un bucătar şi proprietar al unui restaurant din Turcia a cucerit internetul cu modul original în care pregăteşte carnea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/secrete-pentru-curatarea-gresiei-si-a-faiantei-articol-5416.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/005/416/946643l-120x120-b-b118eca9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/secrete-pentru-curatarea-gresiei-si-a-faiantei-articol-5416.html">Secrete pentru curatarea gresiei si a faiantei</a></div>
        <div class="news_teaser">De curand am fost in "tara mama" a gresiei, Italia. Am fost surprinsa de sistemul de curatire si intretinere local. De exemplu,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/si-a-luat-4-slujbe-ca-sa-calatoreasca-in-jurul-lumii-dar-a-meritat-ce-poze-a-facut-articol-142789.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/789/405257l-120x120-b-185dcfc1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/si-a-luat-4-slujbe-ca-sa-calatoreasca-in-jurul-lumii-dar-a-meritat-ce-poze-a-facut-articol-142789.html">Şi-a luat 4 slujbe ca să călătorească în jurul lumii, dar a meritat: Ce poze a făcut!</a></div>
        <div class="news_teaser">O tânără din Lituania a muncit chiar şi 110 ore pe săptămână ca să strângă bani şi să-şi împlinească visul: să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/cuplu/horoscop-fericirea-casniciei-tale-in-functie-de-zodia-lui-articol-37120.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/037/120/447260l-120x120-b-ec5f594a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/cuplu/horoscop-fericirea-casniciei-tale-in-functie-de-zodia-lui-articol-37120.html">Horoscop: Fericirea căsniciei tale, în funcţie de zodia lui</a></div>
        <div class="news_teaser">Secretul unei căsnicii fericite constă în potrivirea dintre parteneri. Compatibilitatea astrologică are şi ea un cuvânt de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ursul-panda-isi-face-selfie-distractie-maxima-foto-articol-142677.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/677/295485l-120x120-b-2fcc08d8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ursul-panda-isi-face-selfie-distractie-maxima-foto-articol-142677.html">Ursul Panda îşi face selfie: Distracţie maximă! - FOTO</a></div>
        <div class="news_teaser">Un urs Panda de la o grădină zoologică din China ştie cum să facă un selfie. El şi-a făcut mai multe poze cu o turistă,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/ce-sa-faci-daca-esti-atacat-de-un-caine-articol-141593.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/141/593/739078l-120x120-b-f0d0d168.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/ce-sa-faci-daca-esti-atacat-de-un-caine-articol-141593.html">Ce să faci dacă ești atacat de un câine?</a></div>
        <div class="news_teaser">În fiecare zi există riscul să întâlnești câini fără stăpân în timp ce mergi pe stradă sau atunci când alergi prin...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/si-animalele-stiu-sa-faca-selfie-30-de-imagini-pe-care-trebuie-sa-le-vezi-articol-142833.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/833/155331l-120x120-b-1b25ffaa.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/si-animalele-stiu-sa-faca-selfie-30-de-imagini-pe-care-trebuie-sa-le-vezi-articol-142833.html">Şi animalele ştiu să facă selfie! 30 de imagini pe care trebuie să le vezi</a></div>
        <div class="news_teaser">Animalele dovedesc că se pricep să facă selfie la fel ca noi, oamenii. Şi chiar le place să se pozeze!</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/top-10-cele-mai-frumoase-pisici-din-lume-sunt-superbe-articol-142365.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/142/365/578378l-120x120-b-5ef858d0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/top-10-cele-mai-frumoase-pisici-din-lume-sunt-superbe-articol-142365.html">Top 10 cele mai frumoase pisici din lume. Sunt superbe!</a></div>
        <div class="news_teaser">Pe câteva le-am admirat deja pentru că au devenit vedete pe internet, dar mai sunt şi alte pisici care au intrat în topul...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!+http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Fcopii%2F20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Fcopii%2F20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Fcopii%2F20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/mama-si-copilul/sarcina/poti-ramane-insarcinata-in-timpul-menstruatiei-articol-142599.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/599/719282l-300x195-b-4662dab8.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/142/599/719282l-300x195-b-4662dab8.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Poți rămâne însărcinată în timpul menstruației?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/stomatologie/zambetul-tau-te-reprezinta-exista-un-designer-digital-care-ti-l-face-perfect-articol-142963.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/963/142026l-300x195-b-1c5e79dd.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/142/963/142026l-300x195-b-1c5e79dd.jpg"  width="300"/>
                                                            </div>
                                                        <div class="text">
                                <h3>Zambetul tau te reprezinta. Exista un designer digital care ti-l face perfect!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/ce-sa-faci-cand-ai-gatul-intepenit-trucul-cu-prosopul-iti-ia-durerea-in-10-secunde-video-articol-142803.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/803/194777l-300x195-b-5357807b.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/142/803/194777l-300x195-b-5357807b.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce să faci când ai gâtul înţepenit: Trucul cu prosopul îţi ia durerea în 10 secunde - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/4-reguli-de-care-sa-tii-cont-la-micul-dejun-daca-vrei-sa-slabesti-articol-143093.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/093/496714l-300x195-b-0d0144e3.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>4 reguli de care să ţii cont la micul dejun dacă vrei să slăbeşti</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/intretinere/modul-in-care-diferite-tipuri-de-sport-iti-influenteaza-creierul-articol-143091.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/091/929066l-300x195-b-25c78034.jpg">
                                                            </div>
                                                        <div class="tag">Sport</div>
                                                        <div class="text">
                                <h3>Modul în care diferite tipuri de sport îţi influenţează creierul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/cea-mai-buna-solutie-ca-sa-slabesti-construieste-un-meniu-saptamanal-simplu-articol-143009.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/009/868616l-300x195-b-141fb5b6.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Cea mai bună soluţie ca să slăbeşti: construieşte un meniu săptămânal simplu!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/cum-sa-faci-cel-mai-bun-vin-fiert-secretele-bucatarilor-profesionisti-articol-143131.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/131/823835l-300x195-b-10c4d34b.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi utile</div>
                                                        <div class="text">
                                <h3>Cum să faci cel mai bun vin fiert. Secretele bucătarilor profesionişti</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/copii/20-de-copii-care-s-au-tuns-singuri-imagini-care-te-fac-sa-razi-in-hohote-articol-143127.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/127/218425l-300x195-b-05388df0.jpg">
                                                            </div>
                                                        <div class="tag">Amuzant</div>
                                                        <div class="text">
                                <h3>20 de copii care s-au tuns singuri. Imagini care te fac să râzi în hohote!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/copii/educatoarea-si-cizmulitele-o-poveste-despre-iubire-si-rabdare-articol-143101.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/101/795964l-300x195-b-24675867.jpg">
                                                            </div>
                                                        <div class="tag">Special</div>
                                                        <div class="text">
                                <h3>Educatoarea și cizmulițele: o poveste despre iubire și răbdare</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/parul-scurt-poate-fi-la-fel-de-sexy-ca-si-cel-lung-7-imagini-care-te-vor-convinge-articol-143081.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/081/811101l-300x195-b-2222d036.jpg">
                                                            </div>
                                                        <div class="tag">Frumuseţe</div>
                                                        <div class="text">
                                <h3>Părul scurt poate fi la fel de sexy ca şi cel lung. 7 imagini care te vor convinge!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/ingrijirea_corpului/cea-mai-simpla-solutie-ca-sa-obtii-calcaie-ca-de-bebelus-articol-142943.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/943/944675l-300x195-b-210f5b02.jpg">
                                                            </div>
                                                        <div class="tag">Îngrijire</div>
                                                        <div class="text">
                                <h3>Cea mai simplă soluţie ca să obţii călcâie ca de bebeluş</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/cele-mai-importante-tendinte-in-frumusete-pentru-2017-articol-143021.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/021/687108l-300x195-b-2aa58e99.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cele mai importante tendinţe în frumuseţe pentru 2017</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/accesorii/esarfa-magica-pe-care-o-poti-transforma-in-orice-piesa-vestimentara-vrei-10-idei-geniale-articol-142655.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/655/345196l-300x195-b-81fef52c.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Eşarfa magică pe care o poţi transforma în orice piesă vestimentară vrei. 10 idei geniale!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-sexy-trucuri-dovedite-stiintific-articol-142699.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/699/847647l-300x195-b-c2635180.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să te îmbraci sexy? Trucuri dovedite științific</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-calduroase-si-trendy-haine-de-iarna-20-de-stiluri-din-care-sa-te-inspiri-articol-142363.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/363/116493l-300x195-b-0d4b4110.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai călduroase şi trendy haine de iarnă. 20 de stiluri din care să te inspiri</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/cand-totul-parea-pierdut-20-de-fotografii-restaurate-incredibil-de-bine-articol-143125.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/125/304963l-300x195-b-0808fa7d.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Când totul părea pierdut: 20 de fotografii restaurate incredibil de bine</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/maisey-cea-mai-rusinoasa-pisica-din-lume-foto-articol-143121.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/121/583434l-300x195-b-0860e54f.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Maisey, cea mai ruşinoasă pisică din lume - FOTO</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/iarna-transforma-masinile-in-opere-de-arta-20-de-imagini-incredibile-articol-143087.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/087/214722l-300x195-b-5ce2dee6.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Iarna transformă mașinile în opere de artă. 20 de imagini incredibile</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cele-mai-importante-10-complimente-pe-care-i-le-poti-face-unui-barbat-articol-142667.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/667/294076l-300x195-b-141e50f2.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Cele mai importante 10 complimente pe care i le poţi face unui bărbat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/10-semne-care-iti-arata-ca-el-e-alesul-articol-142841.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/841/194764l-300x195-b-4cf7bec2.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>10 semne care îţi arată că el e alesul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/persoanele-care-posteaza-des-despre-relatia-lor-sunt-nefericite-in-dragoste-articol-142765.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/765/355757l-300x195-b-671bd9d8.jpg">
                                                            </div>
                                                        <div class="tag">Cuplu</div>
                                                        <div class="text">
                                <h3>Persoanele care postează des despre relația lor sunt nefericite în dragoste</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/ce-este-sindromul-impostorului-articol-142557.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/557/136556l-300x195-b-4c21bbb3.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Ce este sindromul impostorului?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/5-semne-ca-suferi-de-anxietate-articol-142953.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/953/370040l-300x195-b-d3e98dd5.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>5 semne că suferi de anxietate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/7-lucruri-pe-care-trebuie-sa-le-inveti-inainte-de-a-fi-prea-tarziu-articol-142553.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/553/777928l-300x195-b-3be34bc2.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>7 lucruri pe care trebuie să le înveți înainte de a fi prea târziu</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/profil-de-cariera/15-diferente-dintre-o-persoana-productiva-si-una-prea-ocupata-articol-142555.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/555/116173l-300x195-b-c3606bf7.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>15 diferențe dintre o persoană productivă și una prea ocupată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/cum-sa-economisesti-bani-in-2017-articol-142267.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/267/722438l-300x195-b-64c15562.jpg">
                                                            </div>
                                                        <div class="tag">Bani</div>
                                                        <div class="text">
                                <h3>Cum să economisești bani în 2017?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/lucrezi-de-acasa-iata-cum-sa-fii-productiva-articol-141791.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/141/791/673599l-300x195-b-b211a462.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Lucrezi de acasă? Iată cum să fii productivă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/stirea-zilei/loalwa-braz-vieira-interpreta-melodiei-lambada-a-fost-gasita-carbonizata-in-propria-masina-articol-143065.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/143/065/617165l-300x195-b-85a2f471.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Loalwa Braz Vieira, interpreta melodiei “Lambada” a fost găsită carbonizată în propria mașină</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/stirea-zilei/10-ore-petrecute-zilnic-la-birou-te-imbatranesc-cu-8-ani-este-socant-ce-au-descoperit-expertii-articol-142947.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/947/956010l-300x195-b-53a7fd5c.jpg">
                                                            </div>
                                                        <div class="tag">Studiu</div>
                                                        <div class="text">
                                <h3>10 ore petrecute zilnic la birou te îmbătrânesc cu 8 ani. Este şocant ce au descoperit experţii!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/cea-mai-folosita-parola-din-lume-e-foarte-usor-de-ghicit-articol-142777.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/142/777/982864l-300x195-b-44da31c4.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Cea mai folosită parolă din lume. E foarte uşor de ghicit</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->



;

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/familie, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_familie_interstitial"><div class="z_interstitial" id="z_eva_familie_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>