<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui - Horoscop &gt; Astrologie - Eva.ro</title>
<meta name="description" content="Unele zodii acționează într-un mod ciudat atunci când ascund ceva de partenerii lor. Deși au impresia că nimic nu le poate da în vileag, adevărul este cu totul altul!">
<meta name="title" content="Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui" />
<meta name="keywords" content="horoscop, zodii, astrologie, horoscop dragoste, zodii dragoste, zodia lui, zodii relatie, zodii inselat, zodii indragostite"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/lightbox/css/lightbox.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/lightbox/js/lightbox.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/article/article_image_slide.js?1" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1570001590" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/210/709/151741s.jpg?ts=1569870137" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html" />
<meta property="og:title" content="Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui" />
<meta property="og:description" content="Unele zodii acționează într-un mod ciudat atunci când ascund ceva de partenerii lor. Deși au impresia că nimic nu le poate da în vileag, adevărul este cu totul altul!" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/210/709/151741s.jpg?ts=1569870137" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-157000159007057').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-157000159009806').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="galleria-content"></div>




<div id="branding">
	    <div id="maincontainer" class="v2016">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/horoscop, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/horoscop, slot:top -->
<div id="adoceanicorprorbenljmmup_top">
<div id="adoceanicorprorbenljmmup"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorbenljmmup",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/horoscop/" title="Horoscop">Horoscop</a>
   						<small>&gt;</small> <a href="/horoscop/astrologie/" title="Astrologie">Astrologie</a>
   							<small>&gt;</small> Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    <div class="articleSlide" id="article">
	<div class="article_header">
		<h1>Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui</h1>
		<div class="article_info"><span> de <a href="http://www.eva.ro/autor/selena-stamate.html">Selena Stamate</a></div>
	</div>

	   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui+https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html',600, 400); return false;" >gplus</a>
        <a class="btn_comment" href="#comment-form">Comenteaza</a>
    </div>



<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<!-- site:eva, channel:feminin/horoscop, slot:slide_655x100 -->
<!-- site:eva, channel:feminin/nochannel, slot:slide_655x100 -->

	<div class="article_body">
            <div id="article_body_text" class="bbtext"><strong>Unele zodii acționează într-un mod ciudat atunci când ascund ceva de partenerii lor. Deși au impresia că nimic nu le poate da în vileag, adevărul este cu totul altul!<br /><br /></strong> </div>
            <div id="slide_content">
        <div class="article_slide_horoscop">
    <div class="article_content">
           <div class="slide_container">
            <div class="slide_image">
                <div class="slide_image_container" >
                                                   <img src="https://static.eva.ro/img/auto_resized/db/article/210/709/151741l-413x500-b-2a6ad44e.jpg?" border="0">
                       


                    <div class="slide_nav">
                    
                                            <a class="next" href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-2.html"   ></a>
                    

                                                          </div>
                </div>
            </div>
            <div class="slide_content">
                <div class="slide_dropdown closed" id="slide_drop_down" >
                    <div class="dropdown_button" id="slide_drop_down_button" onclick="toggle_slide_menu(); return false;" >Berbec<span>(21 martie - 20 aprilie)</span></div>
                    <ul class="dropdown_menu">
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-1.html">Berbec<span>(21 martie - 20 aprilie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-2.html">Taur<span>(21 aprilie - 21 mai)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-3.html">Gemeni<span>(22 mai - 21 iunie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-4.html">Rac<span>(22 iunie - 21 iulie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-5.html">Leu<span>(22 iulie - 22 august)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-6.html">Fecioară<span>(23 august – 22 septembrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-7.html">Balanţă<span>(23 septembrie - 22 octombrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-8.html">Scorpion<span>(23 octombrie - 21 noiembrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-9.html">Săgetător<span>(22 noiembrie - 21 decembrie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-10.html">Capricorn<span>(22 decembrie - 19 ianuarie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-11.html">Vărsător<span>(20 ianuarie - 18 februarie)</span></a></li>
                                                <li><a href="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-12.html">Pești<span>(19 februarie - 20 martie)</span></a></li>
                                           </ul>
                </div>
                <div class="slide_count"><b>1</b> din <b>13</b></div>
                <div class="slide_body_text">
                    <p><strong>De regul&#259;, Berbecul este foarte implicat &#238;n rela&#539;iile sale &#537;i atent cu partenerele sale. De aceea, atunci c&#226;nd &#238;ncepe s&#259; stea prea mult pe telefon, &#238;nseamn&#259; c&#259; ceva este &#238;n neregul&#259;. </strong></p><p>Cui &#238;i trimite mesaje, ce este at&#226;t de important &#238;nc&#226;t s&#259; nu &#238;&#539;i acorde aten&#539;ie? Dac&#259; sunte&#539;i la mas&#259; &#537;i el nu &#238;&#537;i poate lua m&#226;na de pe smartphone, atunci s-ar putea s&#259; vorbeasc&#259; cu o alt&#259; femeie de care s-a &#238;ndr&#259;gostit. E posibil s&#259; fie altceva important, dar, &#238;n orice caz, este important s&#259; &#238;l confrun&#539;i cu privire la acest subiect!</p>

               </div>
            </div>
            <div class="clear"></div>
        </div>
                <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="https://www.eva.ro/horoscop/astrologie/cea-mai-fermecatoare-trasatura-a-ta-in-functie-de-zodie-articol-210351.htmlCe" target="">Cea mai fermecătoare trăsătură a ta, în funcție de zodie  își doresc zodiile de la viață   https://www.eva.ro/horoscop/astrologie/ce-isi-doresc-zodiile-de-la-viata-articol-210349.html</a>
            </li>
                    </ul>
    </div>
</div>
        
                <div class="tags" class="article_tags">
            <span>MAI MULT DESPRE:</span>
                            <a href="https://www.eva.ro/despre-horoscop/">horoscop</a>,                             <a href="https://www.eva.ro/despre-zodii/">zodii</a>,                             <a href="https://www.eva.ro/despre-astrologie/">astrologie</a>,                             <a href="https://www.eva.ro/despre-horoscop-dragoste/">horoscop dragoste</a>,                             <a href="https://www.eva.ro/despre-zodii-dragoste/">zodii dragoste</a>,                             <a href="https://www.eva.ro/despre-zodia-lui/">zodia lui</a>,                             <a href="https://www.eva.ro/despre-zodii-relatie/">zodii relatie</a>,                             <a href="https://www.eva.ro/despre-zodii-inselat/">zodii inselat</a>,                             <a href="https://www.eva.ro/despre-zodii-indragostite/">zodii indragostite</a>                    </div>
           </div>
    
                        
                    </div>


<script language="javascript">
function toggle_slide_menu()
{
    if ($('slide_drop_down').hasClassName('closed')) {
        $('slide_drop_down').removeClassName('closed');
        $('slide_drop_down').addClassName('open');
        return;
    }
    if ($('slide_drop_down').hasClassName('open')) {
        $('slide_drop_down').removeClassName('open');
        $('slide_drop_down').addClassName('closed');
        return;
    }

}

Event.observe(document, 'click', function (event) {
    switch (event.element().id) {
    case 'slide_drop_down_button':
    break;
    default:
        if ($('slide_drop_down').hasClassName('open')) {
            $('slide_drop_down').removeClassName('open');
            $('slide_drop_down').addClassName('closed');
            return;
        }
      break;
  }
});

</script>

        </div>
	</div>
    
	<div id="promo">
		</div>
	
            <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/horoscop, slot:articleinread -->
<div id="adoceanicorpronfkibpmhmd_articleinread">
<div id="adoceanicorpronfkibpmhmd"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronfkibpmhmd",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>
</div>
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/horoscop/astrologie/de-ce-sa-iubesti-o-balanta-articol-210715.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/210/715/250852l-140x140-b-6e22eb7c.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/horoscop/astrologie/de-ce-sa-iubesti-o-balanta-articol-210715.html"
                               >De ce să iubești o Balanță</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/083/267122l-140x140-b-3260223f.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/s-a-stabilit-care-este-cel-mai-bun-film-al-secolului-xxi-44269/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/210/145/469080l-140x140-b-a040508d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/s-a-stabilit-care-este-cel-mai-bun-film-al-secolului-xxi-44269/"
                               target="_blank">S-a stabilit care este cel mai bun film al secolului XXI</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/bspIE5C7srZ" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/210/703/731046l-140x140-b-b1de4b7b.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/bspIE5C7srZ"
                               target="_blank">Alexandrul Papadopol, suparat foc pe Ioana Ginghina. Ce i-a interzis fostei sale sotii</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/417/451486l-140x140-b-b99eff3a.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/"
                               target="_blank">Decizie șocantă a lui Demi Lovato. „E destulă ură în lume și așa”</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/stiri/crima/olandezul-suspectat-ca-a-ucis-o-pe-fetita-de-11-ani-din-dambovita-s-a-sinucis-1578523?utm_source=Eva.ro-BN&utm_medium=Olandezul+suspectat+ca+a+ucis-o+pe+fetita+de+11+ani+din+Dambovita+s-a+sinucis&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/210/371/693652l-140x140-b-0ea9355d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/stiri/crima/olandezul-suspectat-ca-a-ucis-o-pe-fetita-de-11-ani-din-dambovita-s-a-sinucis-1578523?utm_source=Eva.ro-BN&utm_medium=Olandezul+suspectat+ca+a+ucis-o+pe+fetita+de+11+ani+din+Dambovita+s-a+sinucis&utm_campaign=Interpromo"
                               target="_blank">Olandezul suspectat ca a ucis-o pe fetita de 11 ani din Dambovita s-a sinucis</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

	



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709-slide-1.html#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/56b.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="56b" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
    </div>               </div>
            </div>
                            <div id="right">
                    <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fcum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/de-ce-nu-iti-gasesti-marea-iubire-in-functie-de-zodia-ta-articol-209039.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/039/779998l-300x195-b-cb7c3958.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/de-ce-nu-iti-gasesti-marea-iubire-in-functie-de-zodia-ta-articol-209039.html">De ce nu îți găsești marea iubire, în funcție de zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/horoscop, slot:box -->
<div id="adoceanicorprowiojmusfxg_box300x250_5">
<div id="adoceanicorprowiojmusfxg"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowiojmusfxg",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/indicii-clare-ca-urmeaza-sa-fii-parasita-in-functie-de-zodia-lui-articol-209535.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/535/367185l-300x195-b-c3c9810a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/indicii-clare-ca-urmeaza-sa-fii-parasita-in-functie-de-zodia-lui-articol-209535.html">Indicii clare că urmează să fii părăsită, în funcție de zodia lui</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/dinculise/dragostea-invinge-intotdeauna-tanara-care-s-a-logodit-cu-sotul-ei-dupa-ce-o-lovitura-la-cap-i-a-sters-toate-amintirile-articol-210787.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/787/438031l-300x195-b-a55e59d3.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/dinculise/dragostea-invinge-intotdeauna-tanara-care-s-a-logodit-cu-sotul-ei-dupa-ce-o-lovitura-la-cap-i-a-sters-toate-amintirile-articol-210787.html">Dragostea învinge întotdeauna: Tânăra care s-a logodit cu soțul ei după ce o lovitură la cap i-a șters toate amintirile</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "https://block.s2blosh.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-lunii-septembrie-descopera-previziunile-astrelor-pentru-zodia-ta-articol-209241.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/241/969384l-300x195-b-e83c6b12.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-lunii-septembrie-descopera-previziunile-astrelor-pentru-zodia-ta-articol-209241.html">Horoscopul lunii septembrie. Descoperă previziunile astrelor pentru zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/horoscop, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/michael-douglas-si-catherine-zeta-jones-au-aceeasi-zi-de-nastere-20-de-imagini-inedite-din-viata-lor-de-cuplu-articol-210451.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/451/580092l-300x195-b-83e7db9c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/michael-douglas-si-catherine-zeta-jones-au-aceeasi-zi-de-nastere-20-de-imagini-inedite-din-viata-lor-de-cuplu-articol-210451.html">Michael Douglas și Catherine Zeta-Jones au aceeași zi de naștere: 20 de imagini inedite din viața lor de cuplu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cele-mai-dezastruoase-12-cupluri-din-zodiac-articol-208643.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/643/740825l-300x195-b-b56abbfc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cele-mai-dezastruoase-12-cupluri-din-zodiac-articol-208643.html">Cele mai dezastruoase 12 cupluri din zodiac</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/horoscop, slot:box2 -->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_contest"><!-- box box_contest -->
<div class="box_concursuri">
	<div class="top"><a href="https://www.eva.ro/concursuri/" title="Concursuri Eva.ro">Concursuri Eva.ro</a></div>
	<div class="box_content">


		<!--
        <div style="margin-bottom:10px;">
		    <a href="https://www.eva.ro/concursuri/concurs-fairy-2018/" onClick="gaEventTrack('concurs-fairy2018-index', 'box_concursuri_eva_ro');" title="Concurs Fairy">
			<img src="//static.eva.ro/img/contest/custom/concurs-fairy-2018/276x63.jpg?2" />
		    </a>
		</div>
		-->

		<div id="horizontal_carousel" style="height:135px;">
			<div class="container">
				<ul id="c_ul">	<li  id="li_0" class="selected"><a href="https://www.eva.ro/concursuri/concurs-film-joker.html"><img id="img_0" src="https://static.eva.ro/img/db/contest/003/205/100584s.jpg?ts=1569480081" alt="Castiga o invitatie dubla la filmul ”Joker”, oferita de Hollywood Multiplex!"  title="Castiga o invitatie dubla la filmul ”Joker”, oferita de Hollywood Multiplex!"  onmouseover="set_contest('https://www.eva.ro/concursuri/concurs-film-joker.html',this.id);" border="0"/></a></li>	<li  id="li_1" ><a href="https://www.eva.ro/concursuri/concert-byron-3-octombrie-2019.html"><img id="img_1" src="https://static.eva.ro/img/db/contest/003/209/864877s.jpg?ts=1569509563" alt="Castiga o invitatie dubla la concert Byron, oferita de BestMusic!"  title="Castiga o invitatie dubla la concert Byron, oferita de BestMusic!"  onmouseover="set_contest('https://www.eva.ro/concursuri/concert-byron-3-octombrie-2019.html',this.id);" border="0"/></a></li>	<li  id="li_2" class="last"><a href="https://www.eva.ro/concursuri/concert-moonlight-breakfast-4-octombrie-2019.html"><img id="img_2" src="https://static.eva.ro/img/db/contest/003/211/383652s.jpg?ts=1569510198" alt="Castiga o invitatie dubla la concert Moonlight Breakfast, oferita de BestMusic!"  title="Castiga o invitatie dubla la concert Moonlight Breakfast, oferita de BestMusic!"  onmouseover="set_contest('https://www.eva.ro/concursuri/concert-moonlight-breakfast-4-octombrie-2019.html',this.id);" border="0"/></a></li></ul>
			</div>
			<div class="details">
				<a href="https://www.eva.ro/concursuri/concurs-film-joker.html" id="details">Castiga o invitatie dubla la filmul ”Joker”, oferita de Hollywood Multiplex!</a>
			</div>
			<div class="btn">
				<a href="https://www.eva.ro/concursuri"><img src="//static.eva.ro/img/btn_participa.gif" width="80" height="24" border="0"/></a>
			</div>
			<div class="nav clearfix">
				<div id="prev_disable" class="previous_button"></div>
				<div id="next_disable" class="next_button"></div>
			</div>
		</div>
    </div>
	<div class="btm"></div>
</div>

<script language="javascript">
function run_carousel() {
    new UI.Carousel("horizontal_carousel");
}
Event.observe(window, "load", run_carousel);
</script>

<!-- end box box_contest -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/trasatura-care-te-face-irezistibila-in-functie-de-zodia-ta-articol-210081.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/081/463285l-300x195-b-d127b9d2.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/trasatura-care-te-face-irezistibila-in-functie-de-zodia-ta-articol-210081.html">Trăsătura care te face irezistibilă, în funcție de zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cea-mai-mare-frica-a-ta-in-functie-de-zodie-articol-209837.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/837/128524l-300x195-b-82a7ae8c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cea-mai-mare-frica-a-ta-in-functie-de-zodie-articol-209837.html">Cea mai mare frică a ta, în funcție de zodie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-157000159007057" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-157000159007057'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-16-22-septembrie-afla-previziunile-pentru-zodia-ta-articol-209945.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/945/643081l-300x195-b-090f10eb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-16-22-septembrie-afla-previziunile-pentru-zodia-ta-articol-209945.html">Horoscopul săptămânii 16-22 septembrie. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-19-25-august-afla-previziunile-pentru-zodia-ta-articol-208887.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/887/773419l-300x195-b-b68691fb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-19-25-august-afla-previziunile-pentru-zodia-ta-articol-208887.html">Horoscopul săptămânii 19-25 august. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-banilor-in-saptamana-16-22-septembrie-articol-209943.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/943/216411l-300x195-b-761ee2ba.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-banilor-in-saptamana-16-22-septembrie-articol-209943.html">Horoscopul banilor în săptămâna 16-22 septembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-157000159009806" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-157000159009806'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cum-trec-zodiile-peste-un-divort-articol-207641.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/641/802900l-300x195-b-2760b1ee.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cum-trec-zodiile-peste-un-divort-articol-207641.html">Cum trec zodiile peste un divorţ</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/cele-mai-nesigure-5-zodii-nu-au-deloc-incredere-in-ele-articol-209897.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/897/953268l-300x195-b-7fc9e92b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/cele-mai-nesigure-5-zodii-nu-au-deloc-incredere-in-ele-articol-209897.html">Cele mai nesigure 5 zodii. Nu au deloc încredere în ele!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-19-25-august-articol-208883.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/883/483838l-300x195-b-ff7071ba.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-19-25-august-articol-208883.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 19-25 august</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/4-zodii-cu-care-merita-sa-pleci-in-vacanta-sunt-extrem-de-distractive-articol-209917.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/917/272023l-300x195-b-d84786c3.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/4-zodii-cu-care-merita-sa-pleci-in-vacanta-sunt-extrem-de-distractive-articol-209917.html">4 zodii cu care merită să pleci în vacanță. Sunt extrem de distractive!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-26-august-1-septembrie-articol-209057.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/057/310059l-300x195-b-76e66221.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-26-august-1-septembrie-articol-209057.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 26 august-1 septembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-9-15-septembrie-afla-previziunile-pentru-zodia-ta-articol-209547.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/547/107095l-300x195-b-41b219bb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-9-15-septembrie-afla-previziunile-pentru-zodia-ta-articol-209547.html">Horoscopul săptămânii 9-15 septembrie. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-16-22-septembrie-afla-previziunile-pentru-zodia-ta-articol-209945.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/945/643081l-300x195-b-090f10eb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-16-22-septembrie-afla-previziunile-pentru-zodia-ta-articol-209945.html">Horoscopul săptămânii 16-22 septembrie. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-9-15-septembrie-articol-209541.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/541/604167l-300x195-b-1afc7b83.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-9-15-septembrie-articol-209541.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 9-15 septembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-23-29-septembrie-afla-previziunile-pentru-zodia-ta-articol-210209.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/209/303725l-300x195-b-8f488044.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-23-29-septembrie-afla-previziunile-pentru-zodia-ta-articol-210209.html">Horoscopul săptămânii 23-29 septembrie. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/indicii-clare-ca-urmeaza-sa-fii-parasita-in-functie-de-zodia-lui-articol-209535.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/535/367185l-300x195-b-c3c9810a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/indicii-clare-ca-urmeaza-sa-fii-parasita-in-functie-de-zodia-lui-articol-209535.html">Indicii clare că urmează să fii părăsită, în funcție de zodia lui</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-9-15-septembrie-afla-previziunile-pentru-zodia-ta-articol-209547.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/547/107095l-300x195-b-41b219bb.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-9-15-septembrie-afla-previziunile-pentru-zodia-ta-articol-209547.html">Horoscopul săptămânii 9-15 septembrie. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/fericirea-ta-nu-depinde-de-ceilalti-ci-doar-de-tine-articol-209579.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/579/866389l-300x195-b-c3d6e54a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/fericirea-ta-nu-depinde-de-ceilalti-ci-doar-de-tine-articol-209579.html">Fericirea ta nu depinde de ceilalți, ci doar de tine!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-23-29-septembrie-articol-210205.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/205/574866l-300x195-b-56a08a7d.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-23-29-septembrie-articol-210205.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 23-29 septembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-saptamanii-2-8-septembrie-afla-previziunile-pentru-zodia-ta-articol-209243.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/243/352896l-300x195-b-042661a0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-saptamanii-2-8-septembrie-afla-previziunile-pentru-zodia-ta-articol-209243.html">Horoscopul săptămânii 2-8 septembrie. Află previziunile pentru zodia ta!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-19-25-august-articol-208883.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/208/883/483838l-300x195-b-ff7071ba.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-19-25-august-articol-208883.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 19-25 august</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-lunii-septembrie-descopera-previziunile-astrelor-pentru-zodia-ta-articol-209241.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/241/969384l-300x195-b-e83c6b12.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-lunii-septembrie-descopera-previziunile-astrelor-pentru-zodia-ta-articol-209241.html">Horoscopul lunii septembrie. Descoperă previziunile astrelor pentru zodia ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/ce-isi-doresc-zodiile-de-la-viata-articol-210349.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/349/606171l-300x195-b-7a5d9744.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/ce-isi-doresc-zodiile-de-la-viata-articol-210349.html">Ce își doresc zodiile de la viață</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-2-8-septembrie-articol-209237.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/237/827818l-300x195-b-3202ffd4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-2-8-septembrie-articol-209237.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 2-8 septembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-26-august-1-septembrie-articol-209057.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/057/310059l-300x195-b-76e66221.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/horoscop/astrologie/horoscopul-dragostei-cum-stai-cu-iubirea-in-saptamana-26-august-1-septembrie-articol-209057.html">Horoscopul dragostei. Cum stai cu iubirea în săptămâna 26 august-1 septembrie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
                </div>
                    </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să-ți dai seama că e îndrăgostit de altcineva, în funcție de zodia lui+https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/horoscop/astrologie/cum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1232" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fcum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fcum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fhoroscop%2Fastrologie%2Fcum-sa-ti-dai-seama-ca-e-indragostit-de-altcineva-in-functie-de-zodia-lui-articol-210709.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/oncologie/dragos-median-medic-oncolog-ignorarea-unui-posibil-cancer-mamar-de-teama-este-cea-mai-frecventa-greseala-a-femeilor-articol-210749.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/749/260947l-300x195-b-1060c41b.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/210/749/260947l-300x195-b-1060c41b.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Interviu</div>
                                                        <div class="text">
                                <h3>Dragoș Median, medic oncolog: „Ignorarea unui posibil cancer mamar, de teamă, este cea mai frecventă greșeală a femeilor„</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/ginecologie/histerectomia-nu-vindeca-endometrioza-articol-210625.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/625/334272l-300x195-b-9857ae13.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/210/625/334272l-300x195-b-9857ae13.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Histerectomia nu vindecă endometrioza</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/tot-ce-trebuie-sa-stii-despre-cancerul-la-san-simptome-si-factori-de-risc-articol-210573.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/573/959894l-300x195-b-5e270548.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/210/573/959894l-300x195-b-5e270548.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Tot ce trebuie să știi despre cancerul la sân: simptome și factori de risc</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/7-solutii-pentru-a-evita-imbatranirea-cauzata-de-zahar-articol-209927.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/927/170131l-300x195-b-6862ff6f.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>7 soluții pentru a evita îmbătrânirea cauzată de zahăr</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/probleme-cu-balonarea-alege-ceaiul-potrivit-pentru-a-evita-crampele-si-acumularea-gazelor-articol-209923.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/923/985771l-300x195-b-efac16ab.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Probleme cu balonarea? Alege ceaiul potrivit pentru a evita crampele și acumularea gazelor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/sunt-biscuitii-digestivi-o-gustare-sanatoasa-articol-209911.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/911/754869l-300x195-b-48e275d7.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Sunt biscuiții digestivi o gustare sănătoasă?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/cuplu/povestea-omului-care-a-ramas-sa-vorbeasca-singur-articol-210741.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/741/511492l-300x195-b-6fe130f9.jpg">
                                                            </div>
                                                        <div class="tag">Opinie</div>
                                                        <div class="text">
                                <h3>Povestea omului care a rămas să vorbească singur..</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/copii/barbie-a-lansat-papusa-fara-gen-nu-este-nici-fata-nici-baiat-articol-210507.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/507/129319l-300x195-b-a6c48864.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Barbie a lansat păpușa fără gen. Nu este nici fată, nici băiat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/atat-de-realiste-incat-ti-e-greu-sa-crezi-ca-sunt-comestibile-20-de-torturi-spectaculoase-articol-210343.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/343/423401l-300x195-b-c9a41eb2.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Atât de realiste, încât ți-e greu să crezi că sunt comestibile: 20 de torturi spectaculoase</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/2-retete-care-combat-greturile-din-timpul-sarcinii-articol-210621.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/621/422522l-300x195-b-f6fc0fe1.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>2 rețete care combat grețurile din timpul sarcinii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/de-la-parinte-la-copil/copilul-tau-nu-are-datoria-sa-te-faca-fericita-articol-210511.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/511/417181l-300x195-b-7e2d9b1e.jpg">
                                                            </div>
                                                        <div class="tag">Opinie</div>
                                                        <div class="text">
                                <h3>Copilul tău nu are datoria să te facă fericită!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/suplimentele-cu-ulei-de-peste-luate-in-timpul-sarcinii-reduc-riscul-de-astm-pentru-copii-articol-209905.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/905/735847l-300x195-b-e0a9ac97.jpg">
                                                            </div>
                                                        <div class="tag">Sarcină</div>
                                                        <div class="text">
                                <h3>Suplimentele cu ulei de pește luate în timpul sarcinii reduc riscul de astm pentru copii</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/3-mituri-despre-hainele-negre-si-de-ce-te-imbatranesc-articol-210623.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/623/354142l-300x195-b-738614c5.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>3 mituri despre hainele negre și de ce te îmbătrânesc</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/ce-manichiuri-se-poarta-in-iarna-2019-10-tendinte-articol-210583.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/583/689246l-300x195-b-d15593d8.jpg">
                                                            </div>
                                                        <div class="tag">Manichiuri</div>
                                                        <div class="text">
                                <h3>Ce manichiuri se poartă în iarna 2019. 10 tendințe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cum-arata-creatiile-manichiuristei-cu-cele-mai-multe-aprecieri-pe-instagram-sunt-superbe-articol-210577.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/577/274416l-300x195-b-4f664664.jpg">
                                                            </div>
                                                        <div class="tag">Manichiuri</div>
                                                        <div class="text">
                                <h3>Cum arată creațiile manichiuristei cu cele mai multe aprecieri pe Instagram. Sunt superbe!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stiri/gigi-hadid-model-si-agent-de-securitate-a-scos-o-intrusa-de-pe-scena-la-prezentarea-chanel-articol-210789.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/789/653771l-300x195-b-459cc1ca.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Gigi Hadid, model și agent de securitate: A scos o intrusă de pe scenă la prezentarea Chanel</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-largesti-pantofii-care-te-strang-trucuri-simple-dar-eficiente-articol-210751.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/751/946168l-300x195-b-c9e5d815.png">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum lărgești pantofii care te strâng. Trucuri simple, dar eficiente</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/7-tinute-pentru-toamna-cu-piese-vestimentare-de-baza-articol-210589.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/589/577219l-300x195-b-94d291d7.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>7 ținute pentru toamnă cu piese vestimentare de bază</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/dinculise/dragostea-invinge-intotdeauna-tanara-care-s-a-logodit-cu-sotul-ei-dupa-ce-o-lovitura-la-cap-i-a-sters-toate-amintirile-articol-210787.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/787/438031l-300x195-b-a55e59d3.jpg">
                                                            </div>
                                                        <div class="tag">Inediat</div>
                                                        <div class="text">
                                <h3>Dragostea învinge întotdeauna: Tânăra care s-a logodit cu soțul ei după ce o lovitură la cap i-a șters toate amintirile</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/olivia-newton-john-are-cancer-in-stadiul-4-dar-se-simte-fericita-si-recunoscatoare-mai-am-de-trait-articol-210699.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/699/232606l-300x195-b-853b464e.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Olivia Newton-John are cancer în stadiul 4, dar se simte fericită și recunoscătoare: „Mai am de trăit“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/video-moment-stanjenitor-cu-sexy-jurnalista-diletta-leotta-fanii-i-au-cerut-sa-si-arate-sanii-ea-le-a-raspuns-articol-210759.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/759/983274l-300x195-b-0675e217.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>VIDEO Moment stânjenitor cu sexy-jurnalista Diletta Leotta! Fanii i-au cerut să-şi arate sânii, ea le-a răspuns</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/cele-15-intrebari-care-prezic-daca-relatia-ta-va-rezista-in-timp-metoda-creata-de-un-psiholog-articol-210391.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/391/462042l-300x195-b-b74d9236.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cele 15 întrebări care prezic dacă relația ta va rezista în timp. Metoda creată de un psiholog</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/femeile-puternice-prefera-sa-fie-singure-decat-sa-si-piarda-timpul-cu-barbati-care-nu-le-merita-articol-210353.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/353/724698l-300x195-b-8eb6fd49.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Femeile puternice preferă să fie singure decât să-și piardă timpul cu bărbați care nu le merită</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/primii-5-factori-care-duc-la-divort-articol-209877.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/877/512051l-300x195-b-991bc799.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Primii 5 factori care duc la divorț</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/ce-as-fi-vrut-sa-stiu-inainte-de-a-deveni-om-mare-articol-210499.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/499/575082l-300x195-b-68bc3c65.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce aș fi vrut să știu înainte de a deveni om mare...</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/ce-nu-traiesti-la-timp-nu-mai-traiesti-niciodata-articol-210395.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/395/206230l-300x195-b-c98a90b7.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce nu trăiești la timp, nu mai trăiești niciodată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/legatura-minte-trup/vrei-sa-dai-flori-cuiva-fii-atent-ce-mesaj-transmiti-articol-209913.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/913/664550l-300x195-b-102946f0.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Vrei să dai flori cuiva? Fii atent ce mesaj transmiți</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/cum-sa-ai-rezultate-bune-la-un-interviu-ghid-pentru-persoanele-introvertite-articol-209847.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/209/847/331734l-300x195-b-0e12c011.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum să ai rezultate bune la un interviu: ghid pentru persoanele introvertite</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/5-greseli-care-pot-compromite-cariera-unei-persoane-foarte-inteligente-articol-208467.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/208/467/396396l-300x195-b-6bad6992.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>5 greșeli care pot compromite cariera unei persoane foarte inteligente</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/ar-trebui-sa-folosesti-parfum-inainte-de-un-interviu-articol-206551.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/551/450592l-300x195-b-b1697218.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ar trebui să folosești parfum înainte de un interviu?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/studiu-imunoterapia-poate-reduce-riscul-de-recidiva-al-cancerului-la-san-articol-210743.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/743/783221l-300x195-b-df69c8b5.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Studiu: Imunoterapia poate reduce riscul de recidivă al cancerului la sân</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/crima-din-dambovita-cum-a-reusit-sa-plece-din-romania-olandezul-acuzat-de-uciderea-fetitei-de-11-ani-articol-210363.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/363/414265l-300x195-b-eba9e47e.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Crima din Dâmboviţa: Cum a reușit să plece din România olandezul acuzat de uciderea fetiţei de 11 ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/noi-toti-am-ucis-o-pe-fetita-de-11-ani-din-dambovita-articol-210337.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/210/337/800005l-300x195-b-a6224d38.jpg">
                                                            </div>
                                                        <div class="tag">Opinie</div>
                                                        <div class="text">
                                <h3>Noi toți am ucis-o pe fetița de 11 ani din Dâmbovița!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->
	<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/horoscop, slot:special -->
<div id="adoceanicorprovoregvnsdf_special">
<div id="adoceanicorprovoregvnsdf"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprovoregvnsdf",{myMaster:"zVXxL_OSDEiRIWcudz6eEo6mAeOhGgbfIE83VNy0v1T.o7"})}()</script>
</div>


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>