<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Casa Soleta, păreri pro și contra - Casă şi familie &gt; Acasa - Eva.ro</title>
<meta name="description" content="Acum câțiva ani, o casă sustenabilă, prietenoasă cu mediul înconjurator, dezvoltată în România, ținea prima pagină a ziarelor de la noi, luând în același timp și drumul mediatic al">
<meta name="title" content="Casa Soleta, păreri pro și contra" />
<meta name="keywords" content="acasa, Casa Soleta, casa sustenabila, casa soleta plus"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5dd64f95cf887';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/styles_v2016.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5dd64f95cf887/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5dd64f95cf887/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5dd64f95cf887/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1575922292" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/212/941/582931s.jpg?ts=1575911036" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html" />
<meta property="og:title" content="Casa Soleta, păreri pro și contra" />
<meta property="og:description" content="Acum câțiva ani, o casă sustenabilă, prietenoasă cu mediul înconjurator, dezvoltată în România, ținea prima pagină a ziarelor de la noi, luând în același timp și drumul mediatic al" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/212/941/582931s.jpg?ts=1575911036" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <script type="text/javascript">
 (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;
 e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e.async="true"; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
 var cX = cX || {};
 cX.callQueue = cX.callQueue || [];
 </script>

<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
cX.callQueue.push(["invoke", function() {!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
}]);</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-157592229206740').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-157592229206124').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().setCollapseEmptyDiv(true, true);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="galleria-content"></div>




<div id="branding">
	    <div id="maincontainer" class="v2016">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/familie, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/familie, slot:top -->
<div id="adoceanicorprokpojbsooka_top">
<div id="adoceanicorprokpojbsooka"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokpojbsooka",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/casa-si-familie/" title="Casă şi familie">Casă şi familie</a>
   						<small>&gt;</small> <a href="/casa-si-familie/acasa/" title="Acasa">Acasa</a>
   							<small>&gt;</small> Casa Soleta, păreri pro și contra
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-12-14T19:03:56+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Casa Soleta, păreri pro și contra">
    <meta itemprop="author" content="casepractice.ro"/>
    <meta itemprop="description" content="Acum câțiva ani, o casă sustenabilă, prietenoasă cu mediul înconjurator, dezvoltată în România, ținea prima pagină a ziarelor de la noi, luând în același timp și drumul mediatic al strainătății."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/212/941/582931l-640x0-w-67e28658.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Casa Soleta, păreri pro și contra</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/casepracticero.html">casepractice.ro</a></span>, 14 Decembrie 2019            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/212/941/582931l-640x0-w-67e28658.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Acum câțiva ani, o casă sustenabilă, prietenoasă cu mediul înconjurator, dezvoltată în România, ținea prima pagină a ziarelor de la noi, luând în același timp și drumul mediatic al strainătății.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/familie, slot:boxarticle1 -->
<div id="adoceanicorprozhmqgtkrbj_boxarticle1">
<div id="adoceanicorprozhmqgtkrbj"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozhmqgtkrbj",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>
</div>O locuinta moderna, ecologica, cu un design futurist, dezvoltata de către Fundaţia pentru inventică şi tehnologii sustenabile Justin Capra, casa Soleta, acum ajunsa la o noua gama de case, Soleta Plus, este raspunsul practic oferit unei noi generatii care apreciaza tot mai mult armonia cu natura pe orice nivel, dar cu un ochi atent aruncat in egala masura la costuri. Vorbim mai jos despre casa Soleta, pareri pro si contra, dar si detalii despre modelele din noua gama.<br /><br />Soleta plus este un nou concept de case realizat dupa doi ani de cercetare si optimizare arhitecturala si functionala asupra modelelor precedente de case Soleta: One, XL, Two si Twice. <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/familie, slot:articleinread -->
<div id="adoceanicorprowcffhxojco_articleinread">
<div id="adoceanicorprowcffhxojco"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowcffhxojco",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>
</div>Noua gama de case Plus, a avut la baza identificarea minusurilor la modelele initiale, atat de catre fundatia noastra cat si din partea publicului din intreaga lume, si transformarea acestora in noi beneficii pentru cei ce vor opta pentru unul dintre cele patru modele, potrivit producatorului. Citește continuarea <strong><a href="http://bit.ly/36i8t8a" target="_blank">AICI</a></strong>                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-acasa/">acasa</a>, <a href="https://www.eva.ro/despre-casa-soleta/">Casa Soleta</a>, <a href="https://www.eva.ro/despre-casa-sustenabila/">casa sustenabila</a>, <a href="https://www.eva.ro/despre-casa-soleta-plus/">casa soleta plus</a></div>
	                   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Casa Soleta, păreri pro și contra+https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/familie, slot:boxarticle2 -->
<div id="adoceanicorproroeecnjgkh_boxarticle2">
<div id="adoceanicorproroeecnjgkh"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproroeecnjgkh",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/familie, slot:boxarticle3 -->
<div id="adoceanicorprozenhnwhlrb_boxarticle3">
<div id="adoceanicorprozenhnwhlrb"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozenhnwhlrb",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/casa-si-familie/acasa/plante-de-interior-care-cresc-la-lumina-slaba-cand-nu-mai-e-loc-pe-pervaz-articol-212943.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/943/927623l-140x140-b-b412d605.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/casa-si-familie/acasa/plante-de-interior-care-cresc-la-lumina-slaba-cand-nu-mai-e-loc-pe-pervaz-articol-212943.html"
                               >Plante de interior care cresc la lumină slabă. Când nu mai e loc pe pervaz</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/viata-sanatoasa/dieta/dieta-despre-care-stiinta-a-demonstrat-ca-face-mai-mult-decat-sa-te-ajute-sa-slabesti-1588885?utm_source=Eva.ro-Cross&utm_medium=Dieta+despre+care+stiinta+a+demonstrat+ca+face+mai+mult+decat+sa+te+ajute+sa+slabes" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/905/355569l-140x140-b-c2926061.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/viata-sanatoasa/dieta/dieta-despre-care-stiinta-a-demonstrat-ca-face-mai-mult-decat-sa-te-ajute-sa-slabesti-1588885?utm_source=Eva.ro-Cross&utm_medium=Dieta+despre+care+stiinta+a+demonstrat+ca+face+mai+mult+decat+sa+te+ajute+sa+slabes"
                               target="_blank">Dieta despre care stiinta a demonstrat ca face mai mult decat sa te ajute sa slabesti</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/the-mandalorian-un-adevarat-hit-star-wars-44921/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/659/786228l-140x140-b-9ef066d7.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/the-mandalorian-un-adevarat-hit-star-wars-44921/"
                               target="_blank">The Mandalorian: un adevărat hit Star Wars</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/417/451486l-140x140-b-b99eff3a.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/"
                               target="_blank">Decizie șocantă a lui Demi Lovato. „E destulă ură în lume și așa”</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/208/083/267122l-140x140-b-3260223f.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sugar/ingrijire/6-sfaturi-pentru-a-ti-proteja-bebelusul-de-soare-si-caldura-excesiva-a23686.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">6 sfaturi pentru a-ti proteja bebelusul de soare si caldura excesiva</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/X6z210moHwO" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/212/931/682663l-140x140-b-b66c4c57.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/X6z210moHwO"
                               target="_blank">Taxa Oxigen a fost amanata</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/433b.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="433b" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
               </div>
            </div>
                            <div id="right">
                    <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="https://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fcasa-soleta-pareri-pro-si-contra-articol-212941.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/e-plina-lumea-de-printese-care-nu-stiu-sa-faca-o-ciorba-articol-210097.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/097/572641l-300x195-b-5ef94de6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/e-plina-lumea-de-printese-care-nu-stiu-sa-faca-o-ciorba-articol-210097.html">E plină lumea de prințese care nu știu să facă o ciorbă!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/familie, slot:box -->
<div id="adoceanicorprosfcqopltps_box300x250">
<div id="adoceanicorprosfcqopltps"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprosfcqopltps",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/am-obosit-sa-fiu-femeie-articol-209983.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/209/983/849641l-300x195-b-de2ed1dc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/am-obosit-sa-fiu-femeie-articol-209983.html">Am obosit să fiu femeie!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/pana-la-ce-varsta-cresc-sanii-articol-212077.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/077/568510l-300x195-b-5e6a9ca5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/pana-la-ce-varsta-cresc-sanii-articol-212077.html">Până la ce vârstă cresc sânii?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/plante/ce-am-invatat-dupa-ani-de-zile-in-care-mi-am-cultivat-singura-legumele-articol-211863.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/863/456195l-300x195-b-1e1bd54a.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/plante/ce-am-invatat-dupa-ani-de-zile-in-care-mi-am-cultivat-singura-legumele-articol-211863.html">Ce am învățat după ani de zile în care mi-am cultivat singură legumele</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<!-- .zontera.com Ad Tag eva.ro, rectangle_1 :BEGIN-->
<div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_1",size:"0x0"}
};})();</script>
<!-- .zontera.com Ad Tag  :END--><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/stiri/peste-140000-de-oameni-au-murit-din-cauza-rujeolei-in-2018-majoritatea-deceselor-au-fost-in-randul-copiilor-cu-varsta-sub-5-ani-articol-212851.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/851/299564l-300x195-b-3bdf515c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/stiri/peste-140000-de-oameni-au-murit-din-cauza-rujeolei-in-2018-majoritatea-deceselor-au-fost-in-randul-copiilor-cu-varsta-sub-5-ani-articol-212851.html">Peste 140.000 de oameni au murit din cauza rujeolei în 2018. Majoritatea deceselor au fost în rândul copiilor cu vârsta sub 5 ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/casa-lui-cheloo-o-locuinta-modesta-si-linistita-pentru-un-om-zbuciumat-articol-211527.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/527/300035l-300x195-b-7e6cd927.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/casa-lui-cheloo-o-locuinta-modesta-si-linistita-pentru-un-om-zbuciumat-articol-211527.html">Casa lui Cheloo – o locuință modestă și liniștită pentru un om zbuciumat</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/stiri/lectie-de-parenting-pedeapsa-pe-care-un-barbat-i-a-aplicat-o-fiicei-sale-fiindca-a-invitat-baieti-la-o-petrecere-in-pijamale-articol-212791.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/791/742521l-300x195-b-f8474877.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/stiri/lectie-de-parenting-pedeapsa-pe-care-un-barbat-i-a-aplicat-o-fiicei-sale-fiindca-a-invitat-baieti-la-o-petrecere-in-pijamale-articol-212791.html">Lecție de parenting: Pedeapsa pe care un bărbat i-a aplicat-o fiicei sale fiindcă a invitat băieți la o petrecere în pijamale</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_adsense_300_250"><!-- box box_adsense_300_250 -->
<div>
<!-- site:eva, channel:feminin/nochannel, slot:box_adsense_300_250 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="4119222832" data-ad-region="test"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><!-- end box box_adsense_300_250 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/unsprezece-filme-la-puterea-feminin-filme-pe-care-femeile-le-adora-articol-211537.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/537/741757l-300x195-b-b45a4b38.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/unsprezece-filme-la-puterea-feminin-filme-pe-care-femeile-le-adora-articol-211537.html">Unsprezece filme la puterea feminin. Filme pe care femeile le adoră</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/stiri/love-story-modern-o-tanara-bolnava-de-cancer-si-a-rugat-iubitul-sa-o-lase-si-sa-si-traiasca-viata-iar-el-a-cerut-o-in-casatorie-articol-212707.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/707/628158l-300x195-b-475efafa.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/stiri/love-story-modern-o-tanara-bolnava-de-cancer-si-a-rugat-iubitul-sa-o-lase-si-sa-si-traiasca-viata-iar-el-a-cerut-o-in-casatorie-articol-212707.html">Love story modern: O tânără bolnavă de cancer și-a rugat iubitul să o lase și să-și trăiască viața, iar el a cerut-o în căsătorie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/decorarea-casei-de-halloween-40-de-idei-simple-si-geniale-articol-211567.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/567/281549l-300x195-b-ae60a3c1.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/decorarea-casei-de-halloween-40-de-idei-simple-si-geniale-articol-211567.html">Decorarea casei de Halloween. 40 de idei simple și geniale</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/shopping/casa-si-familie/food-bloggers-conference-aduce-tendintele-momentului-in-arta-culinara-articol-212731.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/731/172440l-300x195-b-1c9da9ca.png?"></a>

    </div>
   <div class="block">
        <h3><a href="/shopping/casa-si-familie/food-bloggers-conference-aduce-tendintele-momentului-in-arta-culinara-articol-212731.html">Food Bloggers Conference aduce tendintele momentului in arta culinara!</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/proiecte-de-case-sub-35000-euro-case-spatioase-la-pret-de-garsoniera-articol-211147.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/147/799338l-300x195-b-03f2e100.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/proiecte-de-case-sub-35000-euro-case-spatioase-la-pret-de-garsoniera-articol-211147.html">Proiecte de case sub 35.000 euro. Case spațioase la preț de garsonieră</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/ingrijirea_corpului/cat-de-periculosi-sunt-sulfatii-din-sampon-alternative-sanatoase-pentru-par-lung-articol-212637.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/637/766232l-300x195-b-c6e5c199.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/ingrijirea_corpului/cat-de-periculosi-sunt-sulfatii-din-sampon-alternative-sanatoase-pentru-par-lung-articol-212637.html">Cât de periculoși sunt sulfații din șampon + alternative sănătoase pentru păr lung</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/casa-lui-dani-otil-o-jumatate-de-vila-gandita-in-spirit-practic-pentru-un-om-cu-putine-pretentii-articol-211617.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/617/892154l-300x195-b-dcc7e810.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/casa-lui-dani-otil-o-jumatate-de-vila-gandita-in-spirit-practic-pentru-un-om-cu-putine-pretentii-articol-211617.html">Casa lui Dani Oțil – o jumătate de vilă gândită în spirit practic, pentru un om cu puține pretenții</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/actualitate/tema-zilei/noi-vrem-pamant-dar-nu-de-orice-fel-6-secrete-ale-solului-de-care-depindem-toti-articol-212631.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/631/762926l-300x195-b-3b17739d.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/actualitate/tema-zilei/noi-vrem-pamant-dar-nu-de-orice-fel-6-secrete-ale-solului-de-care-depindem-toti-articol-212631.html">Noi vrem pământ, dar nu de orice fel! 6 secrete ale solului de care depindem toți</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-157592229206740" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-157592229206740'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/de-ce-este-gresit-sa-speli-hainele-la-40-de-grade-articol-211033.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/033/281909l-300x195-b-d0dd001c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/de-ce-este-gresit-sa-speli-hainele-la-40-de-grade-articol-211033.html">De ce este greșit să speli hainele la 40 de grade</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/broccoli-leguma-femeilor-de-ce-trebuie-sa-o-consumi-mai-des-articol-211893.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/893/313758l-300x195-b-cb4b9b65.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/broccoli-leguma-femeilor-de-ce-trebuie-sa-o-consumi-mai-des-articol-211893.html">Broccoli: leguma femeilor. De ce trebuie să o consumi mai des</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/pana-la-urma-ce-vor-barbatii-ciorba-sau-printese-articol-210251.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/210/251/838245l-300x195-b-6e64e146.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/pana-la-urma-ce-vor-barbatii-ciorba-sau-printese-articol-210251.html">Până la urmă, ce vor bărbații? Ciorbă sau prințese?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-157592229206124" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-157592229206124'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/cum-reducem-praful-din-casa-si-l-curatam-mai-cu-spor-opt-sfaturi-practice-articol-212571.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/571/338626l-300x195-b-3d16bb6b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/cum-reducem-praful-din-casa-si-l-curatam-mai-cu-spor-opt-sfaturi-practice-articol-212571.html">Cum reducem praful din casă și-l curățăm mai cu spor. Opt sfaturi practice</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/copii/experienta-unei-mame-cum-lupt-cu-raceala-copilului-trusa-mea-magica-articol-212827.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/827/438920l-300x195-b-cd71ce97.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/copii/experienta-unei-mame-cum-lupt-cu-raceala-copilului-trusa-mea-magica-articol-212827.html">Experienta unei mame: Cum lupt cu răceala copilului. Trusa mea magică</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/cum-amenajezi-o-bucatarie-mica-25-de-idei-deosebite-articol-212543.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/543/932772l-300x195-b-3be37334.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/cum-amenajezi-o-bucatarie-mica-25-de-idei-deosebite-articol-212543.html">Cum amenajezi o bucătărie mică. 25 de idei deosebite</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/casele-lui-adolf-hitler-povestea-celor-3-locuinte-ale-fuhrerului-articol-211149.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/149/386988l-300x195-b-b46cffde.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/casele-lui-adolf-hitler-povestea-celor-3-locuinte-ale-fuhrerului-articol-211149.html">Casele lui Adolf Hitler. Povestea celor 3 locuințe ale Fuhrerului</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/dispunerea-camerelor-in-casa-reguli-pentru-o-casa-ca-la-carte-articol-212519.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/519/118313l-300x195-b-65f77ab0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/dispunerea-camerelor-in-casa-reguli-pentru-o-casa-ca-la-carte-articol-212519.html">Dispunerea camerelor în casă – reguli pentru o casă ca la carte</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/casa-lui-dragos-bucur-omul-care-a-fugit-de-bucuresti-si-sta-la-buza-padurii-articol-211629.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/629/947513l-300x195-b-d264b3a7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/casa-lui-dragos-bucur-omul-care-a-fugit-de-bucuresti-si-sta-la-buza-padurii-articol-211629.html">Casa lui Dragoş Bucur, omul care a fugit de Bucureşti şi stă la „buza” pădurii</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/5-retete-cu-un-continut-scazut-de-carbohidrati-pentru-micul-dejun-articol-212431.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/212/431/237496l-300x195-b-cad03d52.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/5-retete-cu-un-continut-scazut-de-carbohidrati-pentru-micul-dejun-articol-212431.html">5 reţete cu un conţinut scăzut de carbohidraţi pentru micul dejun</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/casa-si-familie/acasa/ce-poti-face-cu-oja-de-unghii-8-utilizari-nestiute-articol-211137.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/211/137/349076l-300x195-b-7865b069.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/casa-si-familie/acasa/ce-poti-face-cu-oja-de-unghii-8-utilizari-nestiute-articol-211137.html">Ce poți face cu oja de unghii – 8 utilizări neștiute</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
                </div>
                    </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Casa Soleta, păreri pro și contra+https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/casa-si-familie/acasa/casa-soleta-pareri-pro-si-contra-articol-212941.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1237" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fcasa-soleta-pareri-pro-si-contra-articol-212941.html"><img src="https://static.eva.ro/img/header/avatar_guest_small_white.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=https%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fcasa-soleta-pareri-pro-si-contra-articol-212941.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=https%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fcasa-soleta-pareri-pro-si-contra-articol-212941.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/gimnastica-la-birou-8-exercitii-care-elimina-durerile-si-te-ajuta-sa-ai-rezultate-excelente-articol-212111.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/111/541314l-300x195-b-0c17a17c.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/212/111/541314l-300x195-b-0c17a17c.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Gimnastica la birou: 8 exerciții care elimină durerile și te ajută să ai rezultate excelente</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/pana-la-ce-varsta-cresc-sanii-articol-212077.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/077/568510l-300x195-b-5e6a9ca5.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/212/077/568510l-300x195-b-5e6a9ca5.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Până la ce vârstă cresc sânii?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/stiri/peste-140000-de-oameni-au-murit-din-cauza-rujeolei-in-2018-majoritatea-deceselor-au-fost-in-randul-copiilor-cu-varsta-sub-5-ani-articol-212851.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/851/299564l-300x195-b-3bdf515c.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/212/851/299564l-300x195-b-3bdf515c.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Peste 140.000 de oameni au murit din cauza rujeolei în 2018. Majoritatea deceselor au fost în rândul copiilor cu vârsta sub 5 ani</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/ce-alimente-sunt-recomandate-celor-care-au-arterita-articol-212129.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/129/123745l-300x195-b-66259124.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Ce alimente sunt recomandate celor care au arterită?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/ce-este-vitamina-u-articol-212109.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/109/730194l-300x195-b-0d3167ea.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Ce este vitamina U?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/aceasta-planta-stimuleaza-organismul-sa-arda-mai-multe-grasimi-articol-212841.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/841/495226l-300x195-b-eac7eaf4.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Această plantă stimulează organismul să ardă mai multe grăsimi</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/case-cu-terasa-laterala-trei-modele-frumoase-de-neratat-articol-212939.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/939/935654l-300x195-b-a9cf6f1c.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Case cu terasă laterală. Trei modele frumoase, de neratat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/teren-de-casa-gratuit-de-la-stat-care-sunt-pasii-pentru-a-l-primi-articol-212917.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/917/398594l-300x195-b-44e5c018.jpg">
                                                            </div>
                                                        <div class="tag">Case</div>
                                                        <div class="text">
                                <h3>Teren de casă gratuit, de la stat. Care sunt pașii pentru a-l primi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/ce-sa-faci-ca-sa-nu-se-abureasca-oglinda-din-baie-trucul-simplu-si-eficient-articol-212757.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/757/821682l-300x195-b-7a25d347.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Ce să faci ca să nu se aburească oglinda din baie. Trucul simplu și eficient</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/cat-trebuie-sa-doarma-un-nou-nascut-articol-211711.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/711/467844l-300x195-b-4c6e00c1.jpg">
                                                            </div>
                                                        <div class="tag">Bebeluși</div>
                                                        <div class="text">
                                <h3>Cât trebuie să doarmă un nou născut?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/familie/multumesc-mama-si-tata-poate-ca-nu-am-avut-de-toate-dar-am-avut-ce-era-mai-important-articol-212419.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/419/296810l-300x195-b-153a6ab1.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Mulțumesc, mama și tata! Poate că nu am avut de toate, dar am avut ce era mai important!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/ce-datorii-avem-fata-de-copiii-nostri-articol-212397.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/397/709864l-300x195-b-a7f2cd02.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Ce datorii avem față de copiii noștri</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/ingrijirea_corpului/reinventeaza-te-alege-un-look-nou-pentru-2020-articol-212913.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/913/715779l-300x195-b-c6fc2e36.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Reinventează-te! Alege un look nou pentru 2020</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/cele-mai-simple-trucuri-care-te-fac-sa-pari-mai-tanara-articol-212863.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/863/593859l-300x195-b-2905254e.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cele mai simple trucuri care te fac să pari mai tânără</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/5-beneficii-pentru-par-ale-uleiului-de-jojoba-cum-sa-l-folosesti-articol-212855.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/855/628907l-300x195-b-fc8a112c.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>5 beneficii pentru păr ale uleiului de jojoba. Cum să-l folosești</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/stil/3-perechi-de-ghete-la-reducere-de-mos-nicolae-afla-codul-de-discount-articol-212809.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/809/364040l-300x195-b-2b680bee.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>3 perechi de ghete la REDUCERE de Moş Nicolae. Află codul de discount!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/top-5-tinute-in-tendinte-pentru-revelion-potrivit-cautarilor-de-pe-pinterest-articol-212795.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/795/569711l-300x195-b-3e1ed624.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Top 5 ținute în tendințe pentru Revelion, potrivit căutărilor de pe Pinterest</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-porti-rochiile-tricotate-iarna-aceasta-5-stiluri-pe-care-sa-le-incerci-articol-212723.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/723/226994l-300x195-b-2c1057f5.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți rochiile tricotate iarna aceasta. 5 stiluri pe care să le încerci</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/stiri/miss-universe-2019-zozibini-tunzi-cea-mai-frumoasa-femeie-din-univers-articol-212907.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/907/614874l-300x195-b-e727dddf.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Miss Universe 2019: Zozibini Tunzi, cea mai frumoasă femeie din Univers</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/3-trucuri-pe-care-le-poti-invata-de-la-meghan-markle-pentru-decoratiunile-perfecte-de-craciun-articol-212903.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/903/207147l-300x195-b-83befa81.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>3 trucuri pe care le poți învăța de la Meghan Markle pentru decorațiunile perfecte de Crăciun</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/7-vedete-de-la-hollywood-care-au-trecut-prin-multe-tragedii-demi-moore-a-pastrat-pana-acum-un-secret-dureros-articol-212861.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/861/638425l-300x195-b-5d800f96.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>7 vedete de la Hollywood care au trecut prin multe tragedii: Demi Moore a păstrat până acum un secret dureros</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/oamenii-care-fac-aceste-4-lucruri-sunt-mai-predipusi-sa-insele-articol-212711.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/711/112018l-300x195-b-a5bb63f6.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Oamenii care fac aceste 4 lucruri sunt mai predipuși să înșele</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/5-moduri-prin-care-ii-poti-atrage-atentia-unui-barbat-articol-212615.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/615/577279l-300x195-b-aac27d34.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>5 moduri prin care îi poți atrage atenția unui bărbat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/nu-va-mai-luati-barbati-nesimtiti-poveste-din-hipermarket-articol-212599.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/599/569649l-300x195-b-b07b5e94.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Nu vă mai luați bărbați nesimțiți! Poveste din hipermarket</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/nu-uita-viata-ta-devine-suma-tuturor-lucrurilor-pe-care-le-tolerezi-articol-212843.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/843/976732l-300x195-b-fd29a07e.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Nu uita: viața ta devine suma tuturor lucrurilor pe care le tolerezi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/sentimente-si-relatii/puterea-sentimentelor-exprimata-pe-hartie-6-scrisori-de-dragoste-celebre-articol-212073.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/073/495797l-300x195-b-36ae0f5b.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Puterea sentimentelor exprimată pe hârtie: 6 scrisori de dragoste celebre</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/legatura-minte-trup/ce-inseamna-cand-visezi-ca-esti-inselata-articol-212027.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/027/158837l-300x195-b-859f9691.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce înseamnă când visezi că ești înșelată?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/ce-trebuie-sa-stii-despre-procesul-de-angajare-informatii-pe-care-trebuie-neaparat-sa-le-cunosti-articol-212345.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/345/850605l-300x195-b-dd72bcf8.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ce trebuie să știi despre procesul de angajare? Informații pe care trebuie neapărat să le cunoști</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/8-trucuri-psihologice-pe-care-sa-le-folosesti-la-interviul-de-angajare-articol-212455.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/455/912131l-300x195-b-9878d8cf.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>8 trucuri psihologice pe care să le folosești la interviul de angajare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/features/femeile-nu-stiu-sa-faca-nimic-articol-211543.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/211/543/927387l-300x195-b-9ec4c901.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Femeile nu știu să facă nimic!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/femeile-sunt-la-putere-in-finlanda-cine-este-sanna-marin-cel-mai-tanar-premier-din-lume-articol-212911.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/911/101192l-300x195-b-e7d8abbb.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Femeile sunt la putere în Finlanda: Cine este Sanna Marin, cel mai tânăr premier din lume</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/baietii-buni-care-fac-treaba-politiei-pensionarii-militari-care-salveaza-minorele-rapite-de-proxeneti-articol-212823.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/823/668702l-300x195-b-7843c094.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Băieții buni care fac treaba poliției: Pensionarii militari care salvează minorele răpite de proxeneți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/social/un-vis-mic-care-e-de-fapt-mare-de-12-ani-kfc-si-pizza-hut-investesc-pentru-viitor-articol-212787.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/212/787/642434l-300x195-b-469c85fd.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Un vis mic. Care e de fapt mare. De 12 ani, KFC și Pizza Hut investesc pentru viitor</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->
	<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/familie, slot:special -->
<div id="adoceanicorprorlfliqgqfv_special">
<div id="adoceanicorprorlfliqgqfv"></div>
<script>cX.callQueue.push(["invoke", function() {!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorlfliqgqfv",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()}]);</script>
</div>


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>