<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții - Sănătate &gt; Psihiatrie - Eva.ro</title>
<meta name="description" content="Dacă simți că anxietatea te copleșește va fi dificil să-ți dai seama cu ce trebuie să începi pentru a te simți mai bine. În plus, apropierea de prieteni și familie va fi îngreunată de">
<meta name="title" content="Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții" />
<meta name="keywords" content="discutie, sanatate, ajutor, prieten, anxietate"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/sanatate/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5c544c79014f4';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/topsanatate/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/styles_v2016.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5c544c79014f4/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5c544c79014f4/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5c544c79014f4/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<script language="javascript" src="/include/push/push.js?ts=1562958163" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/207/283/394594s.jpg?ts=1562078399" />
<meta name="cXenseParse:pageclass" property="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" property="cXenseParse:url" content="https://www.eva.ro/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html" />


<meta property="fb:pages" content="263597980340" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html" />
<meta property="og:title" content="Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții" />
<meta property="og:description" content="Dacă simți că anxietatea te copleșește va fi dificil să-ți dai seama cu ce trebuie să începi pentru a te simți mai bine. În plus, apropierea de prieteni și familie va fi îngreunată de" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/207/283/394594s.jpg?ts=1562078399" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script src="//ado.icorp.ro/files/js/ado.js" async></script>
<script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7",server:"ado.icorp.ro"}),ado.master({id:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7",server:"ado.icorp.ro"}),ado.master({id:"QoBH99b.h2.KCuG6mmro9Fx3ThJecVuB9TW4muJmWbn.P7",server:"ado.icorp.ro"}),ado.master({id:"o7urCConq..hrrhWvgQNBcUBXfCNGfrxmXtbkC8RtTb.C7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-156295816200173').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-156295816208865').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- Begin Tag for demand-supply -->
<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>
<!-- End Tag for demand-supply -->
</head>
<body>
<div id="galleria-content"></div>
<!-- BRAT VERSION="1.6.0" -->
<script type="text/javascript">
dataLayer.push({"siteSection":"S\u0103n\u0103tate","siteSubSection":"Psihiatrie","bratSitePath":"sanatate"});</script>

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager -->


<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<div id="branding">

<div id="maincontainer_sanatate">

<div id="ad_container">
        <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/sanatate, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
        <div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/sanatate, slot:top -->
<div id="adoceanicorproveqgjodpdz_top">
<div id="adoceanicorproveqgjodpdz"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproveqgjodpdz",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>
</div>
 

<div id="container" class="clearfix">

   
 <div id="breadcrumbs">
	<a href="https://www.eva.ro/sanatate" title="Home">Home</a>
					<small>&gt;</small> <a href="/sanatate" title="Sănătate">Sănătate</a>
   						<small>&gt;</small> <a href="/sanatate/psihiatrie/" title="Psihiatrie">Psihiatrie</a>
   							<small>&gt;</small> Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții
   	    	</div>


	    <div id="left">
		    <div class="content clearfix">
               
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2019-07-12T10:21:29+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții">
    <meta itemprop="author" content="Amalia Skelton"/>
    <meta itemprop="description" content="Dacă simți că anxietatea te copleșește va fi dificil să-ți dai seama cu ce trebuie să începi pentru a te simți mai bine. În plus, apropierea de prieteni și familie va fi îngreunată de stigma asociată cu această afecțiune. Află cum îți poți reveni mai ușor."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/207/283/394594l-640x0-w-e8f67189.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/.html">Amalia Skelton</a></span>, 12 Iulie 2019            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/207/283/394594l-640x0-w-e8f67189.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Dacă simți că anxietatea te copleșește va fi dificil să-ți dai seama cu ce trebuie să începi pentru a te simți mai bine. În plus, apropierea de prieteni și familie va fi îngreunată de stigma asociată cu această afecțiune. Află cum îți poți reveni mai ușor.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/sanatate, slot:boxarticle1 -->
<div id="adoceanicorprounnnopprji_boxarticle1">
<div id="adoceanicorprounnnopprji"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprounnnopprji",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div><div><strong><em>„Există o presiune din partea societății de a continua și de a realiza toate activitățile, indiferent cum te simți. Nu îți este permis să-ți arăți vulnerabilitatea sau slăbiciunile. Cu toate acestea, cel mai bun lucru pe care îl poți face pentru tine este să recunoști că ai probleme cu anxietatea, iar după aceea să-ți dezvolți rețeaua de sprijin”</em></strong>, recomandă dr. Jaclyn Witmer, psiholog.</div><div>Poate fi vorba despre terapia specializată, discuțiile cu prietenii apropiați sau integrarea în cadrul unui grup de susținere. <strong><em>„Curajul de a vorbi deschis și de a cere ajutor te va elibera și va favoriza relațiile interpersonale pozitive, fiind un pas esențial pentru ameliorarea echilibrului emoțional”</em></strong>, spune dr. Witmer.</div><h3> <br />Iată care sunt modalitățile prin care poți cere ajutor când te confrunți cu anxietatea:</h3><h3> <br />1. Ia în calcul resursele de care dispui</h3><div>Anxietatea te poate face să te simți singură, dar există multe categorii de persoane spre care te poți îndrepta pentru a te simți mai bine. <strong><em>„Poate fi vorba despre un membru al familiei, un prieten, un coleg, un preot sau un terapeut. Nu ai de ce să suferi în tăcere când poți obține ajutor dacă îl ceri”</em></strong>, spune dr. Ruthie Kalai, psiholog.</div><h3> <br />2. Stabilește un interval clar pentru a discuta</h3><div>După ce ai contactat persoana respectivă trebuie <strong><em>„să-i spui că ai nevoie să vorbeșți cu ea și să întrebi când are timp pentru tine. În acest mod te asiguri că va avea dispoziția necesară pentru a te asculta cu atenție, iar sprijinul pe care ți-l va oferi nu va fi afectat de stres ori alte circumstanțe neprevăzute”</em></strong>, spune dr. Aimee Daramus, psiholog.</div><h3> <br />3. Fii selectivă</h3><div>Nu uita că nu toată lumea va fi înțelegătoare sau receptivă, mai ales dacă vrei să vorbești despre anxietate. În plus, nu orice persoană este și un bun ascultător. <strong><em>„Fii foarte selectivă când contactezi pe cineva. Alege o persoană despre care știi sigur că îți va arăta respect, de exemplu un prieten sau un membru al familiei care a avut probleme cu anxietatea în trecut”</em></strong>, recomandă dr. <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/sanatate, slot:articleinread -->
<div id="adoceanicorprorigsotdkkn_articleinread">
<div id="adoceanicorprorigsotdkkn"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorigsotdkkn",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Daramus.</div><h3> <br />4. Folosește Internetul</h3><div>Dacă nu ai cu cine să vorbești direct sau nu te simți confortabil în cadrul unei astfel de conversații nu îți face griji. <strong><em>„Există foarte multe site-uri sau forumuri unde poți discuta cu ceilalți membri în mod anonim. Vei avea șansa de a spune ce te supără fără să fie nevoie să înfrunți persoanele apropiate, iar această variantă de comunicare poate fi esențială pentru liniștea ta interioară. Observă tipul de discuții desfășurate în forumul respectiv pentru a te asigura că membrii nu sunt criticați sau judecați pentru felul în care se simt”</em></strong>, spune dr. Kalai.</div><h3> <br />5. Apelează la Twitter</h3><div><strong><em>„Pe Twitter există o comunitate de mari dimensiuni axată pe sănătătate și menținerea echilibrului psihologic, unde poți fi sprijinită în orice moment al zilei, astfel încât nu te vei simți niciodată singură”,</em></strong> spune dr. Daramus.</div><h3> <br />6. Împărtășește planul tău de rezervă cu prietenii și familia</h3><div><strong><em>„Dacă suferi de atacuri de panică sau alte forme de anxietate severă este foarte bine să discuți și cu prietenii și familia pentru a le explica în ce constă planul tău pentru aceste situații și cum te pot ajuta. <div class="in_article_banner"><!-- site:eva, channel:feminin/sanatate, slot:article300x250 -->
<div id="adoceanicorpronoremrluxj_article300x250">
<div id="adoceanicorpronoremrluxj"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronoremrluxj",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
</div>Nu toate celelalte persoane înțeleg anxietatea sau poate nu știu cum să procedeze, dar își pot îmbunătăți abilitățile dacă le explici cum te simți și ce te va ajuta să-ți revii”</em></strong>, spune dr. Daramus.</div><h3> <br />7. Spune clar de ce ai nevoie</h3><div>Este o idee foarte bună să le spui celor dragi de ce ai nevoie în momentele dificile. <strong><em>„Foarte multe paciente formulează cereri vagi, de exemplu că vor ca prietenii să fie alături de ele . Este mult mai util să le spui prietenilor sau familiei că ai fost foarte îngrijorată în ultima perioadă și că, în momentul în care vii la ei ai prefera să te întrebe dacă vrei doar să te asculte sau dacă îți dorești să găsiți o soluție împreună. În acest mod prietenii, familia și partenerul nu vor trebui să ghicească ce ți se întâmplă și te vor ajuta să îți revii”</em></strong>, spune dr. Lisa Doane, psiholog.</div>                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-discutie/">discutie</a>, <a href="https://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="https://www.eva.ro/despre-ajutor/">ajutor</a>, <a href="https://www.eva.ro/despre-prieten/">prieten</a>, <a href="https://www.eva.ro/despre-anxietate/">anxietate</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="https://www.eva.ro/psihologie/autocunoastere/nu-fi-prea-dura-cu-tine-este-in-regula-sa-te-prabusesti-uneori-articol-206803.html" target="">Nu fi prea dură cu tine: este în regulă să te prăbușești uneori</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții+https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle2 -->
<div id="adoceanicorpromegrjjogsg_boxarticle2">
<div id="adoceanicorpromegrjjogsg"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpromegrjjogsg",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/sanatate, slot:boxarticle3 -->
<div id="adoceanicorproukoeftmlka_boxarticle3">
<div id="adoceanicorproukoeftmlka"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproukoeftmlka",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/sanatate/psihiatrie/cum-sa-identifici-un-narcisist-extrem-articol-207161.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/161/399741l-140x140-b-10764b05.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/sanatate/psihiatrie/cum-sa-identifici-un-narcisist-extrem-articol-207161.html"
                               >Cum să identifici un narcisist extrem</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/stiri-copii/sanatate/Mihai-Craiu-despre-sistemul-imunitar-al-copiilor-Fiti-mai-relaxati-cu-atingerile-unui-catel-a23596.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/515/526186l-140x140-b-7f8cce65.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/stiri-copii/sanatate/Mihai-Craiu-despre-sistemul-imunitar-al-copiilor-Fiti-mai-relaxati-cu-atingerile-unui-catel-a23596.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Mihai Craiu, despre sistemul imunitar al copiilor.</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/vedete/vedete-straine/r-kelly-a-fost-arestat-din-nou-ce-acuzatii-noi-i-se-aduc-rapperului-1568982?utm_source=Eva.ro-Cross&utm_medium=R.+Kelly+a+fost+arestat+din+nou.+Ce+acuzatii+noi+i+se+aduc+rapperului&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/631/253265l-140x140-b-a96e48a8.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/vedete/vedete-straine/r-kelly-a-fost-arestat-din-nou-ce-acuzatii-noi-i-se-aduc-rapperului-1568982?utm_source=Eva.ro-Cross&utm_medium=R.+Kelly+a+fost+arestat+din+nou.+Ce+acuzatii+noi+i+se+aduc+rapperului&utm_campaign=Interpromo"
                               target="_blank">R. Kelly a fost arestat din nou. Ce acuzatii noi i se aduc rapperului</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/C5toNsP9HUa" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/637/758338l-140x140-b-dde32aa2.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/C5toNsP9HUa"
                               target="_blank">Crema de protectie solara - cum o alegem sicum o folosim corect?</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/207/417/451486l-140x140-b-b99eff3a.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://verdict.ro/home/box3/decizie-socanta-a-lui-demi-lovato-nu-este-prima-oara-cand-o-face/"
                               target="_blank">Decizie șocantă a lui Demi Lovato. „E destulă ură în lume și așa”</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/apusul-mister-enigme-pe-fondul-creionarii-unei-epoci-43611/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/206/511/341672l-140x140-b-dbe56e95.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/apusul-mister-enigme-pe-fondul-creionarii-unei-epoci-43611/"
                               target="_blank">Apusul: mister, enigme, pe fondul creionării unei epoci</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <script async type="text/javascript" src="https://m4clicks.com/t1115.js"></script>
                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/ebb6.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="ebb6" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
				            </div>
        </div>
                    <div id="right">
                    <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fpsihiatrie%2Fcum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box simple_html"><!-- box simple_html -->


<div class="box_euri">
	<div class="box_content">
		<ul class="nav_euri">
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri inofensive</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=suspecte">E-uri suspecte</a></li>
			<li><a href="https://www.eva.ro/sanatate/e-uri/?type=periculoase">E-uri periculoase</a></li>
		</ul>
		<div class="search_area">
			<form method="GET" name="euri" action="https://www.eva.ro/sanatate/e-uri/">
			<label>Cauta eurile</label>
			<div class="search clearfix">
				<input type="hidden" value="cauta" name="action"/>
				<input type="text" class="text" id="cauta_euri" name="search_e_string"/>
				<input type="submit" class="go" value="" id="cauta_euri_submit" name="go"/>
			</form>	
			</div>
			<div class="terms"> Exemple: <a href="https://www.eva.ro/sanatate/e-uri/E123/">E 123</a> , <a href="https://www.eva.ro/sanatate/e-uri/E131/">E 131</a>, <a href="https://www.eva.ro/sanatate/e-uri/E124/">E 124</a>, ... </div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box simple_html"><!-- box simple_html -->


<style>
* {margin:0px; padding:0px;}
.box_fruits {background:url(http://static.eva.ro/img/db/box/004/025/864657s.jpg?ts=0) no-repeat; width:300px; height:261px; position:relative;}
.box_fruits .box_content {padding:165px 13px 10px;}
.box_fruits .box_content .left {width:135px; float:left;}
.box_fruits .box_content h4 {font-size:13px; color:#465260; margin-bottom:3px;}
.box_fruits .box_content .list {margin-bottom:5px;}
.box_fruits .box_content .right {width:135px; float:right;}
.box_fruits .link_area {position:absolute; left:10px; top:30px;}
.box_fruits .link_area a {text-indent:-9999px; display:block; width:260px; height:100px; outline:none;}
</style>
<div class="box box_fruits">
	<div class="box_content">
		<div class="link_area"><a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Ghidul fructelor si legumelor">Ghidul fructelor si legumelor</a></div>
		<div class="clearfix">
			<div class="left">
				<h4>Fructe</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ananasul-articol-23362.html" title="Ananas">Ananas</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/capsunile-articol-23367.html" title="Capsuni">Capsuni</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/pepenele-verde-articol-23369.html" title="Pepene verde">Pepene verde</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/perele-articol-23383.html" title="Prune">Prune</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/prunele-uscate-articol-23372.html" title="Prune uscate">Prune uscate</a>
					... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
			<div class="right">
				<h4>Legume</h4>
				<div class="list"> 
					<a href="https://www.eva.ro/dietafitness/nutritie/ardeiul-articol-23382.html" title="Ardei">Ardei</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sfecla-articol-23389.html" title="Sfecla">Sfecla</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/sparanghel-articol-23388.html" title="Sparanghel">Sparanghel</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/castravetele-articol-23354.html" title="Castravete">Castravete</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/conopida-articol-23353.html" title="Conopida">Conopida</a>, 
					<a href="https://www.eva.ro/dietafitness/nutritie/telina-articol-23361.html" title="Telina">Telina</a>... 
				</div>
				<a href="https://www.eva.ro/ghid-de-legume-si-fructe/" title="Mai multe" class="more">Mai multe &raquo;</a> 
			</div>
		</div>
	</div>
</div><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/psihiatrie/5-semne-ca-ai-de-a-face-cu-un-psihopat-articol-206385.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/385/781298l-300x195-b-ef117f30.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/psihiatrie/5-semne-ca-ai-de-a-face-cu-un-psihopat-articol-206385.html">5 semne că ai de-a face cu un psihopat</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/cancerul-de-colon-6-simptome-pe-care-le-ai-putea-trece-cu-vederea-articol-205503.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/503/866286l-300x195-b-e94dc07e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/cancerul-de-colon-6-simptome-pe-care-le-ai-putea-trece-cu-vederea-articol-205503.html">Cancerul de colon: 6 simptome pe care le-ai putea trece cu vederea</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/6-semne-ca-suferi-de-depresia-post-calatorie-articol-207281.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/281/895929l-300x195-b-b7ad207f.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/6-semne-ca-suferi-de-depresia-post-calatorie-articol-207281.html">6 semne că suferi de depresia post-călătorie</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/sanatate, slot:box -->
<div id="adoceanicorpropgjgcnfifr_box300x250">
<div id="adoceanicorpropgjgcnfifr"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpropgjgcnfifr",{myMaster:"dncKkwMbo_SQ4o2PRgqhc8XwLYJlJ_d814p1cHXwgd3.x7"})}()</script>
</div>

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/5-semne-ca-mananci-prea-multe-proteine-articol-204419.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/204/419/365544l-300x195-b-c27f2271.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/5-semne-ca-mananci-prea-multe-proteine-articol-204419.html">5 semne că mănânci prea multe proteine</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/locuinta-de-serviciu-pe-care-a-folosit-o-angelina-jolie-vedeta-a-stat-doua-luni-in-aceasta-vila-pentru-a-lucra-la-noul-ei-film-articol-207553.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/553/135713l-300x195-b-6d754085.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/locuinta-de-serviciu-pe-care-a-folosit-o-angelina-jolie-vedeta-a-stat-doua-luni-in-aceasta-vila-pentru-a-lucra-la-noul-ei-film-articol-207553.html">Locuința de serviciu pe care a folosit-o Angelina Jolie: Vedeta a stat două luni în această vilă pentru a lucra la noul ei film</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/puterea-de-vindecare-a-marii-articol-204631.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/204/631/814825l-300x195-b-9a00abcc.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/puterea-de-vindecare-a-marii-articol-204631.html">Puterea de vindecare a mării</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/sanatate, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/5-mituri-legate-de-copiii-vegetarieni-articol-207183.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/183/623007l-300x195-b-abf91aab.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/5-mituri-legate-de-copiii-vegetarieni-articol-207183.html">5 mituri legate de copiii vegetarieni</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/cum-ar-putea-fi-prevenite-accidentele-vasculare-cerebrale-cu-un-simplu-exercitiu-articol-206073.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/073/129824l-300x195-b-03c3f261.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/cum-ar-putea-fi-prevenite-accidentele-vasculare-cerebrale-cu-un-simplu-exercitiu-articol-206073.html">Cum ar putea fi prevenite accidentele vasculare cerebrale cu un simplu exercițiu</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/actualitate/stirea-zilei/tragedia-care-a-indoliat-doua-familii-puternice-mostenitoarea-dinastiilor-goldsmith-si-rothschild-a-murit-la-doar-15-ani-articol-207519.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/519/272358l-300x195-b-22ed22ca.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/actualitate/stirea-zilei/tragedia-care-a-indoliat-doua-familii-puternice-mostenitoarea-dinastiilor-goldsmith-si-rothschild-a-murit-la-doar-15-ani-articol-207519.html">Tragedia care a îndoliat două familii puternice: Moștenitoarea dinastiilor Goldsmith și Rothschild a murit la doar 15 ani</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/stiri/cercetatorii-au-descoperit-un-prim-simptom-timpuriu-al-maladiei-alzheimer-ce-apare-in-tinerete-articol-205859.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/859/783862l-300x195-b-509059e7.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/stiri/cercetatorii-au-descoperit-un-prim-simptom-timpuriu-al-maladiei-alzheimer-ce-apare-in-tinerete-articol-205859.html">Cercetătorii au descoperit un prim simptom timpuriu al maladiei Alzheimer, ce apare în tinerețe</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/actualitate/tema-zilei/pasarea-care-si-hraneste-puiul-cu-un-chistoc-de-tigara-imaginea-revoltatoare-care-ne-da-tuturor-o-lectie-articol-207293.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/293/408047l-300x195-b-1bbfbe97.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/actualitate/tema-zilei/pasarea-care-si-hraneste-puiul-cu-un-chistoc-de-tigara-imaginea-revoltatoare-care-ne-da-tuturor-o-lectie-articol-207293.html">Pasărea care-și hrănește puiul cu un chiștoc de țigară, imaginea revoltătoare care ne dă tuturor o lecție</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/ce-se-intampla-daca-renunti-la-zahar-cafea-lactate-si-gluten-pentru-o-luna-articol-206101.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/101/443050l-300x195-b-43cfee65.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/ce-se-intampla-daca-renunti-la-zahar-cafea-lactate-si-gluten-pentru-o-luna-articol-206101.html">Ce se întâmplă dacă renunți la zahăr, cafea, lactate și gluten pentru o lună</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/7-alimente-care-calmeaza-inflamatiile-si-iti-redau-stralucirea-articol-206891.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/891/595068l-300x195-b-147539e4.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/7-alimente-care-calmeaza-inflamatiile-si-iti-redau-stralucirea-articol-206891.html">7 alimente care calmează inflamațiile și îți redau strălucirea</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/poti-lua-o-boala-cu-transmitere-sexuala-de-pe-colacul-de-toaleta-articol-203925.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/925/880325l-300x195-b-d9e8c751.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/poti-lua-o-boala-cu-transmitere-sexuala-de-pe-colacul-de-toaleta-articol-203925.html">Poți lua o boală cu transmitere sexuală de pe colacul de toaletă?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/autocunoastere/suntem-una-dintre-cele-mai-fericite-generatii-cea-a-copiilor-adulti-articol-207273.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/273/279433l-300x195-b-93d0b472.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/autocunoastere/suntem-una-dintre-cele-mai-fericite-generatii-cea-a-copiilor-adulti-articol-207273.html">Suntem una dintre cele mai fericite generații, cea a copiilor adulți</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/psihiatrie/6-exemple-de-toxicitate-verbala-care-cauzeaza-anxietate-si-epuizare-articol-204455.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/204/455/639896l-300x195-b-b1fe2091.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/psihiatrie/6-exemple-de-toxicitate-verbala-care-cauzeaza-anxietate-si-epuizare-articol-204455.html">6 exemple de toxicitate verbală care cauzează anxietate și epuizare</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/pasiune/paradisul-regasit-un-fotograf-si-sotia-lui-au-plantat-doua-milioane-de-copaci-in-20-de-ani-si-au-refacut-o-padure-in-care-animalele-s-au-intors-articol-207249.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/249/243715l-300x195-b-1464848d.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/pasiune/paradisul-regasit-un-fotograf-si-sotia-lui-au-plantat-doua-milioane-de-copaci-in-20-de-ani-si-au-refacut-o-padure-in-care-animalele-s-au-intors-articol-207249.html">Paradisul regăsit: Un fotograf și soția lui au plantat două milioane de copaci în 20 de ani și au refăcut o pădure în care animalele s-au întors</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-preventiva/ce-se-intampla-cand-iei-acetaminofen-sau-ibuprofen-5-efecte-adverse-articol-203409.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/409/124358l-300x195-b-6497da94.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-preventiva/ce-se-intampla-cand-iei-acetaminofen-sau-ibuprofen-5-efecte-adverse-articol-203409.html">Ce se întâmplă când iei acetaminofen sau ibuprofen? 5 efecte adverse</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/vedete/alanis-morissette-insarcinata-la-45-de-ani-povestea-unei-femei-care-si-a-dorit-cu-orice-pret-sa-fie-mama-articol-207091.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/091/231555l-300x195-b-709e1585.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/vedete/alanis-morissette-insarcinata-la-45-de-ani-povestea-unei-femei-care-si-a-dorit-cu-orice-pret-sa-fie-mama-articol-207091.html">Alanis Morissette, însărcinată la 45 de ani: Povestea unei femei care și-a dorit cu orice preț să fie mamă</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/de-ce-iubim-gustul-usturoiului-dar-uram-respiratia-urat-mirositoare-provocata-de-acesta-articol-206075.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/075/538988l-300x195-b-be0aaa2e.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/de-ce-iubim-gustul-usturoiului-dar-uram-respiratia-urat-mirositoare-provocata-de-acesta-articol-206075.html">De ce iubim gustul usturoiului, dar urâm respirația urât mirositoare provocată de acesta?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/frumusete/cosmetica/produsul-pe-care-dermatologii-si-ar-dori-ca-toata-lumea-sa-l-foloseasca-articol-207089.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/089/868843l-300x195-b-494c57f6.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/frumusete/cosmetica/produsul-pe-care-dermatologii-si-ar-dori-ca-toata-lumea-sa-l-foloseasca-articol-207089.html">Produsul pe care dermatologii și-ar dori ca toată lumea să-l folosească</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/ce-se-intampla-in-ultimele-ore-de-dinaintea-mortii-articol-205599.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/205/599/495530l-300x195-b-12c39938.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/ce-se-intampla-in-ultimele-ore-de-dinaintea-mortii-articol-205599.html">Ce se întâmplă în ultimele ore de dinaintea morții</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/nutritie/ce-impact-au-retelele-de-socializare-asupra-tulburarilor-alimentare-articol-206575.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/575/675837l-300x195-b-af8c98ec.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/nutritie/ce-impact-au-retelele-de-socializare-asupra-tulburarilor-alimentare-articol-206575.html">Ce impact au rețelele de socializare asupra tulburărilor alimentare?</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/dermato-venerologie/ce-inseamna-sa-ai-rozacee-marturii-de-la-persoanele-care-se-confrunta-cu-afectiunea-cronica-articol-203939.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/939/802793l-300x195-b-d01b9c6c.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/dermato-venerologie/ce-inseamna-sa-ai-rozacee-marturii-de-la-persoanele-care-se-confrunta-cu-afectiunea-cronica-articol-203939.html">Ce înseamnă să ai rozacee: mărturii de la persoanele care se confruntă cu afecțiunea cronică</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/psihologie/legatura-minte-trup/ce-sunt-bolile-psihosomatice-si-cum-le-poti-trata-articol-207119.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/119/401732l-300x195-b-af0a6596.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/psihologie/legatura-minte-trup/ce-sunt-bolile-psihosomatice-si-cum-le-poti-trata-articol-207119.html">Ce sunt bolile psihosomatice și cum le poți trata</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/cauze-ale-cancerului-la-care-nu-te-ai-gandit-niciodata-articol-203763.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/763/438866l-300x195-b-492de0fe.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/cauze-ale-cancerului-la-care-nu-te-ai-gandit-niciodata-articol-203763.html">Cauze ale cancerului la care nu te-ai gândit niciodată</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/dietafitness/dieta/25-de-copii-din-intreaga-lume-fotografiati-cu-ceea-ce-mananca-intr-o-saptamana-articol-207019.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/019/438355l-300x195-b-1eabc2d5.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/dietafitness/dieta/25-de-copii-din-intreaga-lume-fotografiati-cu-ceea-ce-mananca-intr-o-saptamana-articol-207019.html">25 de copii din întreaga lume fotografiaţi cu ceea ce mănâncă într-o săptămână</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/de-ce-a-crescut-numarul-de-atacuri-de-cord-in-randul-femeilor-tinere-articol-203985.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/203/985/465419l-300x195-b-3c3b6b03.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/de-ce-a-crescut-numarul-de-atacuri-de-cord-in-randul-femeilor-tinere-articol-203985.html">De ce a crescut numărul de atacuri de cord în rândul femeilor tinere</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/4-remedii-traditionale-pentru-sanatate-la-care-ar-trebui-sa-revenim-articol-206589.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/589/384633l-300x195-b-6822f32b.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/4-remedii-traditionale-pentru-sanatate-la-care-ar-trebui-sa-revenim-articol-206589.html">4 remedii tradiționale pentru sănătate la care ar trebui să revenim</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-generala/un-nou-tip-de-dementa-a-fost-identificat-articol-204291.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/204/291/324393l-300x195-b-76a63aa0.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-generala/un-nou-tip-de-dementa-a-fost-identificat-articol-204291.html">Un nou tip de demență a fost identificat</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/divertisment/features/transformarea-formidabila-a-unui-tanar-obez-pe-care-alergarea-l-a-salvat-de-la-moarte-la-200-de-kilograme-mi-am-dat-seama-ca-aveam-nevoie-de-ceva-articol-207021.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/207/021/972700l-300x195-b-e35bf056.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/divertisment/features/transformarea-formidabila-a-unui-tanar-obez-pe-care-alergarea-l-a-salvat-de-la-moarte-la-200-de-kilograme-mi-am-dat-seama-ca-aveam-nevoie-de-ceva-articol-207021.html">Transformarea formidabilă a unui tânăr obez pe care alergarea l-a salvat de la moarte: „La 200 de kilograme mi-am dat seama că aveam nevoie de ceva“</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_item_small">
    <div class="image">
       <a href="/sanatate/medicina-alternativa/8-metode-pentru-a-elimina-energia-toxica-din-corpul-si-din-casa-ta-articol-206597.html"><img alt=""  title=""  width="300" height="195" src="https://static.eva.ro/img/auto_resized/db/article/206/597/878555l-300x195-b-ad909979.jpg?"></a>

    </div>
   <div class="block">
        <h3><a href="/sanatate/medicina-alternativa/8-metode-pentru-a-elimina-energia-toxica-din-corpul-si-din-casa-ta-articol-206597.html">8 metode pentru a elimina energia toxică din corpul și din casa ta</a></h3>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
                </div>
            	</div>
        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să ceri ajutor când te confrunți cu anxietatea: 7 soluții+https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/sanatate/sanatate/psihiatrie/cum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div> 
        
</div>
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fpsihiatrie%2Fcum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fpsihiatrie%2Fcum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fsanatate%2Fpsihiatrie%2Fcum-sa-ceri-ajutor-cand-te-confrunti-cu-anxietatea-7-solutii-articol-207283.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/ce-si-ar-dori-femeile-sa-inteleaga-cei-din-jur-despre-afectiunile-cronice-articol-207197.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/197/439746l-300x195-b-7d71aa17.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/207/197/439746l-300x195-b-7d71aa17.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce și-ar dori femeile să înțeleagă cei din jur despre afecțiunile cronice</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/dermato-venerologie/apa-de-trandafiri-elimina-acneea-4-retete-eficiente-articol-207191.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/191/139596l-300x195-b-b98e0502.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/207/191/139596l-300x195-b-b98e0502.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Apa de trandafiri elimină acneea: 4 rețete eficiente</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/ai-nevoie-de-mai-mult-de-8-ore-de-somn-afla-ce-spune-acest-lucru-despre-sanatatea-ta-articol-207501.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/501/226020l-300x195-b-dc4cfe54.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/207/501/226020l-300x195-b-dc4cfe54.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ai nevoie de mai mult de 8 ore de somn? Află ce spune acest lucru despre sănătatea ta</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/intretinere/esti-tot-timpul-nervoasa-ar-putea-fi-motivul-pentru-care-te-ingrasi-articol-207587.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/587/930418l-300x195-b-82200184.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Ești tot timpul nervoasă? Ar putea fi motivul pentru care te îngrași!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/renunta-la-breton-dieta-impotriva-ridurilor-de-pe-frunte-articol-207203.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/203/716153l-300x195-b-d1dd3e85.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Renunță la breton: dieta împotriva ridurilor de pe frunte</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/5-mituri-legate-de-copiii-vegetarieni-articol-207183.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/183/623007l-300x195-b-abf91aab.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>5 mituri legate de copiii vegetarieni</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/copii/copilul-tau-are-nevoie-sa-socializeze-mai-mult-4-semne-problematice-articol-207193.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/193/278621l-300x195-b-92f11ed3.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Copilul tău are nevoie să socializeze mai mult? 4 semne problematice</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/copii/intreaba-i-pe-copiii-din-viata-ta-daca-sunt-bine-nu-o-data-de-mai-multe-ori-articol-207517.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/517/155738l-300x195-b-21768aaa.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Întreabă-i pe copiii din viața ta dacă sunt bine. Nu o dată, de mai multe ori</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/camerele-din-gradina-spatiile-pentru-relaxare-care-au-cucerit-instagram-iti-vei-dori-si-tu-una-articol-207401.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/401/840506l-300x195-b-50f569ff.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Camerele din grădină, spațiile pentru relaxare care au cucerit Instagram. Îți vei dori și tu una!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/sa-nu-te-murdaresti-sa-nu-vorbesti-cu-tiganul-ala-sa-nu-iei-note-mici-sau-cum-sa-devii-un-parinte-toxic-articol-207579.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/579/243887l-300x195-b-93bd4ecc.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Să NU te murdărești! Să NU vorbești cu țiganul ăla! Să NU iei note mici! Sau cum să devii un părinte toxic…</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/de-la-parinte-la-copil/un-copil-are-nevoie-de-iubire-nu-de-mostenire-articol-207477.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/477/288502l-300x195-b-15a8b7e2.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Un copil are nevoie de iubire, nu de moștenire</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/familie/cu-o-mama-nu-te-pui-articol-207333.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/333/746341l-300x195-b-2dc29f13.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Cu o mamă nu te pui!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/feature/cum-arata-fara-photoshop-vedetele-de-peste-45-de-ani-articol-207591.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/591/593843l-300x195-b-69b22057.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Cum arată fără Photoshop vedetele de peste 45 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/o-schimbare-de-look-poate-face-minuni-20-de-femei-care-s-au-transformat-uimitor-articol-207557.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/557/450177l-300x195-b-86568a2b.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>O schimbare de look poate face minuni. 20 de femei care s-au transformat uimitor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/au-efect-cremele-si-suplimentele-cu-colagen-ce-spun-specialistii-articol-207437.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/437/208143l-300x195-b-5c6298eb.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Au efect cremele și suplimentele cu colagen? Ce spun specialiștii</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/colectii/andrea-tincu-lanseaza-colectia-capsula-de-rochii-esarfa-din-matase-premium-pentru-iubitoarele-de-calatorii-cu-stil-articol-207615.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/615/918685l-300x195-b-d45f8428.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Andrea Tincu lanseaza colectia capsula de rochii-esarfa din matase premium pentru iubitoarele de calatorii cu stil</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-s-au-schimbat-costumele-de-baie-de-a-lungul-istoriei-articol-207551.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/551/105428l-300x195-b-8a5d598b.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum s-au schimbat costumele de baie de-a lungul istoriei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-asortezi-pantalonii-cu-pantofii-12-combinatii-care-se-potrivesc-perfect-articol-207493.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/493/536909l-300x195-b-94e378eb.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să asortezi pantalonii cu pantofii. 12 combinații care se potrivesc perfect</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/meghan-markle-facuta-de-ras-pe-instagram-dupa-prima-aparitie-publica-cu-bebelusul-archie-nu-stie-sa-si-tina-copilul-articol-207581.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/581/106720l-300x195-b-b380d84f.jpg">
                                                            </div>
                                                        <div class="tag">Celebrități</div>
                                                        <div class="text">
                                <h3>Meghan Markle, făcută de râs pe Instagram după prima apariție publică cu bebelușul Archie: „Nu știe să-și țină copilul“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/locuinta-de-serviciu-pe-care-a-folosit-o-angelina-jolie-vedeta-a-stat-doua-luni-in-aceasta-vila-pentru-a-lucra-la-noul-ei-film-articol-207553.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/553/135713l-300x195-b-6d754085.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Locuința de serviciu pe care a folosit-o Angelina Jolie: Vedeta a stat două luni în această vilă pentru a lucra la noul ei film</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/vinnie-jones-si-povestea-lui-de-dragoste-care-a-umplut-de-lacrimi-anglia-cancerul-i-a-luat-sotia-dupa-o-viata-cu-multe-incercari-grele-articol-207495.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/495/194007l-300x195-b-d89329ea.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Vinnie Jones și povestea lui de dragoste care a umplut de lacrimi Anglia: Cancerul i-a luat soția după o viață cu multe încercări grele</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/5-sfaturi-culese-de-pe-internet-care-mi-au-imbunatatit-relatia-articol-207535.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/535/522806l-300x195-b-1614509e.jpg">
                                                            </div>
                                                        <div class="tag">Relatie</div>
                                                        <div class="text">
                                <h3>5 sfaturi culese de pe internet care mi-au îmbunătăţit relaţia</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/de-ce-nu-e-bine-sa-renunti-la-prieteni-pentru-partener-articol-207343.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/343/166518l-300x195-b-8f33a5a0.jpg">
                                                            </div>
                                                        <div class="tag">Relatie</div>
                                                        <div class="text">
                                <h3>De ce nu e bine să renunţi la prieteni pentru partener?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/motivul-pentru-care-ne-simtim-atrasi-de-unele-persoane-si-de-altele-nu-articol-207065.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/065/195929l-300x195-b-982d1ad4.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Motivul pentru care ne simțim atrași de unele persoane și de altele nu</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/cum-sa-refuzi-politicos-o-invitatie-la-nunta-de-la-7-persoane-care-nu-au-suparat-mirii-articol-207171.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/171/946761l-300x195-b-d0f3e27e.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>Cum să refuzi politicos o invitație la nuntă, de la 7 persoane care nu au supărat mirii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/blog-antistres/anxietatea-te-face-sa-crezi-ca-nu-mai-ai-prieteni-articol-206895.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/895/561419l-300x195-b-e2bcf750.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>Anxietatea te face să crezi că nu mai ai prieteni?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/suntem-una-dintre-cele-mai-fericite-generatii-cea-a-copiilor-adulti-articol-207273.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/273/279433l-300x195-b-93d0b472.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Suntem una dintre cele mai fericite generații, cea a copiilor adulți</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/ar-trebui-sa-folosesti-parfum-inainte-de-un-interviu-articol-206551.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/206/551/450592l-300x195-b-b1697218.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ar trebui să folosești parfum înainte de un interviu?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/cele-mai-bune-joburi-pentru-persoanele-introvertite-articol-205395.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/205/395/791644l-300x195-b-30249bbe.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cele mai bune joburi pentru persoanele introvertite</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/sfaturi/cum-sa-vorbesti-cu-seful-tau-despre-o-problema-personala-care-te-afecteaza-la-serviciu-articol-205141.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/205/141/672518l-300x195-b-7d48204d.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum să vorbești cu șeful tău despre o problemă personală care te afectează la serviciu</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/natura-isi-ia-revansa-la-fukushima-20-de-imagini-nemaivazute-din-locul-apocaliptic-care-ne-aminteste-de-cernobil-articol-207603.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/603/707084l-300x195-b-49ee7007.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Natura își ia revanșa la Fukushima: 20 de imagini nemaivăzute din locul apocaliptic care ne amintește de Cernobîl</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/stirea-zilei/tragedia-care-a-indoliat-doua-familii-puternice-mostenitoarea-dinastiilor-goldsmith-si-rothschild-a-murit-la-doar-15-ani-articol-207519.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/519/272358l-300x195-b-22ed22ca.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Tragedia care a îndoliat două familii puternice: Moștenitoarea dinastiilor Goldsmith și Rothschild a murit la doar 15 ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/tema-zilei/pasarea-care-si-hraneste-puiul-cu-un-chistoc-de-tigara-imaginea-revoltatoare-care-ne-da-tuturor-o-lectie-articol-207293.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/207/293/408047l-300x195-b-1bbfbe97.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Pasărea care-și hrănește puiul cu un chiștoc de țigară, imaginea revoltătoare care ne dă tuturor o lecție</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->;
<div id="footer_container">

    <div id="footer">
		<div id="banner_sticky_footer" style="width:100%; position:absolute; text-align:center; bottom:0;"><!-- site:eva, channel:feminin/nochannel, slot:sticky_bottom -->
<div data-ad="eva.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
</div>
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/sanatate/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/sanatate/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sanatate/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/sanatate/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2019/" title="Horoscop 2019">Horoscop 2019</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2019, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                    <a href="https://www.eva.ro/sanatate/politica-de-confidentialitate.php">Politica de confidențialitate</a>
                    <span class="separator">|</span>
                  <a href="https://www.eva.ro/sanatate/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>

<!-- site:eva, channel:feminin/sanatate, slot:special -->
<div id="adoceanicorprozboodkffst_special">
<div id="adoceanicorprozboodkffst"></div>
<script>!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozboodkffst",{myMaster:"Fcw3ubBjJ2xJfID_wf_ombWZsya9.jK.z0OZU3q8Jp7.F7"})}()</script>
</div>
<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script></body>
</html>