<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cum să te îmbraci de 1 Mai dacă petreci la mare - Modă &gt; Moda de la A la Z - Eva.ro</title>
<meta name="description" content="Aștepți cu nerăbdare vacanța de 1 Mai ca să pleci la mare? Află ce ținute să alegi dacă vrei să petreci la mare zilele libere">
<meta name="title" content="Cum să te îmbraci de 1 Mai dacă petreci la mare" />
<meta name="keywords" content="1 Mai, moda, mare, tinute"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5adf36e58347d';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/newdesign/styles.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5adf36e58347d/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/galleria/galleria.run.js?ts=41" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<script language="javascript" src="/include/push/push.js?ts=1524661009" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/179/923/166079s.jpg?ts=1524575035" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html" />
<meta property="og:title" content="Cum să te îmbraci de 1 Mai dacă petreci la mare" />
<meta property="og:description" content="Aștepți cu nerăbdare vacanța de 1 Mai ca să pleci la mare? Află ce ținute să alegi dacă vrei să petreci la mare zilele libere" />
<meta property="og:image" content="https://static.eva.ro/img/db/article/179/923/166079s.jpg?ts=1524575035" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-152466100907126').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-152466100904085').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(https://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(https://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="https://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/moda, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/moda, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_moda_top"><div class="z_top" id="z_eva_moda_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_moda_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_moda",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/moda/" title="Modă">Modă</a>
   						<small>&gt;</small> <a href="/moda/moda-de-la-a-la-z/" title="Moda de la A la Z">Moda de la A la Z</a>
   							<small>&gt;</small> Cum să te îmbraci de 1 Mai dacă petreci la mare
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2018-04-25T09:20:51+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Cum să te îmbraci de 1 Mai dacă petreci la mare">
    <meta itemprop="author" content="Georgiana Dorobanţu"/>
    <meta itemprop="description" content="Aștepți cu nerăbdare vacanța de 1 Mai ca să pleci la mare? Află ce ținute să alegi dacă vrei să petreci la mare zilele libere"/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/179/923/166079l-640x0-w-9ebf7fc4.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Cum să te îmbraci de 1 Mai dacă petreci la mare</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="https://static.eva.ro/img/auto_resized/db/author/author_6-32x32-b-917749e6.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/georgiana-dorobanu.html">Georgiana Dorobanţu</a></span>, 25 Aprilie 2018            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(179923,1); return false;">
            <img src="https://static.eva.ro/img/auto_resized/db/article/179/923/166079l-650x487-h-f65012ab.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,1); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/166079l-100x100-b-afb2dc2f.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,2); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/221766l-100x100-b-bfc1b2cf.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,3); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/636106l-100x100-b-f025343b.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,4); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/529745l-100x100-b-af06d5af.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,5); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/582716l-100x100-b-df54b283.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,6); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/705903l-100x100-b-42b5b932.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,7); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/984101l-100x100-b-e4a4a2c7.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,8); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/857090l-100x100-b-860d0e64.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,9); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/541586l-100x100-b-d0ee1353.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,10); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/233885l-100x100-b-cbd3434c.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,11); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/101950l-100x100-b-429cbc9d.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,12); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/902491l-100x100-b-a23092ee.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,13); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/464403l-100x100-b-08ad2f01.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,14); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/177804l-100x100-b-7d37142f.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,15); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/832345l-100x100-b-0c7e7184.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,16); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/988558l-100x100-b-61000b76.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,17); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/210132l-100x100-b-74b5f013.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,18); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/670474l-100x100-b-ff637135.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,19); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/406322l-100x100-b-c92cba20.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,20); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/719213l-100x100-b-ef21a6d6.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,21); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/630527l-100x100-b-5a1d8dd1.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,22); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/208226l-100x100-b-9905d493.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,23); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/116582l-100x100-b-ff6e46a6.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,24); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/989212l-100x100-b-88099cb5.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,25); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/561852l-100x100-b-a8850f85.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,26); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/631439l-100x100-b-fb87a7e7.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,27); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/735783l-100x100-b-6f03c0c3.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,28); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/653008l-100x100-b-eeaf84d2.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,29); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/769352l-100x100-b-6af5509c.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,30); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/843918l-100x100-b-9401dd89.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,31); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/596242l-100x100-b-01d48056.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,32); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/611344l-100x100-b-d6b3650f.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,33); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/965684l-100x100-b-635f6580.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,34); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/232348l-100x100-b-d39ad84e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,35); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/141090l-100x100-b-282b4ba7.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,36); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/548401l-100x100-b-fe4dc0db.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,37); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/838252l-100x100-b-0588a9e1.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,38); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/125191l-100x100-b-4e226ea5.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(179923,39); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/179/923/405491l-100x100-b-993de140.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(179923,1); return false;">Vezi toate pozele <span>(39)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Aștepți cu nerăbdare vacanța de 1 Mai ca să pleci la mare? Află ce ținute să alegi dacă vrei să petreci la mare zilele libere</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/moda, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_moda_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_moda_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_moda_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_moda",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div>Marile festivaluri muzicale desfășurate în lume sunt o sursă excelentă de inspirație pentru ținutele relaxate pe care să le porți la malul mării. Vedetele au profitat de ocazie și s-au distrat la festivalul Coachella din Statele Unite, purtând ținute extravagante și sexy. Acestea au optat pentru rochii vaporoase, topuri decupate, materiale cu imprimeuri florale colorate și detalii precum franjuri, plasă sau ciucuri. Astfel de alegeri sunt perfecte și pentru vacanța de 1 Mai 2018 petrecută la mare. Iată ce ținute să porți:</div><div><br /></div><h3>Rochiile cu umerii goi</h3><div>Rămase în tendințe încă de anul trecut, rochiile și topurile cu umerii goi inspiră un aer relaxat și sunt ideale pentru zilele călduroase care se anunță pentru această mini vacanță. Poți alege rochiile cu umeri goi din materiale cu imprimeuri florale sau botanice, un alt trend major pentru anul 2018, dar la fel de bine poți purta astfel de rochii din in sau bumbac, albe sau în culori deschise.</div><div><br /></div><h3>Imprimeurile florale</h3><div>Fie că alegi o rochie cu printuri florale, un top sau o fustă, în mod sigur nu vei da greș și vei arăta uimitor pe plajă. Imprimeurile florale masive și cele în stil tropical se potrivesc de minune cu atmosfera de vacanță. Dacă optezi pentru o piesă vestimentară cu printuri florale sau botanice colorate, păstrează restul ținutei într-o notă simplă, pentru ca look-ul tău să nu pară prea încărcat.</div><div><br /></div><h3>Hainele cu zone decupate</h3><div>Topurile, maiourile, pantalonii sau rochiile cu zone decupate sunt o altă alegere excelentă pentru distracția pe plajă.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/moda, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_moda_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_moda_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_moda_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_moda",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Acestea se numără printre tendințele acestui sezon și îți oferă un look modern și interesant. Vedetele poartă des astfel de piese, în special la festivalurile muzicale sau în timpul liber. </div><div><br /></div><h3>Rochiile cămașă</h3><div>Din bagajul tău pentru vacanța la mare nu trebuie să lipsească o rochie cămașă comodă, dintr-un material confortabil precum in sau denim. Astfel de rochii arată perfect în variante de culoare precum alb sau nuanțe deschise, așa cum sunt bleu, roz pastel, crem, bej.</div><div><br /></div><h3>Piesele din denim</h3><div>Denimul are parte de o revenire spectaculoasă în lumea modei. Iar dacă vrei să-l incluzi în ținutele tale de vacanță, optează pentru o jachetă în nuanță de albastru denim deschis, o piesă ideală pentru diminețile și serile răcoroase petrecute la malul mării. De asemenea, pantalonii scurți de blugi sunt un must have pentru o vacanță la mare.</div><div><br /></div><h3>Rochiile vaporoase</h3><div>Realizate din materiale ușoare și fluide, aceste rochii vor fi întotdeauna o opțiune perfectă pentru vacanțele la mare. Îți oferă un aer romantic și feminin, iar dacă le accesorizezi cu bijuterii în stilul boho chic vei arăta absolut impecabil. </div><div><br /></div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-1-mai/">1 Mai</a>, <a href="https://www.eva.ro/despre-moda/">moda</a>, <a href="https://www.eva.ro/despre-mare/">mare</a>, <a href="https://www.eva.ro/despre-tinute/">tinute</a></div>
	                   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să te îmbraci de 1 Mai dacă petreci la mare+https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/moda, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_moda_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_moda_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_moda_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_moda",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/moda, slot:boxarticle3 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_3 ** :BEGIN-->
<div class="zc_rectangle_articol_3" id="zc_site_rectangle_articol_3"><div class="z_rectangle_articol_3" id="z_site_rectangle_articol_3"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_3={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_3",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/moda/moda-de-la-a-la-z/8-trucuri-de-stil-pentru-ca-tinutele-tale-sa-para-mai-scumpe-articol-179819.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/179/819/328873l-140x140-b-85d1f371.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/moda/moda-de-la-a-la-z/8-trucuri-de-stil-pentru-ca-tinutele-tale-sa-para-mai-scumpe-articol-179819.html"
                               >8 trucuri de stil pentru ca ținutele tale să pară mai scumpe</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/moda/moda-de-la-a-la-z/cum-aratau-15-modele-celebre-la-inceputul-carierei-articol-179583.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/179/583/735724l-140x140-b-c2056a88.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/moda/moda-de-la-a-la-z/cum-aratau-15-modele-celebre-la-inceputul-carierei-articol-179583.html"
                               >Cum arătau 15 modele celebre la începutul carierei</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/YXi801RE7Yh" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/178/085/254898l-140x140-b-0e6d822d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/YXi801RE7Yh"
                               target="_blank">Contraceptia de urgenta a evoluat!</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/donald-trump/emmanuel-macron/trump-l-a-scuturat-pe-macron-de-matreata-trebuie-sa-il-facem-perfect-el-e-perfect-video-1511143?utm_source=Eva.ro-Cross&utm_medium=Trump+l-a+scuturat+pe+Macron+de+matreata%3A+Trebuie+sa+il+facem+perfect.+E" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/179/949/629149l-140x140-b-ec3c9cdb.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/donald-trump/emmanuel-macron/trump-l-a-scuturat-pe-macron-de-matreata-trebuie-sa-il-facem-perfect-el-e-perfect-video-1511143?utm_source=Eva.ro-Cross&utm_medium=Trump+l-a+scuturat+pe+Macron+de+matreata%3A+Trebuie+sa+il+facem+perfect.+E"
                               target="_blank">Trump l-a scuturat pe Macron de matreata: Trebuie sa il facem perfect (Video)</a>
                        </div>
                    </li>
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.unica.ro/varul-lui-florin-calinescu-s-sinucis-236887" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/179/921/542485l-300x140-b-1400db0b.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.unica.ro/varul-lui-florin-calinescu-s-sinucis-236887"
                                       target="_blank">S-a sinucis! Florin Calinescu este in doliu din nou. Tragedie in familia lui</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.unica.ro/primele-imagini-cu-ducesa-kate-dupa-nasterea-celui-de-al-treilea-copil-236720" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/179/875/282643l-300x140-b-002d63d0.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.unica.ro/primele-imagini-cu-ducesa-kate-dupa-nasterea-celui-de-al-treilea-copil-236720"
                                       target="_blank">Primele imagini cu ducesa Kate dupa ce a nascut al treilea copil</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.avantaje.ro/articol/urania-previziunile-astrologice-ale-saptamanii-23-29-aprilie-2018" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/179/931/265737l-300x140-b-2fd5d406.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.avantaje.ro/articol/urania-previziunile-astrologice-ale-saptamanii-23-29-aprilie-2018"
                                       target="_blank">Previziunile saptamanale ale Uraniei: zodia predispusa la o viata sentimentala TUMULTUOASA</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.avantaje.ro/articol/3-zodii-nascute-sub-o-stea-norocoasa?utm_source=Libertatea&utm_medium=referral" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/179/897/610937l-300x140-b-164ea475.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.avantaje.ro/articol/3-zodii-nascute-sub-o-stea-norocoasa?utm_source=Libertatea&utm_medium=referral"
                                       target="_blank">Ei sunt răsfățații destinului. Despre acești nativi se spune că au cel mai mare noroc în viață</a>
                                </div>
                            </li>
                 
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.verdict.ro/news/brigitte-macron-vs-melania-trump-prima-doamna-a-frantei-si-prima-doamna-a-sua-s-au-intrecut-in-tinute/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/179/937/705157l-140x140-b-3370b5a5.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.verdict.ro/news/brigitte-macron-vs-melania-trump-prima-doamna-a-frantei-si-prima-doamna-a-sua-s-au-intrecut-in-tinute/"
                               target="_blank">Brigitte Macron vs. Melania Trump! Primele Doamne s-au întrecut în ținute! Care-ți place mai mult</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.sfatulmedicului.ro/Enurezis-si-alte-tulburari-sfincteriene/mergi-des-la-toaletai-iata-care-sunt-cauzele_16722?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/176/043/482616l-140x140-b-07cae3a5.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.sfatulmedicului.ro/Enurezis-si-alte-tulburari-sfincteriene/mergi-des-la-toaletai-iata-care-sunt-cauzele_16722?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva"
                               target="_blank">Mergi des la toaleta? Iata care sunt cauzele</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/filmul-ce-reprezinta-romania-la-cannes-2018-despre-un-gest-de-iubire-39903/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/179/615/630051l-140x140-b-6696206b.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/filmul-ce-reprezinta-romania-la-cannes-2018-despre-un-gest-de-iubire-39903/"
                               target="_blank">Filmul ce reprezintă România la Cannes 2018, despre un gest de iubire (probabil) nemaiîntâlnit</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sarcina/despre-sarcina/Ai-o-prietena-insarcinata-Fii-atenta-sarcina-ar-putea-fi-contagioasa-a20157.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/177/257/733976l-140x140-b-e8b6b700.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sarcina/despre-sarcina/Ai-o-prietena-insarcinata-Fii-atenta-sarcina-ar-putea-fi-contagioasa-a20157.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Ai o prietena insarcinata? Fii atenta, sarcina ar putea fi contagioasa!</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <!-- site:eva, channel:feminin/nochannel, slot:article_related -->
<div id="SC_TBlock_83198" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({ id : "83198", domain : "n.ads5-adnow.com" });
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/fdfc.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="fdfc" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fmoda%2Fmoda-de-la-a-la-z%2Fcum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/cum-sa-porti-fusta-de-blugi-in-2018-articol-175591.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/175/591/280605l-120x120-b-4d0cbced.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/cum-sa-porti-fusta-de-blugi-in-2018-articol-175591.html">Cum să porți fusta de blugi în 2018</a></div>
        <div class="news_teaser">Fusta de blugi a fost ani la rândul uitată, pentru ca începând din 2017 să redevină iar un element important în ținutele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/moda, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_moda_rectangle"><div class="z_rectangle" id="z_eva_moda_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_moda_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_moda",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/cum-sa-porti-fusta-plisata-in-aceasta-primavara-articol-177051.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/177/051/997543l-120x120-b-262ff4f0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/cum-sa-porti-fusta-plisata-in-aceasta-primavara-articol-177051.html">Cum să porți fusta plisată în această primăvară</a></div>
        <div class="news_teaser">Fusta plisată este una dintre cele mai feminine piese vestimentare, fiind perfectă pentru ținutele elegante sau casual de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/cosmetica/de-ce-ar-trebui-sa-faci-o-masca-de-fata-in-fiecare-saptamana-articol-179893.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/893/585365l-120x120-b-daba48dc.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/cosmetica/de-ce-ar-trebui-sa-faci-o-masca-de-fata-in-fiecare-saptamana-articol-179893.html">De ce ar trebui să faci o mască de față în fiecare săptămână?</a></div>
        <div class="news_teaser">Aceasta este cea mai recentă tendință din lumea îngrijirii, pe care o poți observa peste tot. Însă știi de ce ar trebui...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/cum-sa-ai-un-look-minimalist-si-sofisticat-20-de-outfituri-inspirate-de-victoria-beckham-articol-177247.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/177/247/751082l-120x120-b-80ee83ab.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/cum-sa-ai-un-look-minimalist-si-sofisticat-20-de-outfituri-inspirate-de-victoria-beckham-articol-177247.html">Cum să ai un look minimalist și sofisticat? 20 de outfituri inspirate de Victoria Beckham</a></div>
        <div class="news_teaser">Combinațiile perfecte pe care le face Victoria Beckham au transformat-o într-un etalon în lumea modei. Inspiră-te din...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<!-- .zontera.com Ad Tag eva.ro, rectangle_1 :BEGIN-->
<div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_1",size:"0x0"}
};})();</script>
<!-- .zontera.com Ad Tag  :END--><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/scandalul-divelor-din-totul-despre-sex-mai-poate-fi-pace-intre-carrie-si-samantha-articol-179927.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/927/598770l-120x120-b-0a9716d1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/scandalul-divelor-din-totul-despre-sex-mai-poate-fi-pace-intre-carrie-si-samantha-articol-179927.html">Scandalul divelor din „Totul despre sex“: Mai poate fi pace între Carrie şi Samantha?</a></div>
        <div class="news_teaser">Sarah Jessica Parker vrea să îngroape securea războiului cu fosta colegă Kim Cattrall, după ce aceasta a catalogat-o drept...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/mama-si-copilul/copii/aventura-ca-in-singur-acasa-2-un-baiat-de-12-ani-a-zburat-cu-avionul-pana-in-bali-si-s-a-cazat-la-un-hotel-de-lux-articol-179911.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/911/869613l-120x120-b-0ccb6e4a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/mama-si-copilul/copii/aventura-ca-in-singur-acasa-2-un-baiat-de-12-ani-a-zburat-cu-avionul-pana-in-bali-si-s-a-cazat-la-un-hotel-de-lux-articol-179911.html">Aventură ca în 'Singur acasă 2'. Un băiat de 12 ani a zburat cu avionul până în Bali și s-a cazat la un hotel de lux</a></div>
        <div class="news_teaser">Un băiat în vârstă de 12 ani din Australia pare să se fi inspirat din povestea personajului Kevin McCallister din "Singur...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_adsense_300_250"><!-- box box_adsense_300_250 -->
<div>
<!-- site:eva, channel:feminin/nochannel, slot:box_adsense_300_250 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="4119222832" data-ad-region="test"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><!-- end box box_adsense_300_250 -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/moda, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/garderoba-capsula-5-dovezi-clare-ca-poti-sa-ai-multe-outfituri-stylish-cu-mai-putine-haine-articol-176357.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/357/365415l-120x120-b-233e969c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/garderoba-capsula-5-dovezi-clare-ca-poti-sa-ai-multe-outfituri-stylish-cu-mai-putine-haine-articol-176357.html">Garderoba capsulă. 5 dovezi clare că poți să ai multe outfituri stylish cu mai puține haine</a></div>
        <div class="news_teaser">Dulapul e plin, dar tu nu ai cu ce să te îmbraci? Ești obsedată de cumpărături și cheltui prea mulți bani pe haine, însă...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/kate-middleton-si-a-prezentat-al-treilea-copil-primele-imagini-cu-bebelusul-regal-articol-179885.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/885/306265l-120x120-b-f8912437.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/kate-middleton-si-a-prezentat-al-treilea-copil-primele-imagini-cu-bebelusul-regal-articol-179885.html">Kate Middleton şi-a prezentat al treilea copil: Primele imagini cu bebeluşul regal</a></div>
        <div class="news_teaser">Ducele şi ducesa de Cambridge l-au prezentat lumii pe fiul lor nou-născut, pe treptele spitalului Lindo Wing.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "https://block.s2blosh.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/10-haine-si-accesorii-care-nu-au-ce-cauta-in-garderoba-ta-scapa-de-ele-articol-176493.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/493/664440l-120x120-b-44e2ad11.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/10-haine-si-accesorii-care-nu-au-ce-cauta-in-garderoba-ta-scapa-de-ele-articol-176493.html">10 haine și accesorii care nu au ce căuta în garderoba ta. Scapă de ele!</a></div>
        <div class="news_teaser">Trendurile se schimbă rapid, materialele textile intră și ies din tendințe, dar unele piese vestimentare pur și simplu nu au...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-152466100907126" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-152466100907126'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să te îmbraci de 1 Mai dacă petreci la mare+https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fmoda%2Fmoda-de-la-a-la-z%2Fcum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fmoda%2Fmoda-de-la-a-la-z%2Fcum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fmoda%2Fmoda-de-la-a-la-z%2Fcum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/ce-se-intampla-daca-bei-mai-mult-de-5-bauturi-alcoolice-pe-saptamana-articol-179889.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/889/511277l-300x195-b-35000de8.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/179/889/511277l-300x195-b-35000de8.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă bei mai mult de 5 băuturi alcoolice pe săptămână</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/noua-arma-contra-infectiilor-teixobactina-bomba-care-distruge-cele-mai-rezistente-bacterii-articol-179919.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/919/271653l-300x195-b-eeb414ca.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/179/919/271653l-300x195-b-eeb414ca.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Ştiri</div>
                                                        <div class="text">
                                <h3>Noua armă contra infecţiilor: Teixobactina, „bomba“ care distruge cele mai rezistente bacterii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-preventiva/de-ce-nu-ar-trebui-sa-dormi-langa-o-persoana-care-sforaie-articol-179659.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/659/293117l-300x195-b-84a9f2f7.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/179/659/293117l-300x195-b-84a9f2f7.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>De ce nu ar trebui să dormi lângă o persoană care sforăie</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/ce-sa-faci-cand-ai-febra-musculara-articol-179887.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/887/920411l-300x195-b-0b01c3cd.jpg">
                                                            </div>
                                                        <div class="tag">Sport</div>
                                                        <div class="text">
                                <h3>Ce să faci când ai febră musculară</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/10-beneficii-pentru-sanatate-ale-portocalelor-articol-179817.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/817/605126l-300x195-b-38d5fd62.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>10 beneficii pentru sănătate ale portocalelor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/pastele-te-pot-ajuta-sa-slabesti-conform-unui-nou-studiu-articol-179749.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/749/936947l-300x195-b-6aa1b5b2.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Pastele te pot ajuta să slăbești conform unui nou studiu</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/animale/lucruri-pe-care-le-faci-si-le-uraste-cainele-tau-articol-179663.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/663/787635l-300x195-b-b0b1ec69.jpg">
                                                            </div>
                                                        <div class="tag">Animale</div>
                                                        <div class="text">
                                <h3>Lucruri pe care le faci și le urăște câinele tău</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/lucruri-din-bucatarie-pe-care-sa-le-arunci-acum-sunt-extrem-de-periculoase-articol-179417.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/417/891453l-300x195-b-6797d87c.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Lucruri din bucătărie pe care să le arunci acum. Sunt extrem de periculoase</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/30-de-idei-pentru-amenajarea-unei-bucatarii-mici-articol-179705.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/705/869434l-300x195-b-c06c5d85.jpg">
                                                            </div>
                                                        <div class="tag">Decor</div>
                                                        <div class="text">
                                <h3>30 de idei pentru amenajarea unei bucătării mici</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/aventura-ca-in-singur-acasa-2-un-baiat-de-12-ani-a-zburat-cu-avionul-pana-in-bali-si-s-a-cazat-la-un-hotel-de-lux-articol-179911.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/911/869613l-300x195-b-ffe5dec9.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Aventură ca în 'Singur acasă 2'. Un băiat de 12 ani a zburat cu avionul până în Bali și s-a cazat la un hotel de lux</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/cum-sa-l-opresti-din-plans-pe-cel-mic-articol-179661.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/661/999716l-300x195-b-f84f7395.jpg">
                                                            </div>
                                                        <div class="tag">Bebeluşi</div>
                                                        <div class="text">
                                <h3>Cum să-l oprești din plâns pe cel mic</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/sarcina/totul-despre-nasterea-prin-cezariana-articol-179855.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/855/917439l-300x195-b-59634979.jpg">
                                                            </div>
                                                        <div class="tag">Ginecologie</div>
                                                        <div class="text">
                                <h3>Totul despre nașterea prin cezariană</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/de-ce-ar-trebui-sa-faci-o-masca-de-fata-in-fiecare-saptamana-articol-179893.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/893/585365l-300x195-b-b460cc68.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să faci o mască de față în fiecare săptămână?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/machiaj/trucul-simplu-care-te-ajuta-sa-alegi-intotdeauna-fondul-de-ten-potrivit-articol-179905.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/905/771990l-300x195-b-c35b6d55.jpg">
                                                            </div>
                                                        <div class="tag">Machiaj</div>
                                                        <div class="text">
                                <h3>Trucul simplu care te ajută să alegi întotdeauna fondul de ten potrivit</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/30-de-manichiuri-cu-glitter-pe-care-sa-le-porti-in-2018-articol-179847.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/847/664072l-300x195-b-e2d22da9.png">
                                                            </div>
                                                        <div class="tag">Manichiuri</div>
                                                        <div class="text">
                                <h3>30 de manichiuri cu glitter pe care să le porți în 2018</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-te-imbraci-de-1-mai-daca-petreci-la-mare-articol-179923.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/923/166079l-300x195-b-0b698968.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să te îmbraci de 1 Mai dacă petreci la mare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/8-trucuri-de-stil-pentru-ca-tinutele-tale-sa-para-mai-scumpe-articol-179819.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/819/328873l-300x195-b-5b29fc31.jpg">
                                                            </div>
                                                        <div class="tag">Moda</div>
                                                        <div class="text">
                                <h3>8 trucuri de stil pentru ca ținutele tale să pară mai scumpe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-aratau-15-modele-celebre-la-inceputul-carierei-articol-179583.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/583/735724l-300x195-b-4600a280.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum arătau 15 modele celebre la începutul carierei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/scandalul-divelor-din-totul-despre-sex-mai-poate-fi-pace-intre-carrie-si-samantha-articol-179927.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/927/598770l-300x195-b-2972afbb.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Scandalul divelor din „Totul despre sex“: Mai poate fi pace între Carrie şi Samantha?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/kate-middleton-si-a-prezentat-al-treilea-copil-primele-imagini-cu-bebelusul-regal-articol-179885.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/885/306265l-300x195-b-f4d3c062.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Kate Middleton şi-a prezentat al treilea copil: Primele imagini cu bebeluşul regal</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/paris-jackson-ascunde-ceva-grav-comportamentul-ei-a-pus-familia-in-alerta-articol-179861.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/861/749534l-300x195-b-c57e2663.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Paris Jackson ascunde ceva grav: Comportamentul ei a pus familia în alertă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/cum-sa-impiedici-gelozia-sa-ti-distruga-relatia-articol-179891.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/891/995825l-300x195-b-4f1479ab.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cum să împiedici gelozia să-ți distrugă relația</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/7-defecte-ale-oamenilor-care-nu-se-vor-casatori-niciodata-articol-179815.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/815/486026l-300x195-b-bb0b87c1.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>7 defecte ale oamenilor care nu se vor căsători niciodată</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/15-lucruri-care-nu-sunt-normale-intr-o-relatie-articol-179623.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/623/948635l-300x195-b-bfd48dc8.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>15 lucruri care nu sunt normale într-o relaţie</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/invatatura-este-mina-de-aur-articol-177937.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/177/937/389399l-300x195-b-ef13d048.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Învățătura este mină de aur!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/de-ce-avem-sprancene-articol-179415.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/415/724293l-300x195-b-8ce9d70c.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>De ce avem sprâncene?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/situatii-si-sfaturi/cum-sa-te-porti-intr-o-situatie-stanjenitoare-conform-stiintei-articol-179609.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/609/501625l-300x195-b-e68f387d.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Cum să te porți într-o situație stânjenitoare conform științei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/ce-se-intampla-daca-asculti-muzica-la-munca-articol-179627.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/627/307041l-300x195-b-dea5b8a1.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă asculți muzică la muncă?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/starea-de-bine-a-tinerei-generatii-astazi-pentru-viitor-articol-179645.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/645/657927l-300x195-b-8f14263b.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Starea de bine a tinerei generații. Astăzi, pentru viitor!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/concurs-martie-premiem-bloggeri-talentati-articol-176753.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/176/753/343701l-300x195-b-b06dd2b2.jpg">
                                                            </div>
                                                        <div class="tag">Concurs</div>
                                                        <div class="text">
                                <h3>Concurs Martie: Premiem bloggeri talentați!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/premonitia-sumbra-pe-care-a-avut-o-dj-avicii-am-spus-o-de-atatea-ori-o-sa-mor-articol-179913.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/913/504799l-300x195-b-49c10419.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Premoniţia sumbră pe care a avut-o DJ Avicii: „Am spus-o de atâtea ori, o să mor“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/se-lanseaza-bune-practici-corporate-top-proiecte-marketing-csr-prin-sport-articol-179871.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/871/835891l-300x195-b-b80f3f02.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Se lansează Bune practici corporate: top proiecte marketing & CSR prin sport</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/dj-avicii-a-murit-la-28-de-ani-articol-179793.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/793/350600l-300x195-b-ffe655e2.jpg">
                                                            </div>
                                                        <div class="tag">Ştiri</div>
                                                        <div class="text">
                                <h3>DJ Avicii a murit la 28 de ani</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2018, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/moda, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_moda_interstitial"><div class="z_interstitial" id="z_eva_moda_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_moda_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_moda",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="https://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>