<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cum să primești critici cu zâmbetul pe buze - Dragoste & Sex &gt; Relatii - Eva.ro</title>
<meta name="description" content="Indiferent de genul tău de personalitate, chit că ești o persoană foarte muncitoare și satisfăcută cu viața ta, sau mai degrabă ai tendința să fii delăsătoare și leneșă, orice critică">
<meta name="title" content="Cum să primești critici cu zâmbetul pe buze" />
<meta name="keywords" content="relatii, critici, autocunoaştere, critici constructive"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.590303305de68';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.590303305de68/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/155/733/168996s.jpg?ts=1495721502" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html" />
<meta property="og:title" content="Cum să primești critici cu zâmbetul pe buze" />
<meta property="og:description" content="Indiferent de genul tău de personalitate, chit că ești o persoană foarte muncitoare și satisfăcută cu viața ta, sau mai degrabă ai tendința să fii delăsătoare și leneșă, orice critică" />
<meta property="og:image" content="http://static.eva.ro/img/db/article/155/733/168996s.jpg?ts=1495721502" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-149604564902326').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-149604564909421').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/dragoste, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/dragoste, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_dragoste_top"><div class="z_top" id="z_eva_dragoste_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a>
   						<small>&gt;</small> <a href="http://www.eva.ro/dragoste/relatii/" title="Relatii">Relatii</a>
   							<small>&gt;</small> Cum să primești critici cu zâmbetul pe buze
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-05-29T10:02:19+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Cum să primești critici cu zâmbetul pe buze">
    <meta itemprop="author" content="Adnana Costandache"/>
    <meta itemprop="description" content="Indiferent de genul tău de personalitate, chit că ești o persoană foarte muncitoare și satisfăcută cu viața ta, sau mai degrabă ai tendința să fii delăsătoare și leneșă, orice critică pe care o primești are potențialul de a-ți da ziua peste cap."/>
            <meta itemprop="image" content="http://static.eva.ro/img/auto_resized/db/article/155/733/168996l-640x0-w-6c2e88dd.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Cum să primești critici cu zâmbetul pe buze</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/.html">Adnana Costandache</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="http://static.eva.ro/img/auto_resized/db/article/155/733/168996l-640x0-w-6c2e88dd.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Indiferent de genul tău de personalitate, chit că ești o persoană foarte muncitoare și satisfăcută cu viața ta, sau mai degrabă ai tendința să fii delăsătoare și leneșă, orice critică pe care o primești are potențialul de a-ți da ziua peste cap.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/dragoste, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_dragoste_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_dragoste_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div>Nu e clar încă pentru nimic de ce ne este greu să primim chiar și critici constructive și pozitive de la oameni cu experiență care ne vor binele, însă știm cu siguranță că este neplăcut, mai ales când sosesc pe nedrept și ne blochează întreaga minte. Uneori însă putem să ne prostdispunem chiar și dacă o critică vine pe calea unui sfat, reușind să ne pierdem în timp record orice urmă de motivație și să ne explodeze nivelul de furie.</div><div> </div><div>Un fel util de a primi critici este de a le vedea ca pe un simptom. Fără să consideri că îți sunt adresate personal sau că vin pentru a cataloga un produs realizat de tine, poți să le analizezi ca pe un semnal pe care ți-l trimite corpul. Durerea sau disconfortul sunt neplăcute, însă teribil de necesare. Dacă nu am simți frigul iarna, am putea degera. Dacă nu am simți căldura vara, am putea leșina. Dacă nu am simți durere acolo unde avem o boală, nu am ști că trebuie să o vindecăm și am ajunge în pericol. Criticile sunt realmente o oportunitate, dacă reușești să te concentrezi să le vezi astfel. Sunt momentul și șansa de a modifica ceea ce este necesar la nivelul îmbunătățirilor și conduc la întărire și putere. </div><div>În timp, activitatea ta, indiferent care ar fi ea, poate să devină cât mai aproape de perfectă. </div><div> </div><div>Dacă criticile pe care le primești sunt realmente inutile, nefundamentate și neconstructive, privește-le originea ca și când nu ar fi cauzate de ceva ce ai făcut tu, ci ca un efect al unei acțiuni ale tale.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/dragoste, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_dragoste_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_dragoste_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Orice faci care ajunge să aibă un anumit impact, atrage atenția și te aduce în planul gândurilor celor din jur. Cu cât ai mai mult impact, cu atât mai ușor este pentru cei din jur să își dea cu părerea. În schimb, nu există subiect pe lume la care să pici de acord cu toată lumea, deci opoziția este inevitabilă. Cheia este însă în a nu lua personal niciuna din criticile acestea, chiar dacă ți se par mai degrabă un afront. </div><div> </div><div>Poți să pui semnul egalului între critici și atenție. Dacă ai sta în umbră, unde nu se întâmplă nimic, unde nu este nevoie de curaj, de schimbare și de asumare, acolo nu ai primi critici și nici nu s-ar agita lucrurile prea tare. Dar acolo, în spațiul acela gri, nu se petrece nimic interesant. Așadar, cu cât devii mai prezentă în atenția oamenilor, cu atât au tendința să vină să îți critice activitatea. Mai ales pentru că unii din ei provin din acea zonă gri unde nu au curajul de a face ceva ce tu ți-ai asumat. Așa că nu are multă legătură uneori cu calitatea muncii sau acțiunilor tale, ci este mai degrabă o formă de recunoaștere că te afli sub lumina reflectoarelor. </div><div><br /></div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-relatii/">relatii</a>, <a href="http://www.eva.ro/despre-critici/">critici</a>, <a href="http://www.eva.ro/despre-autocunoastere/">autocunoaştere</a>, <a href="http://www.eva.ro/despre-critici-constructive/">critici constructive</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/psihologie/blog-antistres/3-remindere-motivationale-de-care-ai-nevoie-in-fiecare-dimineata-articol-155723.html" target="">3 remindere motivaționale de care ai nevoie în fiecare dimineață</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/dragoste/relatii/5-genuri-de-oameni-toxici-care-iti-pun-echilibrul-in-pericol-articol-155703.html" target="">5 genuri de oameni toxici care îți pun echilibrul în pericol</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să primești critici cu zâmbetul pe buze+http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/dragoste, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_dragoste_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_dragoste_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/dragoste/relatii/5-genuri-de-oameni-toxici-care-iti-pun-echilibrul-in-pericol-articol-155703.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/703/583713l-140x140-b-eff1ef53.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/dragoste/relatii/5-genuri-de-oameni-toxici-care-iti-pun-echilibrul-in-pericol-articol-155703.html" >5 genuri de oameni toxici care îți pun echilibrul în pericol</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/6J7yG8awtyX" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/527/619975l-140x140-b-21fd6596.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/6J7yG8awtyX" target="_blank">5 lucruri interzise. Ce sa nu-i spui niciodata iubitului tau</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Hormonii-si-tulburarile-endocrine/obezitatea-problema-hormonala-sau-de-dietai_15405?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/905/742462l-140x140-b-15da5031.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Hormonii-si-tulburarile-endocrine/obezitatea-problema-hormonala-sau-de-dietai_15405?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Obezitatea - problema hormonala sau de dieta?</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/horoscop/horoscop-chinezesc/zodiacul-chinezesc-saptamanal-29-mai-4-iunie-2017/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/015/871036l-140x140-b-2f7fbb97.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/horoscop/horoscop-chinezesc/zodiacul-chinezesc-saptamanal-29-mai-4-iunie-2017/" target="_blank">Zodiacul chinezesc saptamanal 29 Mai – 4 Iunie 2017</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/piratii-din-caraibe-5-a-cazut-pe-mana-hackerilor-acestia-cer-o-36849/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/154/665/427532l-140x140-b-4e08646f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/piratii-din-caraibe-5-a-cazut-pe-mana-hackerilor-acestia-cer-o-36849/" target="_blank">Piraţii din Caraibe 5 a căzut pe mâna hackerilor. Aceştia cer o răscumpărare uriaşă pentru a nu-l lansa online</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/a-murit-jared-martin-actor-care-a-jucat-in-dallas_358493.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/021/160736l-140x140-b-01138389.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/a-murit-jared-martin-actor-care-a-jucat-in-dallas_358493.html" target="_blank">A murit o celebră vedetă din Dallas. Fanii serialului, în stare de şoc</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/154/505/608779l-140x140-b-c5768c7f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank">Moldovenii, suparati pe Romania pentru ca au primit doar 8 puncte de la juriul nostru, la Eurovision</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.click.ro/news/lume/sotul-premierului-gay-al-luxemburgului-la-poza-de-grup-cu-primele-doamne" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/851/515988l-140x140-b-311f0b64.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.click.ro/news/lume/sotul-premierului-gay-al-luxemburgului-la-poza-de-grup-cu-primele-doamne" target="_blank">Soțul premierului gay al Luxemburgului, la poza de grup cu Primele Doamne</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/fertilitate/menstruatie/Remedii-pentru-durerile-menstruale-a13994.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/417/919631l-140x140-b-67ae9344.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/fertilitate/menstruatie/Remedii-pentru-durerile-menstruale-a13994.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">Remedii pentru durerile menstruale</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.verdict.ro/diverse/top-10-cel-mai-bine-imbracate-cupluri-la-petrecerea-viva-2017-17001101" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/855/308938l-140x140-b-542d9d6b.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.verdict.ro/diverse/top-10-cel-mai-bine-imbracate-cupluri-la-petrecerea-viva-2017-17001101" target="_blank">Este la al treilea mariaj, dar e pentru PRIMA DATĂ când îşi scoate bărbatul în lume!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/rWFERy" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/023/641162l-140x140-b-8b1080ac.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/rWFERy" target="_blank">Limbajul corporal al lui Trump, in turneul din strainatate, sub lupa expertilor: Simte nevoia sa arate ca e masculul alfa</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/6-cele-mai-eficiente-remedii-naturale-pentru-ameliorarea-tusei-articol-150055.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/150/055/970986l-140x140-b-32d4dc3a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/6-cele-mai-eficiente-remedii-naturale-pentru-ameliorarea-tusei-articol-150055.html" >6 cele mai eficiente remedii naturale pentru ameliorarea tusei</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/frumusete/cosmetica/ce-produse-ar-trebui-sa-folosesti-in-sezonul-cald-articol-149357.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/149/357/117614l-140x140-b-e3f2d7c7.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/frumusete/cosmetica/ce-produse-ar-trebui-sa-folosesti-in-sezonul-cald-articol-149357.html" >Ce produse ar trebui să folosești în sezonul cald</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/patlagina-un-medicament-miraculos-articol-145969.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/145/969/770453l-140x140-b-eb690d92.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/patlagina-un-medicament-miraculos-articol-145969.html" >Află cum te ajută pătlagina şi ce efecte benefice are asupra organismului </a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/gama-de-siropuri-meltus-disponibila-acum-si-online-rapid-si-econom-pentru-familia-ta-articol-144203.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/203/114242l-140x140-b-04598740.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/gama-de-siropuri-meltus-disponibila-acum-si-online-rapid-si-econom-pentru-familia-ta-articol-144203.html" >Află cum poţi scăpa rapid de tuse!</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/91c.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="91c" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdragoste%2Frelatii%2Fcum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/kama-sutra-secrete-articol-2290.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/002/290/125554l-120x120-b-048fd07b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/kama-sutra-secrete-articol-2290.html">Kama Sutra - Secrete</a></div>
        <div class="news_teaser">Kama Sutra, cartea dragostei, este cea care iti ofera mai mult de 64 de pozitii pe care sa le folosesti in intimitate. Poate ca ai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/dragoste, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_dragoste_rectangle"><div class="z_rectangle" id="z_eva_dragoste_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/5-sfaturi-pentru-incepatoare-ca-sa-faca-sex-anal-fara-durere-articol-43248.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/043/248/399381l-120x120-b-4aa8d387.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/5-sfaturi-pentru-incepatoare-ca-sa-faca-sex-anal-fara-durere-articol-43248.html">5 sfaturi pentru începătoare ca să facă sex anal fără durere</a></div>
        <div class="news_teaser">Dacă ai hotărât să experimentezi, pentru prima oară, sexul anal cu partenerul, aplică cele 5 sfaturi pentru începătoare,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/uma-thurman-a-pozat-la-cannes-cu-baiatul-ei-cum-arata-fiul-vedetei-din-kill-bill-articol-155877.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/877/466106l-120x120-b-ed33473a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/uma-thurman-a-pozat-la-cannes-cu-baiatul-ei-cum-arata-fiul-vedetei-din-kill-bill-articol-155877.html">Uma Thurman a pozat la Cannes cu băiatul ei: Cum arată fiul vedetei din „Kill Bill“</a></div>
        <div class="news_teaser">Actriţa în vârstă de 47 de ani este foarte mândră de fiul ei de 15 ani, Levon. Acesta are un tată la fel de celebru ca mama...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/sex-5-pozitii-erotice-care-creeaza-dependenta-cum-sa-l-seduci-pentru-totdeauna-articol-99067.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/099/067/934415l-120x120-b-234fb2ed.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/sex-5-pozitii-erotice-care-creeaza-dependenta-cum-sa-l-seduci-pentru-totdeauna-articol-99067.html">Sex. 5 poziţii erotice care creează dependenţă. Cum să-l seduci pentru totdeauna</a></div>
        <div class="news_teaser">Nu te gândi că trebuie să faceţi acrobaţii, ci să experimentaţi lucruri noi ca să descoperiţi ceea ce vă place cel mai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/dragoste, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_dragoste_rectangle_2"><div class="z_rectangle_2" id="z_eva_dragoste_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/nicole-kidman-regina-elegantei-vedeta-a-avut-cea-mai-interesanta-rochie-de-la-cannes-articol-155333.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/333/912211l-120x120-b-17acccca.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/nicole-kidman-regina-elegantei-vedeta-a-avut-cea-mai-interesanta-rochie-de-la-cannes-articol-155333.html">Nicole Kidman, regina eleganţei: Vedeta a avut cea mai interesantă rochie de la Cannes</a></div>
        <div class="news_teaser">Actriţa australiană a făcut spectacol pe covorul roşu al Festivalului de Film de la Cannes, într-o rochie superbă cu motive...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/cum-sa-i-faci-sex-oral-ca-sa-nu-te-uite-toata-viata-7-sfaturi-utile-articol-45882.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/045/882/421980l-120x120-b-0e7552d9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/cum-sa-i-faci-sex-oral-ca-sa-nu-te-uite-toata-viata-7-sfaturi-utile-articol-45882.html">Cum să-i faci sex oral ca să nu te uite toată viaţa. 7 sfaturi utile!</a></div>
        <div class="news_teaser">Impresionează-ţi partenerul cu o partidă de sex oral de neuitat atunci când vrei să-l faci să înţeleagă că eşti de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/dragoste, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/stiri/poti-avea-castelul-tau-italia-doneaza-proprietati-impresionante-articol-155427.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/427/602446l-120x120-b-2575d994.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/stiri/poti-avea-castelul-tau-italia-doneaza-proprietati-impresionante-articol-155427.html">Poţi avea castelul tău! Italia donează proprietăţi impresionante</a></div>
        <div class="news_teaser">Dacă ai visat dintotdeauna să ai propriul castel, acum e şansa ta! Italia donează 103 proprietăţi, inclusiv vile, hanuri şi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/horoscop-cum-sa-l-recuceresti-daca-te-a-parasit-in-functie-de-zodia-lui-articol-46677.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/046/677/366394l-120x120-b-213f5735.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/horoscop-cum-sa-l-recuceresti-daca-te-a-parasit-in-functie-de-zodia-lui-articol-46677.html">Horoscop: Cum să-l recucereşti dacă te-a părăsit, în funcţie de zodia lui</a></div>
        <div class="news_teaser">V-aţi despărţit dintr-o prostie şi nu ştii cum să ajungi iar în braţele lui? Descoperă ce trucuri să foloseşti ca să-l...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/stiri/studiu-un-singur-pahar-de-alcool-pe-zi-creste-riscul-de-cancer-de-san-articol-155455.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/455/973832l-120x120-b-65638ef5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/stiri/studiu-un-singur-pahar-de-alcool-pe-zi-creste-riscul-de-cancer-de-san-articol-155455.html">Studiu: Un singur pahar de alcool pe zi crește riscul de cancer de sân</a></div>
        <div class="news_teaser">Consumul unui singur pahar cu băuturi alcoolice pe zi crește riscul de cancer de sân, se arată într-un raport publicat de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "http://block.s2block.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");

</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/9-sfaturi-pentru-femeile-indragostite-de-un-barbat-insurat-articol-33097.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/033/097/268030l-120x120-b-68cd19f5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/9-sfaturi-pentru-femeile-indragostite-de-un-barbat-insurat-articol-33097.html">9 sfaturi pentru femeile îndrăgostite de un bărbat însurat</a></div>
        <div class="news_teaser">Cu câtă intensitate se trăieşte o iubire interzisă?</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-149604564902326" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-149604564902326'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/stai-la-curte-iata-20-dintre-cele-mai-frumoase-inventii-pe-care-oricine-si-le-ar-dori-articol-155309.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/309/231122l-120x120-b-da2be3b7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/stai-la-curte-iata-20-dintre-cele-mai-frumoase-inventii-pe-care-oricine-si-le-ar-dori-articol-155309.html">Stai la curte? Iată 20 dintre cele mai frumoase invenţii pe care oricine şi le-ar dori</a></div>
        <div class="news_teaser">Să îţi petreci serile cu prietenii în propria curte poate fi cel mai plăcut lucru, mai ales când vremea este frumoasă!</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/10-semne-prin-care-iti-dai-seama-ca-te-minte-articol-34045.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/034/045/924688l-120x120-b-54328aa7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/10-semne-prin-care-iti-dai-seama-ca-te-minte-articol-34045.html">10 semne prin care îţi dai seama că te minte</a></div>
        <div class="news_teaser">Într-o relaţie amoroasă, sinceritatea trebuie să funcţioneze ca o lege nescrisă. Iată câteva semne la care fiecare femeie...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/susan-sarandon-arata-magnific-la-70-de-ani-in-78-poza-topless-la-cannes-articol-155093.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/093/855628l-120x120-b-da5e84cf.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/susan-sarandon-arata-magnific-la-70-de-ani-in-78-poza-topless-la-cannes-articol-155093.html">Susan Sarandon arată magnific la 70 de ani. În '78 poza topless la Cannes!</a></div>
        <div class="news_teaser">Actriţa a fost în centrul atenţiei pe covorul roşu de la Cannes, la câteva ore după ce a postat o fotografie sexy făcută...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/horoscop-semne-ca-nu-te-iubeste-suficient-in-functie-de-zodia-lui-articol-48760.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/048/760/780998l-120x120-b-5e88e2e8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/horoscop-semne-ca-nu-te-iubeste-suficient-in-functie-de-zodia-lui-articol-48760.html">Horoscop: Semne că nu te iubeşte suficient, în funcţie de zodia lui</a></div>
        <div class="news_teaser">Ai senzaţia că sentimentele iubitului tău pentru tine nu sunt foarte puternice? Descoperă semnele care îţi arată că nu te...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/petrecere-ca-intre-fete-dar-numai-cu-baieti-cum-s-a-pregatit-de-nunta-o-mireasa-din-brazilia-articol-155105.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/155/105/225331l-120x120-b-248e2669.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/petrecere-ca-intre-fete-dar-numai-cu-baieti-cum-s-a-pregatit-de-nunta-o-mireasa-din-brazilia-articol-155105.html">Petrecere ca între fete, dar numai cu băieţi! Cum s-a pregătit de nuntă o mireasă din Brazilia</a></div>
        <div class="news_teaser">Ce ai face dacă ţi-ai dori o şedinţă foto alături de prietenele tale înaintea nunţii, dar ai numai prieteni băieţi? Îi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-149604564909421" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-149604564909421'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/sex-5-pozitii-erotice-ideale-pentru-grasute-bucura-te-de-partide-incendiare-articol-71763.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/071/763/827132l-120x120-b-28de61ea.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/sex-5-pozitii-erotice-ideale-pentru-grasute-bucura-te-de-partide-incendiare-articol-71763.html">Sex. 5 poziţii erotice ideale pentru grăsuţe. Bucură-te de partide incendiare!</a></div>
        <div class="news_teaser">Kilogramele în plus pot afecta sănătatea, dar şi viaţa sexuală. Din cauza flexibilităţii scăzute, femeile plinuţe pot...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/frumusete/ingrijirea_corpului/cele-mai-bune-exfoliante-naturale-pentru-fata-si-corp-4-retete-articol-154967.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/154/967/804773l-120x120-b-2bb1be1b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/frumusete/ingrijirea_corpului/cele-mai-bune-exfoliante-naturale-pentru-fata-si-corp-4-retete-articol-154967.html">Cele mai bune exfoliante naturale pentru faţă şi corp. 4 reţete</a></div>
        <div class="news_teaser">Exfolierea este primul pas către o piele frumoasă, cu un aspect hidratat şi sănătos. Află ce ingrediente naturale să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/horoscop-semne-ca-vrea-o-relatie-stabila-in-functie-de-zodia-lui-articol-49193.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/049/193/263886l-120x120-b-50dce2df.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/horoscop-semne-ca-vrea-o-relatie-stabila-in-functie-de-zodia-lui-articol-49193.html">Horoscop: Semne că vrea o relaţie stabilă, în funcţie de zodia lui</a></div>
        <div class="news_teaser">Vrei să ştii dacă iubitul tău are planuri serioase pentru relaţia voastră? Află ce semne îţi arată că te iubeşte şi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/povestea-printesei-care-renunta-la-privilegii-ca-sa-se-marite-din-dragoste-articol-154861.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/154/861/790557l-120x120-b-7da15d9e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/povestea-printesei-care-renunta-la-privilegii-ca-sa-se-marite-din-dragoste-articol-154861.html">Povestea prinţesei care renunţă la privilegii ca să se mărite din dragoste</a></div>
        <div class="news_teaser">Prinţesa Mako a Japoniei, în vârstă de 25 de ani, nepoata împăratului Akihito, va renunţa la statutul ei ales şi se va...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/pozitii-speciale-pentru-cunnilingus-articol-14498.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/014/498/227161l-120x120-b-a23b6f5b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/pozitii-speciale-pentru-cunnilingus-articol-14498.html">Pozitii speciale pentru cunnilingus</a></div>
        <div class="news_teaser">Sex oral in preludiu? Iata cateva tehnici</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cele-mai-frumoase-fotografii-de-logodna-din-2017-35-de-imagini-superbe-articol-154709.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/154/709/135769l-120x120-b-a99dbfc5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cele-mai-frumoase-fotografii-de-logodna-din-2017-35-de-imagini-superbe-articol-154709.html">Cele mai frumoase fotografii de logodnă din 2017: 35 de imagini superbe</a></div>
        <div class="news_teaser">Fotografi din întreaga lume au trimis peste 5.000 de poze într-un concurs care desemnează cele mai frumoase imagini de logodnă...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/cele-7-lucruri-pe-care-nu-trebuie-sa-i-le-permiti-partenerului-tau-articol-108719.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/108/719/180275l-120x120-b-1a47d7ab.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/cele-7-lucruri-pe-care-nu-trebuie-sa-i-le-permiti-partenerului-tau-articol-108719.html">Cele 7 lucruri pe care nu trebuie să i le permiți partenerului tău</a></div>
        <div class="news_teaser">O relație reușită se bazează în primul rând pe respectul reciproc al partenerilor. Află care sunt cele 7 lucruri pe care nu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/frumusete/machiaj/cel-mai-talentat-makeup-artist-realizeaza-iluzii-optice-cu-ajutorul-machiajului-articol-154375.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/154/375/515285l-120x120-b-d63e0183.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/frumusete/machiaj/cel-mai-talentat-makeup-artist-realizeaza-iluzii-optice-cu-ajutorul-machiajului-articol-154375.html">Cel mai talentat makeup artist! Realizează iluzii optice cu ajutorul machiajului</a></div>
        <div class="news_teaser">Dacă ai nevoie de încă o dovadă că machiajul este o formă de artă, atunci trebuie să vezi operele realizate de această...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/de-ce-e-sexul-important-sau-de-ce-sa-faci-sex-misto-in-fiecare-zi-articol-127289.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/127/289/321799l-120x120-b-2b563b68.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/de-ce-e-sexul-important-sau-de-ce-sa-faci-sex-misto-in-fiecare-zi-articol-127289.html">De ce e sexul important sau de ce să faci sex mișto în fiecare zi!</a></div>
        <div class="news_teaser">Urăsc titlul ăsta. Parcă l-aș fi preluat dintr-o revistă publicată în anii ‘90 și dacă mă uit și în rezultatele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/nunta-pe-everest-s-au-casatorit-pe-cel-mai-inalt-munte-din-lume-foto-articol-153971.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/153/971/489358l-120x120-b-c68d1f7c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/nunta-pe-everest-s-au-casatorit-pe-cel-mai-inalt-munte-din-lume-foto-articol-153971.html">Nuntă pe Everest: S-au căsătorit pe cel mai înalt munte din lume - FOTO</a></div>
        <div class="news_teaser">Se spune că dragostea poate muta şi munţii din loc, dar un cuplu din California a preferat să urce pe ei. Doi tineri au făcut...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/10-semne-ca-il-satisfaci-in-dormitor-articol-141979.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/141/979/618134l-120x120-b-aea55a7d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/10-semne-ca-il-satisfaci-in-dormitor-articol-141979.html">10 semne că îl satisfaci în dormitor</a></div>
        <div class="news_teaser">Dacă partenerul tău nu este genul care să îţi spună aceste lucruri în faţă sau crezi că este nemulţumit de tine, aceste...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/filme-dragoste/opt-filme-de-vazut-dupa-o-despartire-articol-154323.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/154/323/738604l-120x120-b-9da48360.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/filme-dragoste/opt-filme-de-vazut-dupa-o-despartire-articol-154323.html">Opt filme de văzut după o despărțire</a></div>
        <div class="news_teaser">„Iubirea vine la pachet cu durerea”, declara Brad Pitt într-un extraordinar interviu acordat publicației GQ, primul de după...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/kama-sutra-pozitia-misionarului-articol-2015.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/002/015/603287m-120x120-b-35e7dbd3.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/kama-sutra-pozitia-misionarului-articol-2015.html">Kama Sutra - Pozitia misionarului</a></div>
        <div class="news_teaser">Femeia sta pe spate, iar partenerul se asaza deasupra ei pentru a o penetra.  

Avantaje: este o pozitie simpla, chiar si pentru...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/ce-sa-faci-ca-sa-nu-ti-se-strice-masina-de-spalat-articol-154131.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/154/131/880286l-120x120-b-ab9fe6fb.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/ce-sa-faci-ca-sa-nu-ti-se-strice-masina-de-spalat-articol-154131.html">Ce să faci ca să nu ți se strice mașina de spălat</a></div>
        <div class="news_teaser">Nu este mereu ușor să fii adult. Nu numai că trebuie să ai grijă de casă, facturi și bugete, însă trebuie să fii atentă...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/sex-5-pozitii-pe-la-spate-care-i-innebunesc-pe-barbati-articol-77355.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/077/355/136508l-120x120-b-a4b09cd3.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/sex-5-pozitii-pe-la-spate-care-i-innebunesc-pe-barbati-articol-77355.html">Sex. 5 poziţii pe la spate care-i înnebunesc pe bărbaţi</a></div>
        <div class="news_teaser">Iubitul tău este încântat de rolul de dominator în pat, iar pe tine te excită ipostaza de supusă? Poziţiile &quot;pe la...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/5-lucruri-pe-care-le-poti-face-diferit-daca-vrei-o-relatie-sanatoasa-articol-153389.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/shim.gif"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/5-lucruri-pe-care-le-poti-face-diferit-daca-vrei-o-relatie-sanatoasa-articol-153389.html">5 lucruri pe care le poți face diferit dacă vrei o relație sănătoasă</a></div>
        <div class="news_teaser">Rateurile în dragoste sunt ceva care aproape nu poate fi evitat. Dacă iubitul tău din liceu este întâmplător și soțul tău...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/horoscop-cum-sa-l-calmezi-cand-e-nervos-in-functie-de-zodia-lui-articol-47129.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/047/129/322675l-120x120-b-1ece6dba.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/horoscop-cum-sa-l-calmezi-cand-e-nervos-in-functie-de-zodia-lui-articol-47129.html">Horoscop: Cum să-l calmezi când e nervos, în funcţie de zodia lui</a></div>
        <div class="news_teaser">Pe nativul din Săgetător trebuie să-l ignori până îi trece. Află ce să faci ca să nu declanşezi o ceartă cu iubitul...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/frumusete/ingrijirea_corpului/cum-sa-scapi-de-acneea-de-pe-posterior-articol-153789.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/153/789/533116l-120x120-b-37fb9bd3.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/frumusete/ingrijirea_corpului/cum-sa-scapi-de-acneea-de-pe-posterior-articol-153789.html">Cum să scapi de acneea de pe posterior</a></div>
        <div class="news_teaser">Vara se apropie cu pași repezi, ceea ce înseamnă că revenim la pantalonii scurți, printre altele. Însă, pentru unele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/sex/kama-sutra-pozitia-asediul-dragostei-articol-2017.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/002/017/792674m-120x120-b-09157a2f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/sex/kama-sutra-pozitia-asediul-dragostei-articol-2017.html">Kama Sutra - Pozitia: &quot;Asediul&quot; dragostei</a></div>
        <div class="news_teaser">Barbatul sta semi-lungit si se sprijina pe coate. Femeia se asaza deasupra
lui, pe vine, cu spatele si fesele catre partener. Isi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Cum să primești critici cu zâmbetul pe buze+http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdragoste%2Frelatii%2Fcum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdragoste%2Frelatii%2Fcum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdragoste%2Frelatii%2Fcum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/dermato-venerologie/5-lucruri-despre-acnee-pe-care-poti-sa-le-ignori-de-acum-inainte-articol-155705.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/705/174040l-300x195-b-9de22ec8.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/155/705/174040l-300x195-b-9de22ec8.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>5 lucruri despre acnee pe care poţi să le ignori de acum înainte</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/stomatologie/aparatul-dentar-face-minuni-cum-arata-acum-30-de-oameni-care-l-au-purtat-articol-155879.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/879/179024l-300x195-b-136467c9.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/155/879/179024l-300x195-b-136467c9.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Aparatul dentar face minuni! Cum arată acum 30 de oameni care l-au purtat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-generala/cum-sa-ti-accelerezi-metabolismul-articol-155437.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/437/966812l-300x195-b-848ba527.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/155/437/966812l-300x195-b-848ba527.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum să-ți accelerezi metabolismul</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/ce-se-intampla-in-corpul-tau-daca-mananci-migdale-in-fiecare-zi-articol-155839.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/839/317344l-300x195-b-a89606fe.jpg">
                                                            </div>
                                                        <div class="tag">Nutriţie</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă în corpul tău dacă mănânci migdale în fiecare zi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/alimente-care-te-ajuta-sa-mananci-mai-putin-si-sa-slabesti-articol-155345.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/345/691988l-300x195-b-03e1d75d.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Alimente care te ajută să mănânci mai puţin şi să slăbeşti</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/cum-iti-dai-seama-ca-nu-mai-esti-in-forma-articol-155753.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/753/835735l-300x195-b-6d6556ce.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum îți dai seama că nu mai ești în formă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/bugetul-familiei/12-metode-simple-si-eficiente-de-a-economisi-bani-articol-155837.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/837/280662l-300x195-b-7b37493c.jpg">
                                                            </div>
                                                        <div class="tag">Bani</div>
                                                        <div class="text">
                                <h3>12 metode simple și eficiente de a economisi bani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/plante/18-fructe-exotice-de-care-nu-ai-auzit-pana-acum-articol-155729.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/729/689608l-300x195-b-c8c57579.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>18 fructe exotice de care nu ai auzit până acum</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/5-retete-de-inghetata-pe-care-le-faci-in-10-minute-articol-128733.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/128/733/396180l-300x195-b-5883bd3f.jpg">
                                                            </div>
                                                        <div class="tag">Înghețată</div>
                                                        <div class="text">
                                <h3>5 reţete de îngheţată pe care le faci în 10 minute</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/cum-sa-strecori-legumele-in-preparatele-copiilor-articol-155757.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/757/337966l-300x195-b-8bb0b9ba.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Cum să strecori legumele în preparatele copiilor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/7-obiceiuri-ale-copilului-tau-pe-care-nu-ar-trebui-sa-le-ignori-articol-155853.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/853/373093l-300x195-b-75d52e0d.jpg">
                                                            </div>
                                                        <div class="tag">Educaţie</div>
                                                        <div class="text">
                                <h3>7 obiceiuri ale copilului tău pe care nu ar trebui să le ignori</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/familie/de-ce-conteaza-ca-tatii-sa-fie-cat-mai-tineri-pentru-copiii-lor-articol-154527.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/154/527/286483l-300x195-b-1de64a4a.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>De ce contează ca tații să fie cât mai tineri pentru copiii lor</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/ingrijirea_corpului/5-produse-pe-care-dermatologii-nu-le-ar-cumpara-articol-155557.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/557/529263l-300x195-b-6a0afa9f.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>5 produse pe care dermatologii nu le-ar cumpăra</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/manichiura-roz-pal-pare-rupta-din-basme-25-de-idei-din-care-sa-te-inspiri-articol-155873.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/873/103155l-300x195-b-260014b4.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Manichiura roz pal pare ruptă din basme. 25 de idei din care să te inspiri</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/cum-sa-ti-faci-cele-mai-populare-doua-coafuri-ale-verii-2017-sfaturile-specialistului-articol-155941.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/941/180784l-300x195-b-ff3eff4b.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>Cum să-ți faci cele mai populare două coafuri ale verii 2017. Sfaturile specialistului</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/ce-sa-ti-pui-in-bagaj-ca-sa-ai-tinute-impecabile-in-vacanta-articol-155759.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/759/593000l-300x195-b-9464033d.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce să-ţi pui în bagaj ca să ai ţinute impecabile în vacanţă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-sexy-tinute-de-la-cannes-2017-monica-bellucci-uimitoare-intr-o-rochie-transparenta-articol-155875.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/875/276708l-300x195-b-18a31c69.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai sexy ținute de la Cannes 2017. Monica Bellucci, uimitoare într-o rochie transparentă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/stiri/bella-hadid-aproape-dezbracata-la-gala-amfar-de-la-cannes-articol-155917.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/917/444246l-300x195-b-49d1862b.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Bella Hadid, aproape dezbrăcată la Gala amfAR de la Cannes</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/chicago-privit-de-sus-de-un-roman-cele-mai-frumoase-imagini-aeriene-cu-orasul-american-articol-155869.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/869/101923l-300x195-b-8961a17e.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Chicago, privit de sus de un român: Cele mai frumoase imagini aeriene cu oraşul american</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/uma-thurman-a-pozat-la-cannes-cu-baiatul-ei-cum-arata-fiul-vedetei-din-kill-bill-articol-155877.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/877/466106l-300x195-b-f8b8b85b.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Uma Thurman a pozat la Cannes cu băiatul ei: Cum arată fiul vedetei din „Kill Bill“</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/aglomeratie-infernala-cum-arata-ora-de-varf-in-diferite-locuri-din-lume-articol-154797.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/154/797/311886l-300x195-b-bfc6933e.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Aglomeraţie infernală: Cum arată ora de vârf în diferite locuri din lume</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/5-genuri-de-oameni-toxici-care-iti-pun-echilibrul-in-pericol-articol-155703.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/703/583713l-300x195-b-f25c1e44.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>5 genuri de oameni toxici care îți pun echilibrul în pericol</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/10-lucruri-pe-care-un-barbat-nu-le-ar-spune-niciodata-unei-femei-articol-155731.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/731/232438l-300x195-b-350ad183.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>10 lucruri pe care un bărbat nu le-ar spune niciodată unei femei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/3-feluri-in-care-iti-sabotezi-orice-relatie-articol-154553.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/154/553/468420l-300x195-b-bd24f4c4.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>3 feluri în care îți sabotezi orice relație</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/cum-sa-iti-intaresti-vointa-in-10-pasi-simpli-articol-155713.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/713/427157l-300x195-b-fc7167db.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Cum să îți întărești voința în 10 pași simpli</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/blog-antistres/3-remindere-motivationale-de-care-ai-nevoie-in-fiecare-dimineata-articol-155723.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/723/951671l-300x195-b-a1cd0f5a.jpg">
                                                            </div>
                                                        <div class="tag">Antistres</div>
                                                        <div class="text">
                                <h3>3 remindere motivaționale de care ai nevoie în fiecare dimineață</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/cum-sa-te-adaptezi-cel-mai-usor-unei-situatii-de-criza-articol-155707.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/707/684154l-300x195-b-b6fb41fb.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Cum să te adaptezi cel mai ușor unei situații de criză</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/trei-motive-pentru-care-pici-de-vinovata-pe-nemeritat-articol-153993.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/153/993/625587l-300x195-b-b2ddedfa.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Trei motive pentru care pici de vinovată pe nemeritat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/cum-stii-daca-ti-ai-descoperit-pasiunea-articol-151699.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/699/871009l-300x195-b-693c2a51.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum știi dacă ți-ai descoperit pasiunea</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/6-trucuri-care-te-ajuta-sa-ajungi-la-timp-la-birou-articol-150727.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/150/727/720907l-300x195-b-71f9618c.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi</div>
                                                        <div class="text">
                                <h3>6 trucuri care te ajută să ajungi la timp la birou</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/o-fetita-de-4-luni-bolnava-de-rujeola-a-murit-la-craiova-aproape-300-de-noi-cazuri-de-rujeola-confirmate-articol-155925.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/925/694209l-300x195-b-d201e334.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>O fetiță de 4 luni bolnavă de rujeolă a murit la Craiova. Aproape 300 de noi cazuri de rujeolă confirmate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/gest-socant-donald-trump-a-impins-un-politician-pentru-a-se-aseza-in-fata-lui-articol-155815.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/815/333361l-300x195-b-10ba85ea.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Gest șocant: Donald Trump a împins un politician pentru a se așeza în fața lui</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/donald-trump-are-probleme-cu-sotia-melania-nu-l-mai-asculta-video-articol-155431.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/431/435390l-300x195-b-5f7e4d19.jpg">
                                                            </div>
                                                        <div class="tag">Video</div>
                                                        <div class="text">
                                <h3>Donald Trump are probleme cu soţia: Melania nu-l mai ascultă - VIDEO</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/dragoste, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_dragoste_interstitial"><div class="z_interstitial" id="z_eva_dragoste_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_dragoste_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_dragoste",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>