<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum - Divertisment &gt; Vedete - Pagina 1 - Eva.ro</title>
<meta name="description" content="Chiar dacă viaţa lor este mereu în vizorul presei şi al fanilor, există anumite secrete pe care sigur nu le cunoşti despre vedetele tale preferate. - Pagina 1">
<meta name="title" content="Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum - Pagina 1" />
<meta name="keywords" content="vedete, divertisment, vedete cu secrete, secrete de vedete"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.59672fceed6ba';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.59672fceed6ba/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.59672fceed6ba/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.59672fceed6ba/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/161/849/585975s.jpg?ts=1502269588" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html" />
<meta property="og:title" content="Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum" />
<meta property="og:description" content="Chiar dacă viaţa lor este mereu în vizorul presei şi al fanilor, există anumite secrete pe care sigur nu le cunoşti despre vedetele tale preferate." />
<meta property="og:image" content="http://static.eva.ro/img/db/article/161/849/585975s.jpg?ts=1502269588" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-150236237907284').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-150236237905821').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_divertisment_top"><div class="z_top" id="z_eva_divertisment_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a>
   						<small>&gt;</small> <a href="http://www.eva.ro/divertisment/vedete/" title="Vedete">Vedete</a>
   							<small>&gt;</small> Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-08-10T10:00:42+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum">
    <meta itemprop="author" content="Ioana Maroşan"/>
    <meta itemprop="description" content="Chiar dacă viaţa lor este mereu în vizorul presei şi al fanilor, există anumite secrete pe care sigur nu le cunoşti despre vedetele tale preferate."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/161/849/585975l-640x0-w-cd268c35/--7d88dbb9/vedete-cu-secrete.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="https://static.eva.ro/img/auto_resized/db/author/author_161-32x32-b-19bee01e.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/ioana-maroan.html">Ioana Maroşan</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/161/849/585975l-640x0-w-cd268c35/--7d88dbb9/vedete-cu-secrete.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Chiar dacă viaţa lor este mereu în vizorul presei şi al fanilor, există anumite secrete pe care sigur nu le cunoşti despre vedetele tale preferate.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_divertisment_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_divertisment_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <p>Ştiai cu Sophie Turner din „Game of Thrones“ este alergică la cai sau că Tilda Swinton a fost în aceeaşi clasă cu Prinţesa Diana? Sunt atât de mult lucruri pe care nu le cunoaştem despre vedetele noastre preferate. Iată câteva vedete cu secrete despre care nu am aflat până acum:</p><h3>Sophie Turner (Sansa) din „Game of Thrones“ e alergică la cai</h3><p><img src="https://static.eva.ro/img/auto_resized/db/article/161/849/277624l-0x0-n-b3c64086/--7d88dbb9/vedete-cu-secrete.jpg" class="content_image" /><br />Potrivit dezvăluirilor făcute de actriţă, a avut probleme cu astmul de mică. Iar în preajma cailor, simptomele sale se înrăutăţesc şi are dificultăţi serioase de respiraţie. De aceea este nevoită să aibă inhalatorul la ea în timpul filmărilor pentru vestitul serial „Game of Thrones“. </p><p>&nbsp;</p><h3>Tilda Swinton şi Prinţesa Diana au fost în aceeaşi clasă </h3><p><img src="https://static.eva.ro/img/auto_resized/db/article/161/849/602307l-0x0-n-33f827e0/--7d88dbb9/vedete-cu-secrete.jpg" class="content_image" /><br />Actriţa avea doar 10 ani când a fost trimisă de părinţii săi la un internat din Kent (Marea Britanie) unde a fost înconjurată de mulţi copii ai aristocraţilor din acea vreme, având-o în clasă inclusiv pe viitoarea Prinţesă de Wales.</p><p>&nbsp;</p><h3>Kit Harington (Jon Snow) din „Game of Thrones“ nu şi-a cunoscut adevăratul nume până la 11 ani</h3><p><img src="https://static.eva.ro/img/auto_resized/db/article/161/849/324800l-0x0-n-7c410a25/--7d88dbb9/vedete-cu-secrete.jpg" class="content_image" /><br />Kit este prescurtarea pentru Christopher, însă actorul nu a avut habar de acest lucru până la vârsta de 11 ani, după cum a declarat singur în mai multe interviuri acordate.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_divertisment_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_divertisment_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Prin urmare, el nu şi-a cunoscut numele adevărat până la 11 ani. </p><p>
<iframe frameborder="0" height="366" width="650" src="https://www.youtube.com/embed/rR2LWC1-2CE"></iframe>
</p><p>
                    	        	                        
        </div>
    
               	<div class="nav_page_newdesign">
            	<span class="page">Pagina:</span>
	            <div class="nav_page" id=""><span>1</span> <span class="spacer">|</span><a href="http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html?pagina=2" >2</a> <span class="spacer">|</span> <a href="http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html?pagina=2" class="next"></a></div>
			</div>
               <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-vedete/">vedete</a>, <a href="http://www.eva.ro/despre-divertisment/">divertisment</a>, <a href="http://www.eva.ro/despre-vedete-cu-secrete/">vedete cu secrete</a>, <a href="http://www.eva.ro/despre-secrete-de-vedete/">secrete de vedete</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/casatoria-este-doar-o-formalitate-7-cupluri-de-vedete-care-o-demonstreaza-articol-161803.html" target="">Căsătoria este doar o formalitate. 7 cupluri de vedete care o demonstrează</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/12-actori-de-succes-despre-care-nu-mai-auzim-nimic-de-ce-nu-mai-primesc-roluri-articol-161565.html" target="">12 actori de succes despre care nu mai auzim nimic. De ce nu mai primesc roluri?</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/16-fotografii-cu-vedete-la-primul-lor-casting-articol-161755.html" target="">16 fotografii cu vedete la primul lor casting</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum+http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/divertisment, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_divertisment_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_divertisment_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/divertisment/vedete/15-vedete-care-dovedesc-ca-nu-e-deloc-usor-sa-fii-mama-articol-161855.html" ><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/855/928870l-140x140-b-ca497998.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/divertisment/vedete/15-vedete-care-dovedesc-ca-nu-e-deloc-usor-sa-fii-mama-articol-161855.html" >15 vedete care dovedesc că nu e deloc uşor să fii mamă</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.click.ro/vedete/celebritati/eu-l-am-ucis-pe-elvis-presley-si-recunoscut-vina-pe-patul-de-moarte" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/875/533210l-140x140-b-dfd6d139.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.click.ro/vedete/celebritati/eu-l-am-ucis-pe-elvis-presley-si-recunoscut-vina-pe-patul-de-moarte" target="_blank">«Eu l-am ucis pe Elvis Presley»! Și-a recunoscut vina pe patul de moarte</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/9-alimente-antistres-a12238.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/160/631/422124l-140x140-b-60b77273.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/9-alimente-antistres-a12238.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">9 alimente antistres</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/154/505/608779l-140x140-b-c5768c7f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank">Moldovenii, suparati pe Romania pentru ca au primit doar 8 puncte de la juriul nostru, la Eurovision</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/H1mbgT" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/883/911403l-140x140-b-666d5056.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/H1mbgT" target="_blank">Scandalul Brigitte Macron aduce in discutie rolul de Prima Doamna. Cum se pune problema in Occident si cum e vazuta Carmen Iohannis</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://www.verdict.ro/fashion/pantofii-pe-care-trebui-obligatoriu-sa-ii-ai-kitten-heels-iata-modelele-noastre-preferate/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/765/449496l-140x140-b-ac3a6af0.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://www.verdict.ro/fashion/pantofii-pe-care-trebui-obligatoriu-sa-ii-ai-kitten-heels-iata-modelele-noastre-preferate/" target="_blank">Pantofii pe care trebui obligatoriu să îi ai: kitten heels! Iată modelele noastre preferate!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/poti-sa-intrerupi-antibioticele-daca-te-simti-mai-binei_16314?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/933/927600l-140x140-b-a6e4ee15.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/poti-sa-intrerupi-antibioticele-daca-te-simti-mai-binei_16314?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Poti sa intrerupi antibioticele daca te simti mai bine?</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/profesorii-ameninta-ca-intra-in-greva-toate-promisiunile-au-fost-uitate-sau-amanate-in-ultimele-luni_370761.html" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/941/711191l-140x140-b-46d6c461.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/profesorii-ameninta-ca-intra-in-greva-toate-promisiunile-au-fost-uitate-sau-amanate-in-ultimele-luni_370761.html" target="_blank">Se AMÂNĂ începerea şcolii? Anuţul care sigur îi va bucura pe elevi!</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/de-ce-a-refuzat-julie-andrews-sa-apara-in-mary-poppins-returns-37157/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/157/343/411439l-140x140-b-d5e330dd.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/de-ce-a-refuzat-julie-andrews-sa-apara-in-mary-poppins-returns-37157/" target="_blank">De ce a refuzat Julie Andrews să apară în Mary Poppins Returns</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/retete-culinare/gin-tonic-cu-pepene-verde/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/161/747/693782l-140x140-b-bd1ab1ae.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/retete-culinare/gin-tonic-cu-pepene-verde/" target="_blank">Gin tonic cu pepene verde</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/wxrMSAPIN0P" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/160/221/990302l-140x140-b-9b8dd70f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/wxrMSAPIN0P" target="_blank">6 tipuri de barbati predispusi sa insele. Fereste-te de ei!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/shopping/frumusete/raspunde-la-intrebarile-eva-si-poti-castiga-un-produs-de-ingrijire-personala-articol-160337.html" ><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/160/337/239798l-140x140-b-7bf43246.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/shopping/frumusete/raspunde-la-intrebarile-eva-si-poti-castiga-un-produs-de-ingrijire-personala-articol-160337.html" >Răspunde la întrebările EVA și poți câștiga un produs de îngrijire personală</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/134d.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="134d" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fvedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/15-tinute-de-tot-rasul-cum-sa-porti-asa-ceva-articol-146189.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/146/189/677165l-120x120-b-77f0425f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/15-tinute-de-tot-rasul-cum-sa-porti-asa-ceva-articol-146189.html">15 ţinute de tot râsul: Cum să porţi aşa ceva?</a></div>
        <div class="news_teaser">Nimeni nu poate scăpa de ironiile nemiloase dacă poartă asemenea ţinute care stârnesc râsul.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_divertisment_rectangle"><div class="z_rectangle" id="z_eva_divertisment_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/coincidente-inexplicabile-40-de-imagini-bizare-care-te-fac-sa-te-simti-ca-in-matrix-articol-150489.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/150/489/374080l-120x120-b-9d37d9e9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/coincidente-inexplicabile-40-de-imagini-bizare-care-te-fac-sa-te-simti-ca-in-matrix-articol-150489.html">Coincidenţe inexplicabile: 40 de imagini bizare care te fac să te simţi ca în Matrix</a></div>
        <div class="news_teaser">Uneori se întâmplă lucruri banale dar incredibile, care îţi pun mintea la încercare şi te fac să te îndoieşti că ceea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/7-tendinte-pentru-toamna-2017-afla-ce-sa-porti-articol-161891.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/161/891/416102l-120x120-b-39bafbd1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/moda/moda-de-la-a-la-z/7-tendinte-pentru-toamna-2017-afla-ce-sa-porti-articol-161891.html">7 tendințe pentru toamna 2017. Află ce să porți</a></div>
        <div class="news_teaser">Catifeaua și imprimeurile florale în tonuri închise se numără printre cele mai importante trenduri ale acestui sezon</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/divertisment, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/nu-esti-fotogenic-se-poate-si-mai-rau-40-de-imagini-care-te-fac-sa-razi-cu-lacrimi-articol-138855.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/138/855/557712l-120x120-b-02d05500.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/nu-esti-fotogenic-se-poate-si-mai-rau-40-de-imagini-care-te-fac-sa-razi-cu-lacrimi-articol-138855.html">Nu ești fotogenic? Se poate și mai rău! 40 de imagini care te fac să râzi cu lacrimi!</a></div>
        <div class="news_teaser">Ți se pare că cele mai multe fotografii în care apari sunt un eșec total? Oricât de mult te-ai strădui și ai exersa posturi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dietafitness/dieta/cum-sa-alegi-pepenele-rosu-perfect-cele-mai-bune-trucuri-articol-128783.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/128/783/973917l-120x120-b-64badca7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dietafitness/dieta/cum-sa-alegi-pepenele-rosu-perfect-cele-mai-bune-trucuri-articol-128783.html">Cum să alegi pepenele roşu perfect. Cele mai bune trucuri</a></div>
        <div class="news_teaser">De câte ori nu ţi s-a întâmplat să-l cumperi şi să-l nimereşti foarte prost? Iată care sunt cele mai bune trucuri care te...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>
<script type="text/javascript">
var venus58465 = { blockId: "58465", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s2block.com/rotator/58465.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/rochia-de-banchet-care-le-place-tuturor-ideea-unei-eleve-a-cucerit-internetul-articol-153345.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/153/345/676809l-120x120-b-3d0f423b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/rochia-de-banchet-care-le-place-tuturor-ideea-unei-eleve-a-cucerit-internetul-articol-153345.html">Rochia de banchet care le place tuturor: Ideea unei eleve a cucerit internetul</a></div>
        <div class="news_teaser">O elevă a folosit materialul de la rochia sa de banchet pentru a-i face o ţinută identică căţeluşei sale. Ideea a devenit...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dragoste/relatii/cei-mai-agresivi-oameni-sunt-cei-carora-le-e-frica-articol-161905.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/161/905/949799l-120x120-b-543e9813.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dragoste/relatii/cei-mai-agresivi-oameni-sunt-cei-carora-le-e-frica-articol-161905.html">Cei mai agresivi oameni sunt cei cărora le e frică</a></div>
        <div class="news_teaser">Ai întâlnit vreodată o persoană pe care să o percepi atât de agresivă, dar să nu înțelegi de ce? Să nu înțelegi de ce...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-imbatranit-urat-in-tinerete-erau-foarte-sexy-articol-127439.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/127/439/348126l-120x120-b-0858ab0d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/7-vedete-care-au-imbatranit-urat-in-tinerete-erau-foarte-sexy-articol-127439.html">7 vedete care au îmbătrânit urât. În tinerețe erau foarte sexy!</a></div>
        <div class="news_teaser">Anii și-au pus serios amprenta pe chipurile unora dintre starurile de la Hollywood. Este și cazul actriței Goldie Hawn, care...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ce-e-neobisnuit-in-aceste-imagini-12-iluzii-optice-amuzante-articol-142179.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/142/179/972222l-120x120-b-c7ef938e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ce-e-neobisnuit-in-aceste-imagini-12-iluzii-optice-amuzante-articol-142179.html">Ce e neobişnuit în aceste imagini? 12 iluzii optice amuzante</a></div>
        <div class="news_teaser">O colecţie de fotografii postate pe reţeaua Imgur produce iluzii optice care îţi pun mintea la contribuţie. Poţi să-ţi dai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_divertisment_rectangle_2"><div class="z_rectangle_2" id="z_eva_divertisment_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/reactiile-animalelor-atunci-cand-vad-ceva-pentru-prima-data-50-de-imagini-amuzante-articol-148063.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/148/063/580646l-120x120-b-e85c0274.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/reactiile-animalelor-atunci-cand-vad-ceva-pentru-prima-data-50-de-imagini-amuzante-articol-148063.html">Reacţiile animalelor atunci când văd ceva pentru prima dată. 50 de imagini amuzante</a></div>
        <div class="news_teaser">Momentele cele mai memorabile sunt acelea în care am trăit ceva pentru prima oară, fie că este vorba de prima plimbare cu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vanatorul-de-case-singuratice-fotografiile-lui-au-un-mesaj-special-articol-143129.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/143/129/316071l-120x120-b-5ea5e915.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vanatorul-de-case-singuratice-fotografiile-lui-au-un-mesaj-special-articol-143129.html">Vânătorul de case singuratice: Fotografiile lui au un mesaj special</a></div>
        <div class="news_teaser">Un fotograf portughez, pasionat de casele singuratice, petrece mult timp căutând unghiurile şi lumina potrivite. Îi place să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/ce-vede-un-pilot-de-avion-in-timpul-zborului-imaginile-sunt-superbe-articol-156329.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/156/329/215397l-120x120-b-b133cef7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/ce-vede-un-pilot-de-avion-in-timpul-zborului-imaginile-sunt-superbe-articol-156329.html">Ce vede un pilot de avion în timpul zborului: Imaginile sunt superbe</a></div>
        <div class="news_teaser">Comandantul unui Boeing 747 face fotografii spectaculoase din cabină, demonstrând o dată în plus că piloţii au cele mai bune...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-150236237907284" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-150236237907284'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/mama-si-copilul/bebelusi/printese-in-miniatura-o-mama-a-transformat-6-bebelusi-in-personaje-disney-articol-160831.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/160/831/974493l-120x120-b-a294244d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/mama-si-copilul/bebelusi/printese-in-miniatura-o-mama-a-transformat-6-bebelusi-in-personaje-disney-articol-160831.html">Prințese în miniatură. O mamă a transformat 6 bebeluși în personaje Disney</a></div>
        <div class="news_teaser">Karen Marie, un fotograf specializat în poze de maternitate și mamă la rândul său, a realizat o ședință foto absolut...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/alta-fata-a-lui-marilyn-monroe-20-de-fotografii-pe-care-nu-le-ai-mai-vazut-niciodata-articol-138171.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/138/171/121846l-120x120-b-6924644b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/alta-fata-a-lui-marilyn-monroe-20-de-fotografii-pe-care-nu-le-ai-mai-vazut-niciodata-articol-138171.html">Altă faţă a lui Marilyn Monroe. 20 de fotografii pe care nu le-ai mai văzut niciodată</a></div>
        <div class="news_teaser">De-a lungul timpului, mai mulţi fotografi au încercat să surprindă momente din viaţa vedetei şi să prezinte latura ei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/sunt-prea-frumoase-ca-sa-le-mananci-un-cofetar-creeaza-torturi-care-imita-perfect-florile-articol-161885.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/161/885/394388l-120x120-b-45d1de9a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/sunt-prea-frumoase-ca-sa-le-mananci-un-cofetar-creeaza-torturi-care-imita-perfect-florile-articol-161885.html">Sunt prea frumoase ca să le mănânci! Un cofetar creează torturi care imită perfect florile</a></div>
        <div class="news_teaser">Nu este suficient ca prăjiturile și torturile să fie delicioase. Trebuie să aibă și ceva în plus.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-150236237905821" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-150236237905821'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/cindy-crawford-fara-machiaj-la-51-de-ani-frumusetea-rezista-articol-156423.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/156/423/321129l-120x120-b-e5444a71.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/cindy-crawford-fara-machiaj-la-51-de-ani-frumusetea-rezista-articol-156423.html">Cindy Crawford, fără machiaj la 51 de ani: Frumuseţea rezistă!</a></div>
        <div class="news_teaser">Vedeta a fost fotografiată la aeroportul internaţional din Los Angeles. Ea a renunţat la machiaj, preferând un look natural.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-ar-arata-filmele-fara-efecte-speciale-20-de-imagini-articol-161839.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/161/839/595070l-120x120-b-5dea1fd9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-ar-arata-filmele-fara-efecte-speciale-20-de-imagini-articol-161839.html">Cum ar arăta filmele fără efecte speciale? 20 de imagini</a></div>
        <div class="news_teaser">Tehnologia folosită la realizarea unor scene spectaculoase din filme a evoluat atât de mult încât de multe ori totul pare...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/eva-longoria-aproape-de-dezastru-la-cannes-a-purtat-o-rochie-care-plesnea-pe-ea-articol-155751.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/155/751/138244l-120x120-b-50cbcc1e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/eva-longoria-aproape-de-dezastru-la-cannes-a-purtat-o-rochie-care-plesnea-pe-ea-articol-155751.html">Eva Longoria, aproape de dezastru la Cannes: A purtat o rochie care plesnea pe ea</a></div>
        <div class="news_teaser">Actriţa în vârstă de 42 de ani a fost aproape de un dezastru vestimentar la o prezentare de modă, cu o rochie care i-a jucat...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/s-a-inventat-prosopul-de-plaja-care-nu-se-uda-si-respinge-nisipul-articol-160389.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/160/389/683341l-120x120-b-205a2d6e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/s-a-inventat-prosopul-de-plaja-care-nu-se-uda-si-respinge-nisipul-articol-160389.html">S-a inventat prosopul de plajă care nu se udă şi respinge nisipul</a></div>
        <div class="news_teaser">Nisipul care se lipeşte de toate lucrurile şi prosopul de plajă care se udă complet după prima baie sunt câteva dintre cele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/40-de-vedete-fara-machiaj-care-arata-ca-niste-femei-obisnuite-articol-160521.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/160/521/291679l-120x120-b-c59f77eb.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/40-de-vedete-fara-machiaj-care-arata-ca-niste-femei-obisnuite-articol-160521.html">40 de vedete fără machiaj care arată ca nişte femei obişnuite</a></div>
        <div class="news_teaser">Tot mai multe vedete îndrăznesc să se pozeze fără machiaj, arătând că orice femeie trebuie să aibă încredere în...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-ar-arata-printesele-disney-daca-ar-deveni-mame-articol-144749.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/144/749/131318l-120x120-b-32232ff1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-ar-arata-printesele-disney-daca-ar-deveni-mame-articol-144749.html">Cum ar arăta prinţesele Disney dacă ar deveni mame</a></div>
        <div class="news_teaser">Desenele noastre favorite se termină întotdeauna în acelaşi fel, dar cum ar fi dacă prinţesele eroine ar deveni mame?</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/stiri/25-de-fotografii-neobisnuite-la-care-trebuie-sa-te-uiti-de-doua-ori-articol-140847.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/140/847/486079l-120x120-b-187d26bd.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/stiri/25-de-fotografii-neobisnuite-la-care-trebuie-sa-te-uiti-de-doua-ori-articol-140847.html">25 de fotografii neobişnuite la care trebuie să te uiţi de două ori</a></div>
        <div class="news_teaser">Creativitatea şi atenţia pentru detalii a unor fotografi pricepuţi pot transforma o simplă imagine într-o iluzie uimitoare.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cum-ar-arata-printesele-disney-daca-ar-juca-in-game-of-thrones-articol-161039.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/161/039/506508l-120x120-b-134501e0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cum-ar-arata-printesele-disney-daca-ar-juca-in-game-of-thrones-articol-161039.html">Cum ar arăta prinţesele Disney dacă ar juca în „Game of Thrones“</a></div>
        <div class="news_teaser">Cum ar fi ca prinţesele Disney să joace anumite scene din „Game of Thrones“? Un artist digital a avut ideea genială să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/cum-se-imbracau-vedetele-inainte-sa-fie-cunoscute-un-dezastru-articol-130069.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/130/069/241348l-120x120-b-09de6de8.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/cum-se-imbracau-vedetele-inainte-sa-fie-cunoscute-un-dezastru-articol-130069.html">Cum se îmbrăcau vedetele înainte să fie cunoscute. Un dezastru!</a></div>
        <div class="news_teaser">Poate îţi mai aminteşti de Justin Timberlake din perioada 'N Sync când era total schimbat! Se pare că nici Sandra Bullock nu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/20-de-fotografii-care-arata-latura-cea-mai-intunecata-a-societatii-in-care-traim-articol-161795.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/161/795/752914l-120x120-b-fb7c2f60.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/20-de-fotografii-care-arata-latura-cea-mai-intunecata-a-societatii-in-care-traim-articol-161795.html">20 de fotografii care arată latura cea mai întunecată a societăţii în care trăim</a></div>
        <div class="news_teaser">Igor Morski este un artist cunoscut pentru explorarea părţii mai puţin frumoase a societăţii în care trăim şi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Vedete cu secrete. Curiozităţi pe care sigur nu le ştiai până acum+http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/divertisment/vedete/vedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fvedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fvedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fvedete-cu-secrete-curiozitati-pe-care-sigur-nu-le-stiai-pana-acum-articol-161849.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-generala/sanatate-5-lucruri-esentiale-care-te-apara-de-cancerul-la-san-articol-93327.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/093/327/751615l-300x195-b-e5fcb864.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/093/327/751615l-300x195-b-e5fcb864.jpg"  width="300"/>
                                                            </div>
                                                        <div class="text">
                                <h3>Sănătate. 5 lucruri esenţiale care te apără de cancerul la sân</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/ce-se-intampla-in-corp-dupa-ce-mananci-ciocolata-articol-135019.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/135/019/215225l-300x195-b-9e97b173.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/135/019/215225l-300x195-b-9e97b173.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă în corp după ce mănânci ciocolată?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/stomatologie/6-mituri-despre-sanatatea-dintilor-pe-care-sigur-le-ai-crezut-adevarate-articol-154351.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/154/351/295450l-300x195-b-4e54fd05.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/154/351/295450l-300x195-b-4e54fd05.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>6 mituri despre sănătatea dinţilor pe care sigur le-ai crezut adevărate</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/dieta-cu-pepene-rosu-cum-sa-slabesti-rapid-5-kilograme-articol-128291.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/128/291/993811l-300x195-b-a8cbcb5d.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Dieta cu pepene roşu: cum să slăbeşti rapid 5 kilograme</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/deserturi-delicioase-cu-capsuni-cele-mai-simple-20-de-combinatii-care-te-inspira-articol-155579.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/155/579/955915l-300x195-b-c3883354.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Deserturi delicioase cu căpşuni. Cele mai simple 20 de combinaţii care te inspiră</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/mic-dejun-cu-fructe-de-padure-5-idei-ca-sa-faci-cele-mai-sanatoase-combinatii-articol-161797.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/797/719864l-300x195-b-5bdccefc.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Mic dejun cu fructe de pădure. 5 idei ca să faci cele mai sănătoase combinaţii</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/sunt-prea-frumoase-ca-sa-le-mananci-un-cofetar-creeaza-torturi-care-imita-perfect-florile-articol-161885.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/885/394388l-300x195-b-26362d03.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Sunt prea frumoase ca să le mănânci! Un cofetar creează torturi care imită perfect florile</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/s-a-inventat-prosopul-de-plaja-care-nu-se-uda-si-respinge-nisipul-articol-160389.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/160/389/683341l-300x195-b-8b9911d3.jpg">
                                                            </div>
                                                        <div class="tag">Invenţii</div>
                                                        <div class="text">
                                <h3>S-a inventat prosopul de plajă care nu se udă şi respinge nisipul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/20-de-trucuri-de-curatenie-fara-sa-apelezi-la-produsele-chimice-articol-138375.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/138/375/862617l-300x195-b-97f44890.jpg">
                                                            </div>
                                                        <div class="tag">Casă şi familie</div>
                                                        <div class="text">
                                <h3>20 de trucuri de curăţenie, fără să apelezi la produsele chimice</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/bebelusi/printese-in-miniatura-o-mama-a-transformat-6-bebelusi-in-personaje-disney-articol-160831.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/160/831/974493l-300x195-b-7dad43c4.jpg">
                                                            </div>
                                                        <div class="tag">Fotografii</div>
                                                        <div class="text">
                                <h3>Prințese în miniatură. O mamă a transformat 6 bebeluși în personaje Disney</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/3-lucruri-pe-care-nu-trebuie-sa-i-le-spui-copilului-articol-161533.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/533/985728l-300x195-b-42823fd4.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>3 lucruri pe care nu trebuie să i le spui copilului</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/de-la-parinte-la-copil/6-semne-ca-esti-o-mama-narcisista-articol-161531.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/531/352244l-300x195-b-6f971072.jpg">
                                                            </div>
                                                        <div class="tag">Mama şi copilul</div>
                                                        <div class="text">
                                <h3>6 semne că ești o mamă narcisistă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/stiri/o-noua-cercetare-sugereaza-ca-putem-opri-imbatranirea-celulelor-articol-161737.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/737/441235l-300x195-b-487da3ac.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>O nouă cercetare sugerează că putem opri îmbătrânirea celulelor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/machiaj/cel-mai-talentat-makeup-artist-realizeaza-iluzii-optice-cu-ajutorul-machiajului-articol-154375.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/154/375/515285l-300x195-b-92f85c09.jpg">
                                                            </div>
                                                        <div class="tag">Inedit</div>
                                                        <div class="text">
                                <h3>Cel mai talentat makeup artist! Realizează iluzii optice cu ajutorul machiajului</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/20-de-coafuri-perfecte-pentru-plaja-articol-157113.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/157/113/289937l-300x195-b-8b4e48db.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>20 de coafuri perfecte pentru plajă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-cureti-corect-o-haina-din-piele-articol-145089.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/145/089/145866l-300x195-b-3c614b69.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Cum să cureți corect o haină din piele</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/stiri/frumusete-fara-photoshop-cum-aratau-supermodelele-in-urma-cu-20-de-ani-articol-161741.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/741/298847l-300x195-b-98c78cf9.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Frumusețe fără Photoshop. Cum arătau supermodelele în urmă cu 20 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/accesorii/5-moduri-geniale-in-care-sa-porti-sutienul-articol-158907.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/158/907/443814l-300x195-b-900e07f1.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>5 moduri geniale în care să porți sutienul</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/stiri/de-ce-nu-este-bine-sa-faci-semnul-pacii-in-fotografii-articol-142679.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/142/679/226263l-300x195-b-08c8c5e0.jpg">
                                                            </div>
                                                        <div class="tag">Sfaturi</div>
                                                        <div class="text">
                                <h3>De ce nu este bine să faci semnul păcii în fotografii</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vanatorul-de-case-singuratice-fotografiile-lui-au-un-mesaj-special-articol-143129.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/143/129/316071l-300x195-b-3366ed64.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Vânătorul de case singuratice: Fotografiile lui au un mesaj special</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/ce-e-neobisnuit-in-aceste-imagini-12-iluzii-optice-amuzante-articol-142179.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/142/179/972222l-300x195-b-bc0df8ca.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Ce e neobişnuit în aceste imagini? 12 iluzii optice amuzante</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cei-mai-agresivi-oameni-sunt-cei-carora-le-e-frica-articol-161905.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/905/949799l-300x195-b-71fa946a.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cei mai agresivi oameni sunt cei cărora le e frică</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/5-semne-importante-care-iti-arata-ca-esti-implicata-intr-o-relatie-toxica-articol-161745.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/745/948753l-300x195-b-315ce769.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>5 semne importante care îţi arată că eşti implicată într-o relaţie toxică</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/de-ce-insala-barbatii-articol-161685.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/685/860445l-300x195-b-5fa13ee3.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>De ce înșală bărbații?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/situatii-si-sfaturi/10-trucuri-psihologice-foarte-utile-pe-care-ar-trebui-sa-le-stii-articol-161679.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/679/325978l-300x195-b-05319f91.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>10 trucuri psihologice foarte utile pe care ar trebui să le știi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/situatii-si-sfaturi/cum-sa-te-porti-cu-oamenii-toxici-articol-161535.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/535/109765l-300x195-b-875514c6.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Cum să te porți cu oamenii toxici</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/cum-iti-dai-seama-cand-cineva-face-pe-victima-articol-161515.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/515/521757l-300x195-b-6dd693f3.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaştere</div>
                                                        <div class="text">
                                <h3>Cum îți dai seama când cineva face pe victima</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/afacerea-ta/cum-sa-devii-milionar-pana-la-varsta-de-30-de-ani-articol-161379.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/379/491300l-300x195-b-84e8c312.jpg">
                                                            </div>
                                                        <div class="tag">Bani</div>
                                                        <div class="text">
                                <h3>Cum să devii milionar până la vârsta de 30 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/educatie/de-ce-ar-trebui-sa-iti-saluti-colegii-dimineata-fara-exceptie-articol-156551.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/156/551/321022l-300x195-b-ac0f3cdb.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să îți saluți colegii dimineața, fără excepție</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/trei-motive-pentru-care-pici-de-vinovata-pe-nemeritat-articol-153993.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/153/993/625587l-300x195-b-b2ddedfa.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Trei motive pentru care pici de vinovată pe nemeritat</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/stirea-zilei/scenariul-game-of-thrones-a-fost-furat-si-hackerii-cer-milioane-de-dolari-rascumparare-articol-161857.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/857/123399l-300x195-b-35017249.jpg">
                                                            </div>
                                                        <div class="tag">Filme</div>
                                                        <div class="text">
                                <h3>Scenariul Game of Thrones a fost furat şi hackerii cer milioane de dolari răscumpărare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/stirea-zilei/sinead-oconnor-a-postat-un-video-tulburator-despre-gandurile-ei-suicidare-articol-161853.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/161/853/522474l-300x195-b-1eb33ce7.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Sinead O'Connor a postat un video tulburător despre gândurile ei suicidare</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/invazie-in-rusia-milioane-de-fluturi-au-ocupat-siberia-articol-158737.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/158/737/272390l-300x195-b-1ac089f1.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Invazie în Rusia: Milioane de fluturi au ocupat Siberia</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_divertisment_interstitial"><div class="z_interstitial" id="z_eva_divertisment_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>