<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj - Divertisment &gt; Vedete - Pagina 1 - Eva.ro</title>
<meta name="description" content="Cântăreaţa în vârstă de 37 de ani şi-a făcut un selfie imediat după ce s-a trezit din somn. Ea e departe de aspectul strălucitor cu care şi-a obişnuit fanii. - Pagina 1">
<meta name="title" content="Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj - Pagina 1" />
<meta name="keywords" content="muzica, machiaj, vacanta, vedete, foto, slabit, fotografii, Jessica Simpson, exercitii, fard, poze, imagini, viral, Instagram, selfie"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5adf36e58347d';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/newdesign/styles.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5adf36e58347d/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5adf36e58347d/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5adf36e58347d/jquery/galleria/galleria.run.js?ts=41" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<script language="javascript" src="/include/push/push.js?ts=1525597448" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/180/459/841403s.jpg?ts=1525430732" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html" />
<meta property="og:title" content="Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj" />
<meta property="og:description" content="Cântăreaţa în vârstă de 37 de ani şi-a făcut un selfie imediat după ce s-a trezit din somn. Ea e departe de aspectul strălucitor cu care şi-a obişnuit fanii." />
<meta property="og:image" content="https://static.eva.ro/img/db/article/180/459/841403s.jpg?ts=1525430732" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-152559744809145').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-152559744805245').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(https://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(https://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="https://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_divertisment_top"><div class="z_top" id="z_eva_divertisment_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/divertisment/" title="Divertisment">Divertisment</a>
   						<small>&gt;</small> <a href="/divertisment/vedete/" title="Vedete">Vedete</a>
   							<small>&gt;</small> Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2018-05-06T10:14:34+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj">
    <meta itemprop="author" content="Daniel Dumitrescu"/>
    <meta itemprop="description" content="Cântăreaţa în vârstă de 37 de ani şi-a făcut un selfie imediat după ce s-a trezit din somn. Ea e departe de aspectul strălucitor cu care şi-a obişnuit fanii."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/180/459/841403l-640x0-w-557e4420/--a353879a/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/daniel-dumitrescu.html">Daniel Dumitrescu</a></span>, 6 Mai 2018            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(180459,1); return false;">
            <img src="https://static.eva.ro/img/auto_resized/db/article/180/459/841403l-650x487-h-fe519dc1.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,1); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/841403l-100x100-b-ce258b9f/--a353879a/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,2); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/365425l-100x100-b-7c9d9e71.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,3); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/558840l-100x100-b-2301cc53.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,4); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/487724l-100x100-b-0206b51a.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,5); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/368741l-100x100-b-8584b8f3.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,6); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/755397l-100x100-b-abe62b3e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,7); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/371669l-100x100-b-773cc654.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,8); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/980921l-100x100-b-e68298f7.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,9); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/315788l-100x100-b-5d1787a6.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,10); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/762592l-100x100-b-19ab34de.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,11); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/183559l-100x100-b-aa1ae7f9.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,12); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/207379l-100x100-b-9a817510.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,13); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/596018l-100x100-b-dec5f1d5.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,14); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/830764l-100x100-b-5e089c5e.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,15); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/219621l-100x100-b-39872f26.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(180459,16); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/180/459/892034l-100x100-b-a674ae95.jpg"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(180459,1); return false;">Vezi toate pozele <span>(16)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Cântăreaţa în vârstă de 37 de ani şi-a făcut un selfie imediat după ce s-a trezit din somn. Ea e departe de aspectul strălucitor cu care şi-a obişnuit fanii.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
        
         <div class="in_article_banner" style="margin-top:10px; margin-bottom:10px;"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_divertisment_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_divertisment_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div><p>Puţine femei celebre rezistă impulsului de a-şi face un selfie dimineaţa, imediat după trezirea din somn, şi mai ales de a-l posta pe reţelele de socializare. Dacă în unele cazuri rezultatul este surprinzător de bun, de cele mai multe ori chipurile vedetelor sunt complet schimbate şi nu în bine. E normal să fie aşa, de aceea s-a inventat machiajul. <br /><br />Jessica Simpson se numără şi ea printre celebrităţile care le-au oferit fanilor ocazia de a vedea cum arată ea dimineaţa, înainte de a se da jos din pat. Cântăreaţa şi actriţa americană a postat pe Instagram un selfie în care este aproape de nerecunoscut - fără machiaj şi nearanjată, ea este complet diferită de cea cu care s-au obişnuit fanii. Cu pletele blonde revărsate pe perna pe care îşi sprijină capul, solista priveşte spre camera foto.<br /><br />Imaginea o arată pe Jessica aşa cum este ea înainte de a se machia şi chiar dacă nu mai are strălucirea pe care o capătă când foloseşte trusa de farduri, e de apreciat faptul că nu îşi modifică fotografiile, lucru care poate fi verificat şi în alte imagini pe care ea le-a mai publicat pe reţeaua de socializare. <br /><br />Jessica Simpson s-a întors recent dintr-o vacanţă în Bahamas pe care a petrecut-o cu soţul său, Eric Johnson, notează cotidianul britanic <a href="http://www.dailymail.co.uk/tvshowbiz/article-5688993/Jessica-Simpson-unrecognizable-posts-makeup-free-morning-selfie-bed.html" target="_blank">Daily Mail</a>. Ea a postat câteva imagini din această călătorie, inclusiv una în care cei doi, îmbrăcaţi în costume de baie, îşi etalează siluetele lucrate la sală într-o garderobă cu rafturi din lemn.   <br /><br />Cuplul este căsătorit din 2014.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_divertisment_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_divertisment_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Eric Johnson a fost fotbalist profesionist şi a jucat din 2001 până în 2008 pentru San Francisco 49ers, apoi s-a transferat la New Orleans Saints. <br /><br />Artista a mai fost căsătorită cu cântăreţul Nick Lachey, între 2002 şi 2006. Ea a avut apoi câteva relaţii cu o serie de bărbaţi celebri din Statele Unite, precum jucătorul de fotbal american Tony Romo şi solistul trupei Smashing Pumpkins, Billy Corgan. <br /><br />Jessica şi Eric Johnson au o fetiţă, Maxwell Drew, în vârstă de şase ani, şi un băieţel, Ace Knute, de patru ani. Potrivit site-ului TMZ.com, vedeta a reuşit să slăbească foarte mult într-un timp scurt, adoptând o dietă ce include alimente sărace în grăsimi, proteine şi legume, în virtutea unui contract de sponsorizare de 4 milioane de dolari încheiat cu Weight Watchers.<br /><br />Acest plan nutriţional a fost conceput de fostul ei bucătar privat, pe baza sistemului de punctare folosit de Weight Watchers, în care fiecare aliment are o &quot;valoare punctuală&quot;, calculată pe baza caloriilor şi a conţinutului în grăsimi. Dieta conţine alimente cu foarte puţine calorii, precum omletele din albuş de ou, frigărui de pui, germeni pisaţi de mazăre, tăiţei şi creveţi fripţi.<br /><br />În plus, artista americană a mers cu regularitate la sala de fitness, unde a urmat un program intens de exerciţii.</p><p>                    	        	                        
        </div>
    
               	<div class="nav_page_newdesign">
            	<span class="page">Pagina:</span>
	            <div class="nav_page" id=""><span>1</span> <span class="spacer">|</span><a href="/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html?pagina=2" >2</a> <span class="spacer">|</span> <a href="/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html?pagina=2" class="next"></a></div>
			</div>
               <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-muzica/">muzica</a>, <a href="https://www.eva.ro/despre-machiaj/">machiaj</a>, <a href="https://www.eva.ro/despre-vacanta/">vacanta</a>, <a href="https://www.eva.ro/despre-vedete/">vedete</a>, <a href="https://www.eva.ro/despre-foto/">foto</a>, <a href="https://www.eva.ro/despre-slabit/">slabit</a>, <a href="https://www.eva.ro/despre-fotografii/">fotografii</a>, <a href="https://www.eva.ro/despre-jessica-simpson/">Jessica Simpson</a>, <a href="https://www.eva.ro/despre-exercitii/">exercitii</a>, <a href="https://www.eva.ro/despre-fard/">fard</a>, <a href="https://www.eva.ro/despre-poze/">poze</a>, <a href="https://www.eva.ro/despre-imagini/">imagini</a>, <a href="https://www.eva.ro/despre-viral/">viral</a>, <a href="https://www.eva.ro/despre-instagram/">Instagram</a>, <a href="https://www.eva.ro/despre-selfie/">selfie</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/fratele-lui-meghan-markle-il-implora-pe-printul-harry-sa-anuleze-nunta-inca-nu-i-prea-tarziu-articol-180419.html" target="">Fratele lui Meghan Markle îl imploră pe prinţul Harry să anuleze nunta: „Încă nu-i prea târziu!“</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/derapaj-in-photoshop-gigi-hadid-innegrita-pe-coperta-vogue-italia-articol-180367.html" target="">Derapaj în Photoshop: Gigi Hadid, „înnegrită“ pe coperta Vogue Italia</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/sa-vina-posta-40-de-cutii-postale-iesite-din-comun-articol-180391.html" target="">Să vină poşta! 40 de cutii poştale ieşite din comun</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/ce-spectacol-transformarea-uimitoare-prin-care-trece-olanda-cand-infloresc-7-milioane-de-lalele-articol-180415.html" target="">Ce spectacol! Transformarea uimitoare prin care trece Olanda când înfloresc 7 milioane de lalele</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/dj-avicii-s-ar-fi-sinucis-dupa-ce-s-a-taiat-cu-o-sticla-sparta-articol-180285.html" target="">DJ Avicii s-ar fi sinucis după ce s-a tăiat cu o sticlă spartă</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj+https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
                        <div class="clearfix" style="margin-bottom:20px;">
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/divertisment, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_divertisment_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_divertisment_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
                </div>
                <div class="box_adsense300x250"
                     style="margin-top:10px; text-align:center; float:left; margin-right:20px;">
                    <!-- site:eva, channel:feminin/divertisment, slot:boxarticle3 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_3 ** :BEGIN-->
<div class="zc_rectangle_articol_3" id="zc_site_rectangle_articol_3"><div class="z_rectangle_articol_3" id="z_site_rectangle_articol_3"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_3={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_3",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
                </div>
            </div>
        
        <div class="related_articles">
        <div class="related_articles_list">
            <h3>Citeste si...</h3>
            <ul>
                                                                            <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/divertisment/vedete/halle-berry-are-o-silueta-impecabila-care-este-secretul-ei-articol-180439.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/180/439/322143l-140x140-b-4de03901.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/divertisment/vedete/halle-berry-are-o-silueta-impecabila-care-este-secretul-ei-articol-180439.html"
                               >Halle Berry are o siluetă impecabilă. Care este secretul ei?</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="/divertisment/vedete/nimic-de-ascuns-15-vedete-care-si-au-pus-pozele-din-tinerete-pe-internet-articol-180449.html" ><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/180/449/316175l-140x140-b-a3130b6e.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="/divertisment/vedete/nimic-de-ascuns-15-vedete-care-si-au-pus-pozele-din-tinerete-pe-internet-articol-180449.html"
                               >Nimic de ascuns: 15 vedete care şi-au pus pozele din tinereţe pe internet</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://rd.ele.ro/YXi801RE7Yh" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/178/085/254898l-140x140-b-0e6d822d.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://rd.ele.ro/YXi801RE7Yh"
                               target="_blank">Contraceptia de urgenta a evoluat!</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.verdict.ro/news/meghan-markle-nu-vrea-domnisoara-de-onoare/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/180/515/328105l-140x140-b-737e1062.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.verdict.ro/news/meghan-markle-nu-vrea-domnisoara-de-onoare/"
                               target="_blank">Meghan Markle a spus ”NU” cu 2 săptămâni înainte de nuntă! Motivul deciziei radicale luate de logodnica Prințului Harry</a>
                        </div>
                    </li>
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.unica.ro/alessandra-stoicescu-si-sotul-ei-sarbatoresc-5-ani-de-casnicie-maldive-237924" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/180/463/882328l-300x140-b-5fd358a7.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.unica.ro/alessandra-stoicescu-si-sotul-ei-sarbatoresc-5-ani-de-casnicie-maldive-237924"
                                       target="_blank">Bucurie mare in familia lor. Alessandra Stoicescu si sotul ei sunt in culmea fericirii</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.unica.ro/ce-emisiune-va-prezenta-gabriela-cristea-la-antena-stars-237887" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/180/389/698293l-300x140-b-14246db4.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.unica.ro/ce-emisiune-va-prezenta-gabriela-cristea-la-antena-stars-237887"
                                       target="_blank">Vesti bune despre Gabriela Cristea. Ce emisiune va prezenta la Antena Stars</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.avantaje.ro/articol/la-proba-cantarului-569149" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/180/517/103218l-300x140-b-8b64f027.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.avantaje.ro/articol/la-proba-cantarului-569149"
                                       target="_blank">Ce GREUTATE ar trebui sa ai in functie de varsta si inaltime</a>
                                </div>
                            </li>
                 
                                                                                                                            <li class="related_article_item big">
                                <div class="related_article_image">
                                    <a href="https://www.avantaje.ro/articol/ce-incearca-sa-ti-spuna-organismul" target="_blank"><img
                                                width="300" height="140"
                                                src="https://static.eva.ro/img/auto_resized/db/article/180/511/384230l-300x140-b-6152542d.jpg?"/></a>
                                </div>
                                <div class="related_article_title">
                                    <a href="https://www.avantaje.ro/articol/ce-incearca-sa-ti-spuna-organismul"
                                       target="_blank">Cum recunosti APENDICITA. Acestea sunt PRIMELE SEMNE</a>
                                </div>
                            </li>
                 
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.copilul.ro/sarcina/despre-sarcina/Ai-o-prietena-insarcinata-Fii-atenta-sarcina-ar-putea-fi-contagioasa-a20157.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/177/257/733976l-140x140-b-e8b6b700.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.copilul.ro/sarcina/despre-sarcina/Ai-o-prietena-insarcinata-Fii-atenta-sarcina-ar-putea-fi-contagioasa-a20157.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex"
                               target="_blank">Ai o prietena insarcinata? Fii atenta, sarcina ar putea fi contagioasa!</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.ziare.com/irina-begu/stiri-irina-begu/irina-begu-produce-surpriza-la-madrid-si-o-elimina-pe-jelena-ostapenko-1512423?utm_source=Eva.ro-BN&utm_medium=Irina+Begu+produce+surpriza+la+Madrid+si+o+elimina+pe+Jelena+Ostapenko&utm_campaign=Interpromo" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/180/519/976346l-140x140-b-5bc804ed.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.ziare.com/irina-begu/stiri-irina-begu/irina-begu-produce-surpriza-la-madrid-si-o-elimina-pe-jelena-ostapenko-1512423?utm_source=Eva.ro-BN&utm_medium=Irina+Begu+produce+surpriza+la+Madrid+si+o+elimina+pe+Jelena+Ostapenko&utm_campaign=Interpromo"
                               target="_blank">Irina Begu produce surpriza la Madrid si o elimina pe Jelena Ostapenko</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="http://www.sfatulmedicului.ro/Ingrijirea-parului/cum-sa-opresti-caderea-parului_16764?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/180/089/310117l-140x140-b-71029cc2.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="http://www.sfatulmedicului.ro/Ingrijirea-parului/cum-sa-opresti-caderea-parului_16764?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva"
                               target="_blank">Cum sa opresti caderea parului</a>
                        </div>
                    </li>
                                                                                                                    <li class="related_article_item">
                        <div class="related_article_image">
                            <a href="https://www.cinemagia.ro/stiri/merita-sa-te-iubesti-macar-o-clipa-de-parca-ai-fi-mama-ta-spune-39991/" target="_blank"><img
                                        width="140" height="140"
                                        src="https://static.eva.ro/img/auto_resized/db/article/180/199/209490l-140x140-b-a5509042.jpg?"/></a>
                        </div>
                        <div class="related_article_title">
                            <a href="https://www.cinemagia.ro/stiri/merita-sa-te-iubesti-macar-o-clipa-de-parca-ai-fi-mama-ta-spune-39991/"
                               target="_blank">„Merită să te iubeşti măcar o clipă de parcă ai fi mama ta”, spune protagonista filmului I Feel Pretty</a>
                        </div>
                    </li>
                                                                <li style="clear:both; width:650px;">
                            <!-- site:eva, channel:feminin/nochannel, slot:article_related -->
<div id="SC_TBlock_83198" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({ id : "83198", domain : "n.ads5-adnow.com" });
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>                        </li>
                                                </ul>
        </div>
        <div style="clear:both;"></div>
    </div>
    
   
    <div id="banner_contextual">
        
    </div>
<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym"/>

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/c38b.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="c38b" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fjessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/cei-mai-frumosi-ochi-din-lume-25-de-persoane-cu-priviri-uimitoare-articol-149865.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/149/865/848386l-120x120-b-de698fe5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/cei-mai-frumosi-ochi-din-lume-25-de-persoane-cu-priviri-uimitoare-articol-149865.html">Cei mai frumoși ochi din lume. 25 de persoane cu priviri uimitoare</a></div>
        <div class="news_teaser">Frumusețea ochilor captivează omenirea de mii de ani, dând naștere unor expresii precum "ochii sunt oglinda sufletului".</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_divertisment_rectangle"><div class="z_rectangle" id="z_eva_divertisment_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/dinculise/sapte-filme-inteligente-care-te-lasa-fara-replica-articol-177505.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/177/505/249609l-120x120-b-1ae24307.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/dinculise/sapte-filme-inteligente-care-te-lasa-fara-replica-articol-177505.html">Şapte filme inteligente care te lasă fără replică</a></div>
        <div class="news_teaser">Ne fac să gândim, dezbat probleme relevante şi de actualitate, ne confruntă cu propriii demoni, oferă noi perspective asupra...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/de-ce-membrii-casei-regale-britanice-nu-au-un-nume-de-familie-articol-180445.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/445/569591l-120x120-b-293e0f96.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/de-ce-membrii-casei-regale-britanice-nu-au-un-nume-de-familie-articol-180445.html">De ce membrii Casei Regale Britanice nu au un nume de familie</a></div>
        <div class="news_teaser">Membrii Familiei Regale Britanice sunt mereu în atenția publicului, fiind adevărate staruri. Dar cu toate acestea, oamenii nu...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<!-- .zontera.com Ad Tag eva.ro, rectangle_1 :BEGIN-->
<div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_1",size:"0x0"}
};})();</script>
<!-- .zontera.com Ad Tag  :END--><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/jennifer-aniston-a-ramas-cu-inima-franta-primele-imagini-dupa-divort-articol-176263.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/263/918649l-120x120-b-0759c92f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/jennifer-aniston-a-ramas-cu-inima-franta-primele-imagini-dupa-divort-articol-176263.html">Jennifer Aniston a rămas cu inima frântă: Primele imagini după divorţ</a></div>
        <div class="news_teaser">Divorţul de Justin Theroux a lăsat-o neconsolată pe Jennifer Aniston. Vedeta a apărut pentru prima oară în public după...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/14-cele-mai-ciudate-trenduri-in-moda-la-care-ar-trebui-sa-renuntam-pentru-totdeauna-articol-180443.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/443/453907l-120x120-b-36167096.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/14-cele-mai-ciudate-trenduri-in-moda-la-care-ar-trebui-sa-renuntam-pentru-totdeauna-articol-180443.html">14 cele mai ciudate trenduri în modă la care ar trebui să renunțăm pentru totdeauna</a></div>
        <div class="news_teaser">Fiecare persoană are propria percepție asupra modei, iar așa cum se spune adesea, gusturile nu se discută. Dar unele tendințe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "https://block.s2blosh.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/keanu-reeves-asa-cum-nu-l-ai-mai-vazut-21-de-imagini-inedite-cu-cel-mai-cool-tip-de-la-hollywood-articol-178325.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/178/325/879138l-120x120-b-4f398a8f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/keanu-reeves-asa-cum-nu-l-ai-mai-vazut-21-de-imagini-inedite-cu-cel-mai-cool-tip-de-la-hollywood-articol-178325.html">Keanu Reeves, aşa cum nu l-ai mai văzut: 21 de imagini inedite cu cel mai cool tip de la Hollywood</a></div>
        <div class="news_teaser">Celebritatea nu l-a schimbat pe starul din „Matrix“. Aceste imagini sunt cea mai bună dovadă că a rămas cu picioarele pe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dragoste/relatii/in-cate-moduri-isi-insala-oamenii-partenerii-iata-ce-zic-specialistii-articol-180267.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/267/467194l-120x120-b-609f0255.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dragoste/relatii/in-cate-moduri-isi-insala-oamenii-partenerii-iata-ce-zic-specialistii-articol-180267.html">În câte moduri își înșală oamenii partenerii? Iată ce zic specialiștii!</a></div>
        <div class="news_teaser">Nu toți oamenii își înșală partenerii la fel. Dacă întrebi persoane diferite ce înseamnă înșelatul, probabil că...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/blake-lively-la-15-ani-cum-arata-sotia-lui-ryan-reynolds-cand-era-eleva-articol-176575.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/575/200930l-120x120-b-82b0ca80.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/blake-lively-la-15-ani-cum-arata-sotia-lui-ryan-reynolds-cand-era-eleva-articol-176575.html">Blake Lively, la 15 ani: Cum arăta soţia lui Ryan Reynolds când era elevă</a></div>
        <div class="news_teaser">Imaginile de pe vremea liceului demonstrează că Blake Lively nu s-a schimbat prea mult în ultimii 15 ani.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/ce-spectacol-transformarea-uimitoare-prin-care-trece-olanda-cand-infloresc-7-milioane-de-lalele-articol-180415.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/415/152946l-120x120-b-8990d332.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/ce-spectacol-transformarea-uimitoare-prin-care-trece-olanda-cand-infloresc-7-milioane-de-lalele-articol-180415.html">Ce spectacol! Transformarea uimitoare prin care trece Olanda când înfloresc 7 milioane de lalele</a></div>
        <div class="news_teaser">În fiecare an, la mijlocul lunii aprilie, Olanda se transformă într-un tărâm multicolor când cele 7 milioane de lalele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_divertisment_rectangle_2"><div class="z_rectangle_2" id="z_eva_divertisment_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/fotografa-care-surprinde-reactiile-oamenilor-atunci-cand-vad-persoane-supraponderale-te-vei-ingrozi-articol-176169.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/169/591111l-120x120-b-181aee16.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/fotografa-care-surprinde-reactiile-oamenilor-atunci-cand-vad-persoane-supraponderale-te-vei-ingrozi-articol-176169.html">Fotografa care surprinde reacţiile oamenilor atunci când văd persoane supraponderale. Te vei îngrozi!</a></div>
        <div class="news_teaser">Experimentul constă într-o serie de fotografii care captează modul în care trecătorii reacţionează la persoanele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/ce-culori-sa-porti-ca-sa-pari-mai-slaba-articol-180305.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/305/288795l-120x120-b-15986622.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/ce-culori-sa-porti-ca-sa-pari-mai-slaba-articol-180305.html">Ce culori să porți ca să pari mai slabă</a></div>
        <div class="news_teaser">Se spune că nuanțele închise te avantajează dacă vrei să pari mai suplă. Dar este oare adevărat? Află ce culori să...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/frumoasa-si-desteapta-foc-cine-este-neri-oxman-noua-iubita-a-lui-brad-pitt-articol-178969.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/178/969/351884l-120x120-b-725ff6de.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/frumoasa-si-desteapta-foc-cine-este-neri-oxman-noua-iubita-a-lui-brad-pitt-articol-178969.html">Frumoasă şi deşteaptă foc! Cine este Neri Oxman, noua iubită a lui Brad Pitt</a></div>
        <div class="news_teaser">Tot mai multe surse susţin că Brad Pitt nu mai este singur. Starul ar avea o relaţie cu Neri Oxman, o arhitectă titrată pe...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-152559744809145" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-152559744809145'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/25-de-situatii-in-care-oamenii-n-au-fost-destepti-si-viata-i-a-pedepsit-imediat-articol-180351.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/351/255692l-120x120-b-7a70eb0b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/25-de-situatii-in-care-oamenii-n-au-fost-destepti-si-viata-i-a-pedepsit-imediat-articol-180351.html">25 de situaţii în care oamenii n-au fost deştepţi şi viaţa i-a pedepsit imediat</a></div>
        <div class="news_teaser">Oricui i se poate întâmpla să facă o greşeală banală care de poate dovedi destul de costisitoare. Dar unii cam sar calul,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/iubire-ca-n-povesti-primele-imagini-din-filmul-despre-printul-harry-si-meghan-markle-articol-177611.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/177/611/898511l-120x120-b-edc4636b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/iubire-ca-n-povesti-primele-imagini-din-filmul-despre-printul-harry-si-meghan-markle-articol-177611.html">Iubire ca-n poveşti: Primele imagini din filmul despre prinţul Harry şi Meghan Markle</a></div>
        <div class="news_teaser">Filmul despre povestea de dragoste dintre prinţul Harry şi fosta actriţă americană Meghan Markle va fi lansat pe 13 mai....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/casa-si-familie/acasa/cum-sa-folosesti-bicarbonatul-de-sodiu-ca-sa-speli-fructele-si-legumele-de-pesticide-articol-180333.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/333/718628l-120x120-b-88e5ff5d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/casa-si-familie/acasa/cum-sa-folosesti-bicarbonatul-de-sodiu-ca-sa-speli-fructele-si-legumele-de-pesticide-articol-180333.html">Cum să folosești bicarbonatul de sodiu ca să speli fructele și legumele de pesticide</a></div>
        <div class="news_teaser">Bicarbonatul de sodiu reușește să elimine până la 96% din pesticidele regăsite în fructe și legume. Dar trebuie să știi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-152559744805245" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-152559744805245'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/s-a-prefacut-ca-a-murit-ca-sa-vada-ce-face-pisica-reactia-ei-e-magistrala-video-articol-176659.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/176/659/266858l-120x120-b-638a5e21.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/s-a-prefacut-ca-a-murit-ca-sa-vada-ce-face-pisica-reactia-ei-e-magistrala-video-articol-176659.html">S-a prefăcut că a murit ca să vadă ce face pisica: Reacţia ei e magistrală - VIDEO</a></div>
        <div class="news_teaser">Curios să vadă dacă pisica lui, pe care o răsfaţă tot timpul, ţine la el, un bărbat şi-a înscenat moartea. Şi a avut...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/nutritie/bautura-pe-care-nu-ar-trebui-sa-o-consumi-niciodata-pe-stomacul-gol-articol-180069.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/069/968394l-120x120-b-aa15a414.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/nutritie/bautura-pe-care-nu-ar-trebui-sa-o-consumi-niciodata-pe-stomacul-gol-articol-180069.html">Băutura pe care nu ar trebui să o consumi niciodată pe stomacul gol</a></div>
        <div class="news_teaser">Până acum, probabil că ți se părea normal să bei un pahar cu suc de portocale la micul dejun, pe lângă cafea și un mic...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/ce-a-fost-si-ce-a-ajuns-lara-flynn-boyle-bea-whisky-la-volan-articol-175815.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/175/815/208159l-120x120-b-239c304e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/ce-a-fost-si-ce-a-ajuns-lara-flynn-boyle-bea-whisky-la-volan-articol-175815.html">Ce a fost şi ce a ajuns: Lara Flynn Boyle bea whisky la volan</a></div>
        <div class="news_teaser">Vedeta din „Twin Peaks“ are probleme cu băutura. Ea a fost fotografiată în timp ce bea whisky când se afla la volan,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dietafitness/secretele-starurilor/10-sfaturi-de-slabit-oferite-de-vedetele-care-si-au-transformat-radical-corpul-articol-179745.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/745/292543l-120x120-b-06244eff.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dietafitness/secretele-starurilor/10-sfaturi-de-slabit-oferite-de-vedetele-care-si-au-transformat-radical-corpul-articol-179745.html">10 sfaturi de slăbit oferite de vedetele care și-au transformat radical corpul</a></div>
        <div class="news_teaser">Starurile care au reușit să scape de kilogramele în plus și cele care și-au tonifiat perfect corpul cu ajutorul sportului...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/7-filme-motivationale-care-iti-dau-pofta-de-viata-articol-177933.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/177/933/797294l-120x120-b-aef69d5f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/7-filme-motivationale-care-iti-dau-pofta-de-viata-articol-177933.html">7 filme motivaționale care îți dau poftă de viață</a></div>
        <div class="news_teaser">A lua viaţa de la zero, a-ţi învinge propriile limite, a-l ajuta pe celălalt sacrificându-te pe tine sunt doar câteva dintre...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/cum-aratau-15-modele-celebre-la-inceputul-carierei-articol-179583.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/583/735724l-120x120-b-23aba49e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/cum-aratau-15-modele-celebre-la-inceputul-carierei-articol-179583.html">Cum arătau 15 modele celebre la începutul carierei</a></div>
        <div class="news_teaser">Se poate spune că succesul are capacitatea de a te transforma, iar acest lucru este cel mai bine demonstrat de supermodelele din...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/julia-louis-dreyfus-de-nerecunoscut-dupa-ce-a-inceput-lupta-cu-cancerul-articol-179581.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/179/581/598701l-120x120-b-5a14ca27.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/julia-louis-dreyfus-de-nerecunoscut-dupa-ce-a-inceput-lupta-cu-cancerul-articol-179581.html">Julia Louis-Dreyfus, de nerecunoscut după ce a început lupta cu cancerul</a></div>
        <div class="news_teaser">Tratamentul pe care vedeta din „Seinfeld“ îl urmează după ce a fost diagnosticată cu cancer de sân a început să lase...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/actualitate/secvente-tulburatoare-din-viata-haotica-a-lui-avicii-dj-ul-nu-si-mai-putea-tine-ochii-deschisi-din-cauza-oboselii-articol-180115.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/115/496330l-120x120-b-ea22a891.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/actualitate/secvente-tulburatoare-din-viata-haotica-a-lui-avicii-dj-ul-nu-si-mai-putea-tine-ochii-deschisi-din-cauza-oboselii-articol-180115.html">Secvenţe tulburătoare din viaţa haotică a lui Avicii: DJ-ul nu-şi mai putea ţine ochii deschişi din cauza oboselii</a></div>
        <div class="news_teaser">DJ Avicii era atât de epuizat de regimul de lucru foarte solicitant, încât nu reuşea să-şi mai ţină ochii deschişi.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/transformare-uimitoare-shannen-doherty-arata-fabulos-dupa-ce-a-invins-cancerul-articol-177319.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/177/319/842738l-120x120-b-514e9cec.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/transformare-uimitoare-shannen-doherty-arata-fabulos-dupa-ce-a-invins-cancerul-articol-177319.html">Transformare uimitoare: Shannen Doherty arată fabulos după ce a învins cancerul</a></div>
        <div class="news_teaser">Vedeta în vârstă de 46 de ani e într-o formă splendidă după ce s-a vindecat de cancer. Ea a strălucit la un eveniment din...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/pregatiri-de-nunta-printul-harry-trage-tare-la-sala-ca-sa-fie-in-forma-articol-180041.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/180/041/708399l-120x120-b-3ebca5ef.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/pregatiri-de-nunta-printul-harry-trage-tare-la-sala-ca-sa-fie-in-forma-articol-180041.html">Pregătiri de nuntă: Prinţul Harry trage tare la sală ca să fie în formă</a></div>
        <div class="news_teaser">Pregătirile pentru nunta cu Meghan Markle au intrat pe ultima sută de metri, iar Prinţul Harry vrea să fie în formă maximă...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj+https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fjessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fjessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2Fjessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/afectiuni-si-boli-tops/6-sfaturi-ca-sa-te-aperi-de-tantari-si-capuse-afla-ce-trebuie-sa-faci-articol-53068.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/053/068/221180l-300x195-b-5ed80a69.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/053/068/221180l-300x195-b-5ed80a69.jpg"  width="300"/>
                                                            </div>
                                                        <div class="text">
                                <h3>6 sfaturi ca să te aperi de ţânţari şi căpuşe. Află ce trebuie să faci!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/oncologie/riscul-de-cancer-de-colon-creste-la-persoanele-cu-varsta-de-peste-50-de-ani-articol-180475.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/475/899497l-300x195-b-738f060f.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/180/475/899497l-300x195-b-738f060f.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Riscul de cancer de colon creşte la persoanele cu vârsta de peste 50 de ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/povestea-unei-femei-diagnosticate-cu-cancer-de-piele-are-42-de-ani-si-86-de-operatii-articol-180307.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/307/740149l-300x195-b-dac1cedd.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/180/307/740149l-300x195-b-dac1cedd.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Povestea unei femei diagnosticate cu cancer de piele. Are 42 de ani și 86 de operații</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/lista-alimentelor-super-sanatoase-pe-care-sa-le-incluzi-in-dieta-ta-articol-180465.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/465/713209l-300x195-b-7a535980.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Lista alimentelor super sănătoase pe care să le incluzi în dieta ta</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/cele-mai-bune-superalimente-pentru-slabit-articol-180429.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/429/343223l-300x195-b-84a458ce.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Cele mai bune superalimente pentru slăbit</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/13-substante-periculoase-care-se-gasesc-in-alimente-cum-sa-le-eviti-articol-180347.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/347/635491l-300x195-b-2d54e46f.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>13 substanțe periculoase care se găsesc în alimente. Cum să le eviți</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/6-idei-de-cina-vegetariana-articol-180401.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/401/757747l-300x195-b-b51467b7.jpg">
                                                            </div>
                                                        <div class="tag">Bucătărie</div>
                                                        <div class="text">
                                <h3>6 idei de cină vegetariană</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cel-mai-rapid-cheesecake-fara-coacere-o-reteta-pas-cu-pas-articol-180335.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/335/820919l-300x195-b-06572863.gif">
                                                            </div>
                                                        <div class="tag">Bucătărie</div>
                                                        <div class="text">
                                <h3>Cel mai rapid cheesecake fără coacere. O rețetă pas cu pas</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cum-sa-folosesti-bicarbonatul-de-sodiu-ca-sa-speli-fructele-si-legumele-de-pesticide-articol-180333.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/333/718628l-300x195-b-7d29b05f.jpg">
                                                            </div>
                                                        <div class="tag">Utile</div>
                                                        <div class="text">
                                <h3>Cum să folosești bicarbonatul de sodiu ca să speli fructele și legumele de pesticide</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/obiceiul-de-a-culca-copiii-devreme-este-benefic-pentru-sanatatea-mintala-a-mamelor-articol-180497.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/497/858603l-300x195-b-12104d9b.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Obiceiul de a culca copiii devreme este benefic pentru sănătatea mintală a mamelor</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/cat-de-des-ar-trebui-sa-ii-faci-baie-unui-nou-nascut-articol-180269.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/269/868836l-300x195-b-1b4f600d.jpg">
                                                            </div>
                                                        <div class="tag">Bebeluşi</div>
                                                        <div class="text">
                                <h3>Cât de des ar trebui să îi faci baie unui nou-născut?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/familie/de-ce-sunt-importante-pentru-copii-mesele-in-familie-beneficii-dovedite-stiintific-articol-180435.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/435/487761l-300x195-b-410b772f.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>De ce sunt importante pentru copii mesele în familie. Beneficii dovedite științific</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/remedii-naturale-pentru-un-ten-matur-cum-sa-i-redai-fermitatea-si-elasticitatea-articol-180493.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/493/195488l-300x195-b-cfaa61ca.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Remedii naturale pentru un ten matur. Cum să-i redai fermitatea și elasticitatea</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/8-masti-de-fata-hidratante-care-chiar-functioneaza-articol-180393.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/393/105059l-300x195-b-dab6ac8d.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>8 măști de față hidratante care chiar funcționează</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/de-ce-ar-trebui-sa-folosesti-laptele-de-cocos-pentru-par-articol-180081.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/081/968151l-300x195-b-ba1cb8e7.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să foloseşti laptele de cocos pentru păr</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/14-cele-mai-ciudate-trenduri-in-moda-la-care-ar-trebui-sa-renuntam-pentru-totdeauna-articol-180443.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/443/453907l-300x195-b-2e3c3673.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>14 cele mai ciudate trenduri în modă la care ar trebui să renunțăm pentru totdeauna</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/de-ce-e-bine-sa-speli-intotdeauna-hainele-noi-articol-180399.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/399/920226l-300x195-b-1f554a08.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>De ce e bine să speli întotdeauna hainele noi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/ce-culori-sa-porti-ca-sa-pari-mai-slaba-articol-180305.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/305/288795l-300x195-b-09113d28.jpg">
                                                            </div>
                                                        <div class="tag">Moda</div>
                                                        <div class="text">
                                <h3>Ce culori să porți ca să pari mai slabă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/jessica-simpson-s-a-pozat-dupa-ce-s-a-trezit-cum-arata-vedeta-intr-un-sefie-fara-machiaj-articol-180459.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/459/841403l-300x195-b-806ed03e.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Jessica Simpson s-a pozat după ce s-a trezit: Cum arată vedeta într-un sefie fără machiaj</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/de-ce-membrii-casei-regale-britanice-nu-au-un-nume-de-familie-articol-180445.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/445/569591l-300x195-b-2fff43fa.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>De ce membrii Casei Regale Britanice nu au un nume de familie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/vedete/halle-berry-are-o-silueta-impecabila-care-este-secretul-ei-articol-180439.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/439/322143l-300x195-b-1ac54b41.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Halle Berry are o siluetă impecabilă. Care este secretul ei?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/cum-sa-recunosti-barbatul-nepotrivit-din-retelele-sociale-articol-180447.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/447/320564l-300x195-b-cfd21044.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cum să recunoști bărbatul nepotrivit din rețelele sociale</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/3-pasi-simpli-pentru-a-evita-divortul-articol-180395.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/395/183675l-300x195-b-67a2579c.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>3 paşi simpli pentru a evita divorţul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/in-cate-moduri-isi-insala-oamenii-partenerii-iata-ce-zic-specialistii-articol-180267.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/267/467194l-300x195-b-7dee17f5.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>În câte moduri își înșală oamenii partenerii? Iată ce zic specialiștii!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/cum-iti-vorbeste-subconstientul-atunci-cand-visezi-articol-180427.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/427/816086l-300x195-b-36fdeb28.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Cum îți vorbește subconștientul atunci când visezi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/citate-inspirationale-de-la-paulo-coelho-care-te-vor-face-sa-apreciezi-din-nou-viata-articol-180409.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/409/840393l-300x195-b-ab01c129.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Citate inspiraționale de la Paulo Coelho care te vor face să apreciezi din nou viața</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/situatii-si-sfaturi/reguli-de-eticheta-pe-care-orice-barbat-ar-trebui-sa-le-stie-articol-180411.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/411/912652l-300x195-b-59f12276.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Reguli de etichetă pe care orice bărbat ar trebui să le știe</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/ce-se-intampla-daca-asculti-muzica-la-munca-articol-179627.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/627/307041l-300x195-b-dea5b8a1.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă dacă asculți muzică la muncă?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/starea-de-bine-a-tinerei-generatii-astazi-pentru-viitor-articol-179645.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/179/645/657927l-300x195-b-8f14263b.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Starea de bine a tinerei generații. Astăzi, pentru viitor!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/concurs-martie-premiem-bloggeri-talentati-articol-176753.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/176/753/343701l-300x195-b-b06dd2b2.jpg">
                                                            </div>
                                                        <div class="tag">Concurs</div>
                                                        <div class="text">
                                <h3>Concurs Martie: Premiem bloggeri talentați!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/cum-poti-sa-vezi-daca-datele-tale-au-fost-folosite-de-cambridge-analytica-articol-180101.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/101/991702l-300x195-b-fe18a04d.jpg">
                                                            </div>
                                                        <div class="tag">Tehnologie</div>
                                                        <div class="text">
                                <h3>Cum poți să vezi dacă datele tale au fost folosite de Cambridge Analytica</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/electronicele-vechi-ar-putea-fi-mai-valoroase-decat-aurul-articol-180103.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/103/329637l-300x195-b-b2c3d2da.jpg">
                                                            </div>
                                                        <div class="tag">Tehnologie</div>
                                                        <div class="text">
                                <h3>Electronicele vechi ar putea fi mai valoroase decât aurul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/secvente-tulburatoare-din-viata-haotica-a-lui-avicii-dj-ul-nu-si-mai-putea-tine-ochii-deschisi-din-cauza-oboselii-articol-180115.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/180/115/496330l-300x195-b-488ce508.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Secvenţe tulburătoare din viaţa haotică a lui Avicii: DJ-ul nu-şi mai putea ţine ochii deschişi din cauza oboselii</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2018, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_divertisment_interstitial"><div class="z_interstitial" id="z_eva_divertisment_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="https://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>