<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="manifest" href="/include/push/manifest.json">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată! - Divertisment &gt; Vedete - Eva.ro</title>
<meta name="description" content="Unele fotografii din trecut ale vedetelor sunt de-a dreptul surprinzătoare. Fie sunt de nerecunoscut, fie apar alături de alte vedete la care nu ne-am fi așteptat.">
<meta name="title" content="20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!" />
<meta name="keywords" content="vedete, divertisment, imagini rare cu vedete"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="https://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'https://static.eva.ro/include-v.5a16a91682426';
CFG.img_base_url        = 'https://static.eva.ro/img';
CFG.base_url            = 'https://www.eva.ro';
CFG.club_base_url       = 'https://www.eva.ro/club';


</script>

<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/carousel.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/sifr.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/cauta.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/ouibounce/ouibounce.css">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/styles.css?247">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/styles_v2.css?293">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/styles_v3.css?3012">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/header.css?292">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/newdesign/styles.css?2">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/newdesign/styles.css?3">
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/jquery/owl/assets/owl.carousel.css">
<!--[if IE 9]>
<link rel="stylesheet" href="https://static.eva.ro/include-v.5a16a91682426/ie9.css">
<![endif]-->

<script src="https://static.eva.ro/include-v.5a16a91682426/cookies.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/utils.js?6057" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/scriptaculous/effects.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/control.modal.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/common.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/sifr.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/functions.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/ui/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/owl/owl.carousel.js" type="text/javascript"></script>
<script src="https://static.eva.ro/include-v.5a16a91682426/jquery/galleria/galleria.run.js?ts=41" type="text/javascript"></script>
<script>jQuery.noConflict();</script>

<script language="javascript">
var jQuery = jQuery.noConflict(true)
</script>
<script language="javascript" src="/include/push/push.js?ts=8" type="text/javascript"></script>


<link rel="image_src" href="https://static.eva.ro/img/db/article/171/049/425923s.jpg?ts=1512554054" />
<meta property="og:type" content="article" />
<meta property="og:url" content="/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html" />
<meta property="og:title" content="20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!" />
<meta property="og:description" content="Unele fotografii din trecut ale vedetelor sunt de-a dreptul surprinzătoare. Fie sunt de nerecunoscut, fie apar alături de alte vedete la care nu ne-am fi așteptat." />
<meta property="og:image" content="https://static.eva.ro/img/db/article/171/049/425923s.jpg?ts=1512554054" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=https://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=https://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=https://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-151256460406638').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-151256460404852').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(https://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(https://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="https://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/divertisment, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/divertisment, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_divertisment_top"><div class="z_top" id="z_eva_divertisment_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="https://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="/divertisment/" title="Divertisment">Divertisment</a>
   						<small>&gt;</small> <a href="/divertisment/vedete/" title="Vedete">Vedete</a>
   							<small>&gt;</small> 20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-12-06T12:13:30+02:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!">
    <meta itemprop="author" content="Ioana Maroşan"/>
    <meta itemprop="description" content="Unele fotografii din trecut ale vedetelor sunt de-a dreptul surprinzătoare. Fie sunt de nerecunoscut, fie apar alături de alte vedete la care nu ne-am fi așteptat."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/171/049/425923l-640x0-w-873e70db.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	    <div><img width="30" height="30" src="https://static.eva.ro/img/auto_resized/db/author/author_161-32x32-b-19bee01e.jpg"></div>            <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/ioana-maroan.html">Ioana Maroşan</a></span>, 6 Decembrie 2017            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
                        

<div class="article_gallery_container">
    <div class="top_image_container">
        <a href="#" onclick="popupGallery(171049,1); return false;">
            <img src="https://static.eva.ro/img/auto_resized/db/article/171/049/425923l-650x487-h-7be58f75.jpg?">
            <span class="btn_play"></span>
            <span class="overlayer"></span>
        </a>
    </div>
    <div class="owl-carousel" style="width:650px;">
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,1); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/425923l-100x100-b-9ec8d48a.jpg"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,2); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/150287l-100x100-b-27118993/--6119c93e/ozzy-si-sharon-osbourne-1987.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,3); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/604025l-100x100-b-7d4f8e21/--f26e635f/sonny-si-cher-1967.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,4); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/703420l-100x100-b-5f96f428/--883904c1/michael-jordan-si-michael-jackson-1992.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,5); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/940299l-100x100-b-6482b935/--ed7080d8/elvis-presley-in-hawaii-1960.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,6); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/982529l-100x100-b-44031c62/--c7a8a7d0/brigitte-bardot-si-pablo-picasso-1956.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,7); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/848423l-100x100-b-fc92db49/--16eaa8d1/bruce-si-linda-lee-anii-60.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,8); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/513457l-100x100-b-7a39418e/--98d3842b/helena-bonham-carter-1984.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,9); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/829108l-100x100-b-4c7142de/--7725aaed/hugh-hefner-1970.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,10); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/841803l-100x100-b-14f484d7/--2eba5b02/mick-si-bianca-jagger-in-ziua-nuntii-1971.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,11); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/432498l-100x100-b-78576bef/--e52a88b2/kurt-cobain-si-courtney-love-selfie-in-baie-1992.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,12); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/111458l-100x100-b-f17a3bf0/--42d459fb/christina-applegate-si-iubitul-ei-brad-pitt-1988.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,13); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/663361l-100x100-b-17a7481b/--fadde347/mariah-carey-si-will-smith-1988.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,14); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/614172l-100x100-b-b70bc988/--c8a7ccd1/clint-eastwood-pe-skateboard-in-roma-1964.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,15); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/436382l-100x100-b-b9bbb077/--48dff9b0/frank-sinatra-la-politie-dupa-o-bataie-1938.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,16); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/605198l-100x100-b-7a547de6/--3c80faa3/johnny-cash-1971.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,17); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/178802l-100x100-b-71a483be/--d49c7ee6/marilyn-monroe-si-james-dean.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,18); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/976742l-100x100-b-77078e54/--d8ac62d3/jack-nicholson-la-liceu.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,19); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/804411l-100x100-b-baf7a77e/--6df1af3e/christian-bale-in-anii-80.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,20); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/568705l-100x100-b-eabf9137/--b4dd585f/lev-tolstoy-la-20-de-ani-1848.png"></a></div>
                            <div class="item" style="width:100px;"><a href="#" onclick="popupGallery(171049,21); return false;"><img width="100" height="100" src="https://static.eva.ro/img/auto_resized/db/article/171/049/212715l-100x100-b-8f5437c7/--f89df317/printesa-diana-si-printul-harry-1992.png"></a></div>
            </div>
	<div class="all_image_link"><a href="#" onclick="popupGallery(171049,1); return false;">Vezi toate pozele <span>(21)</span></a></div>
</div>


<script language="javascript">
jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    items:6,
    slideBy:6,
	responsive:false,
	autoWidth:false
});
</script>
         		<br>
        
        <div class="article_regular_3_lead"> Unele fotografii din trecut ale vedetelor sunt de-a dreptul surprinzătoare. Fie sunt de nerecunoscut, fie apar alături de alte vedete la care nu ne-am fi așteptat.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/divertisment, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_divertisment_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_divertisment_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div>Aceste imagini rare vorbesc multe despre cum arătau vedetele în trecut, cu cine își petereceau timpul și care era distracția lor principală. Chiar dacă acum suntem obișnuiți să vedem vedetele înntr-o mulțime de ipostaze surprinse la tot pasul de paparazzi, în trecut acest lucru nu era întâlnit și vei rămâne surprinsă de aspectul lor de nerecunoscut. </div><div><br /></div><div>Unele imagini cu vedete dezvăluie multe despre viața lor privată, altele îi surprinde în ipostaze din tinerețe când sunt de nerecunoscut. Galeria realizată de BrightSide este emoționantă și ne prezintă o altă latură a vedetelor așa cum nu le-am mai văzut niciodată.</div><div><br /></div><div>Foto: brightside.me</div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="https://www.eva.ro/despre-vedete/">vedete</a>, <a href="https://www.eva.ro/despre-divertisment/">divertisment</a>, <a href="https://www.eva.ro/despre-imagini-rare-cu-vedete/">imagini rare cu vedete</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/10-vedete-care-si-au-inselat-partenerii-articol-171035.html" target="">10 vedete care şi-au înşelat partenerii</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/nu-mai-e-singur-acasa-macaulay-culkin-are-iubita-si-este-de-nerecunoscut-articol-170989.html" target="">Nu mai e singur acasă: Macaulay Culkin are iubită şi este de nerecunoscut</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/vedete/pink-isi-creste-fetita-in-genul-neutru-ce-i-a-spus-fiica-sa-articol-170881.html" target="">Pink îşi creşte fetiţa în genul neutru: Ce i-a spus fiica sa</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!+https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
    <div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/divertisment, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_divertisment_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_divertisment_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
                                <li class="related_article_item">
                <div class="related_article_image">
                    <a href="/divertisment/vedete/10-vedete-care-si-au-inselat-partenerii-articol-171035.html" ><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/171/035/120930l-140x140-b-835f693b.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="/divertisment/vedete/10-vedete-care-si-au-inselat-partenerii-articol-171035.html" >10 vedete care şi-au înşelat partenerii</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://goo.gl/o1K64z" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/171/053/447936l-140x140-b-03907eb1.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://goo.gl/o1K64z" target="_blank">Casa Regala a anuntat oficial programul funeraliilor regelui Mihai</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.ele.ro/relatii/stiri-relatii/2018-anul-cainelui-in-zodiacul-chinezesc-sinonim-cu-conflictul-cum-ii-supravietuim-57982" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/969/726691l-140x140-b-f262fa70.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.ele.ro/relatii/stiri-relatii/2018-anul-cainelui-in-zodiacul-chinezesc-sinonim-cu-conflictul-cum-ii-supravietuim-57982" target="_blank">2018 - anul Cainelui in zodiacul chinezesc, sinonim cu conflictul. Cum ii supravietuim</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.copilul.ro/sarcina/sanatate-si-ingrijire/Varicela-in-sarcina-iata-ce-se-intampla-cu-copilul-din-pantece-a18289.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/171/047/933137l-140x140-b-a7a265c4.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.copilul.ro/sarcina/sanatate-si-ingrijire/Varicela-in-sarcina-iata-ce-se-intampla-cu-copilul-din-pantece-a18289.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">Varicela in sarcina: iata ce se intampla cu copilul din pantece!</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.verdict.ro/evolutie-vestimentara/evolutie-vestimentara-victor-slav/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/955/263149l-140x140-b-300c9334.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.verdict.ro/evolutie-vestimentara/evolutie-vestimentara-victor-slav/" target="_blank">Evoluție vestimentară – Victor Slav</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="http://www.sfatulmedicului.ro/Afectiunile-laringelui/raguseala-poate-semnala-o-problema-mai-grava-decat-te-ai-asteptai_16594?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/899/124053l-140x140-b-23624ec6.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="http://www.sfatulmedicului.ro/Afectiunile-laringelui/raguseala-poate-semnala-o-problema-mai-grava-decat-te-ai-asteptai_16594?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Raguseala poate semnala o problema mai grava decat te-ai astepta?</a>
                </div>
            </li>
                                            <li class="related_article_item">
                <div class="related_article_image">
                    <a href="https://www.cinemagia.ro/stiri/recomandari-tv-fantasy-muzical-filme-de-familie-38771/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/170/923/672439l-140x140-b-b974bf9e.jpg?" /></a>
                </div>
                <div class="related_article_title">
                    <a href="https://www.cinemagia.ro/stiri/recomandari-tv-fantasy-muzical-filme-de-familie-38771/" target="_blank">Recomandări TV. Fantasy, muzical, filme de familie</a>
                </div>
            </li>
                        <li style="clear:both; width:650px;">
                <!-- site:eva, channel:feminin/nochannel, slot:article_related -->
<div id="SC_TBlock_83198" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({ id : "83198", domain : "n.ads5-adnow.com" });
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>            </li>
                            </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="https://static.eva.ro/img/captcha/a414.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="a414" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="https://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2F20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/alta-fata-a-lui-marilyn-monroe-20-de-fotografii-pe-care-nu-le-ai-mai-vazut-niciodata-articol-138171.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/138/171/121846l-120x120-b-6924644b.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/alta-fata-a-lui-marilyn-monroe-20-de-fotografii-pe-care-nu-le-ai-mai-vazut-niciodata-articol-138171.html">Altă faţă a lui Marilyn Monroe. 20 de fotografii pe care nu le-ai mai văzut niciodată</a></div>
        <div class="news_teaser">De-a lungul timpului, mai mulţi fotografi au încercat să surprindă momente din viaţa vedetei şi să prezinte latura ei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/divertisment, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_divertisment_rectangle"><div class="z_rectangle" id="z_eva_divertisment_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/15-tinute-de-tot-rasul-cum-sa-porti-asa-ceva-articol-146189.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/146/189/712647l-120x120-b-c439eeeb.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/15-tinute-de-tot-rasul-cum-sa-porti-asa-ceva-articol-146189.html">15 ţinute de tot râsul: Cum să porţi aşa ceva?</a></div>
        <div class="news_teaser">Nimeni nu poate scăpa de ironiile nemiloase dacă poartă asemenea ţinute care stârnesc râsul.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/cosmetica/vrei-sa-ti-creasca-parul-incearca-acest-sampon-cu-bicarbonat-de-sodiu-articol-170863.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/863/702584l-120x120-b-8f5a967d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/cosmetica/vrei-sa-ti-creasca-parul-incearca-acest-sampon-cu-bicarbonat-de-sodiu-articol-170863.html">Vrei să-ți crească părul? Încearcă acest șampon cu bicarbonat de sodiu!</a></div>
        <div class="news_teaser">Bicarbonatul de sodiu este unul dintre cele mai sănătoase ingrediente din lume. Prin dezvăluirea proprietăților sale...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/divertisment, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/cei-mai-frumosi-ochi-din-lume-25-de-persoane-cu-priviri-uimitoare-articol-149865.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/149/865/848386l-120x120-b-de698fe5.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/cei-mai-frumosi-ochi-din-lume-25-de-persoane-cu-priviri-uimitoare-articol-149865.html">Cei mai frumoși ochi din lume. 25 de persoane cu priviri uimitoare</a></div>
        <div class="news_teaser">Frumusețea ochilor captivează omenirea de mii de ani, dând naștere unor expresii precum "ochii sunt oglinda sufletului".</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/frumusete/stiri/sprancenele-coroana-un-nou-trend-bizar-care-face-senzatie-pe-instagram-articol-170967.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/967/651071l-120x120-b-c7b9da24.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/frumusete/stiri/sprancenele-coroana-un-nou-trend-bizar-care-face-senzatie-pe-instagram-articol-170967.html">Sprâncenele coroană, un nou trend bizar care face senzație pe Instagram</a></div>
        <div class="news_teaser">Anul 2017 a fost cu siguranță unul ciudat în ceea ce privește trendurile pentru sprâncene. Makeup artiștii și tinerele...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>
<script type="text/javascript">
var venus58465 = { blockId: "58465", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s2block.com/rotator/58465.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus58465, "script");
</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/40-de-catelusi-care-cersesc-atentie-sunt-disperati-articol-144889.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/144/889/877370l-120x120-b-2fe236db.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/40-de-catelusi-care-cersesc-atentie-sunt-disperati-articol-144889.html">40 de căţeluşi care cerşesc atenţie. Sunt disperaţi!</a></div>
        <div class="news_teaser">Feţele acestor căţeluşi care îşi doresc doar să spună un simplu salut sunt atât de haioase, încât te vor face să te...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dragoste/relatii/cele-mai-bune-sfaturi-pe-care-un-tata-i-le-poate-da-fiului-sau-inainte-sa-se-casatoreasca-articol-170865.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/865/560086l-120x120-b-9db5c9a1.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dragoste/relatii/cele-mai-bune-sfaturi-pe-care-un-tata-i-le-poate-da-fiului-sau-inainte-sa-se-casatoreasca-articol-170865.html">Cele mai bune sfaturi pe care un tată i le poate da fiului său înainte să se căsătorească</a></div>
        <div class="news_teaser">O căsătorie reprezintă un parteneriat, de care dacă ai grijă poate fi cel mai puternic lucru din viața ta. Îți poate oferi...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/15-cele-mai-frumoase-castigatoare-miss-world-de-a-lungul-timpului-articol-144939.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/144/939/761930l-120x120-b-482aea48.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/15-cele-mai-frumoase-castigatoare-miss-world-de-a-lungul-timpului-articol-144939.html">15 cele mai frumoase câştigătoare Miss World de-a lungul timpului</a></div>
        <div class="news_teaser">Să faci o selecţie dintre atâtea frumuseţi este o sarcină extrem de dificilă. Cu toate acestea, regăsirea acestor femei...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/adevarul-despre-caini-si-pisici-dovada-ca-sunt-cei-mai-buni-prieteni-articol-170995.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/995/352797l-120x120-b-e0f0ff13.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/adevarul-despre-caini-si-pisici-dovada-ca-sunt-cei-mai-buni-prieteni-articol-170995.html">Adevărul despre câini şi pisici: Dovada că sunt cei mai buni prieteni!</a></div>
        <div class="news_teaser">Nu-i adevărat că pisicile şi câinii nu se suportă, cel puţin nu întotdeauna! Aceste imagini demonstrează că între ei se...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/divertisment, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_divertisment_rectangle_2"><div class="z_rectangle_2" id="z_eva_divertisment_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/10-cupluri-ciudate-de-la-hollywood-articol-156207.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/156/207/681900l-120x120-b-de5a5c2e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/10-cupluri-ciudate-de-la-hollywood-articol-156207.html">10 cupluri ciudate de la Hollywood</a></div>
        <div class="news_teaser">Au format cele mai ciudate cupluri şi poate din această cauză dragostea lor nici nu a durat mult!</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/cu-ce-incaltaminte-sa-porti-blugii-skinny-iarna-cele-mai-bune-combinatii-articol-170963.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/963/131572l-120x120-b-3321dffc.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/cu-ce-incaltaminte-sa-porti-blugii-skinny-iarna-cele-mai-bune-combinatii-articol-170963.html">Cu ce încălțăminte să porți blugii skinny iarna? Cele mai bune combinații</a></div>
        <div class="news_teaser">Blugii skinny sunt cei mai potriviți pentru sezonul de iarnă, în special atunci când este zăpadă. Descoperă cu ce...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/cum-arata-torturile-de-divort-iata-20-de-imagini-amuzante-articol-153913.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/153/913/402231l-120x120-b-6d291129.png?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/cum-arata-torturile-de-divort-iata-20-de-imagini-amuzante-articol-153913.html">Cum arată torturile de divorţ? Iată 20 de imagini amuzante</a></div>
        <div class="news_teaser">Ca să faci despărţirea mai uşoară, sărbătoreşte sfârşitul unei relaţii oribile cu un tort de divorţ amuzant!</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-151256460406638" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-151256460406638'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/15-copii-amuzanti-care-te-vor-face-sa-razi-in-hohote-articol-170953.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/953/740877l-120x120-b-d4cc12d3.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/15-copii-amuzanti-care-te-vor-face-sa-razi-in-hohote-articol-170953.html">15 copii amuzanţi care te vor face să râzi în hohote</a></div>
        <div class="news_teaser">Copiii fac cele mai amuzante năzdrăvănii, iar la unele dintre ele chiar nu te-ai fi gândit vreodată.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/de-rasul-lumii-35-de-pisici-obraznice-care-distrug-pozele-perfecte-articol-150619.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/150/619/533167l-120x120-b-631877a0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/de-rasul-lumii-35-de-pisici-obraznice-care-distrug-pozele-perfecte-articol-150619.html">De râsul lumii: 35 de pisici obraznice care distrug pozele perfecte</a></div>
        <div class="news_teaser">Pisicile vor să aibă parte de atenţie, iar pentru asta sunt în stare de orice. Uneori se bagă în seamă când ţi-e lumea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dragoste/relatii/lucruri-pe-care-le-face-un-barbat-care-te-iubeste-articol-170533.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/533/124027l-120x120-b-b207e893.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dragoste/relatii/lucruri-pe-care-le-face-un-barbat-care-te-iubeste-articol-170533.html">Lucruri pe care le face un bărbat care te iubește</a></div>
        <div class="news_teaser">Prin orice tip de relație ai trecut până acum, probabil că ai auzit că există anumite lucruri pe care le face doar un...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-151256460404852" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-151256460404852'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/cele-mai-ciudate-tunsori-pe-care-le-ai-vazut-vreodata-ce-o-fi-fost-in-mintea-lor-articol-146665.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/146/665/591647l-120x120-b-e4492627.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/cele-mai-ciudate-tunsori-pe-care-le-ai-vazut-vreodata-ce-o-fi-fost-in-mintea-lor-articol-146665.html">Cele mai ciudate tunsori pe care le-ai văzut vreodată: Ce-o fi fost în mintea lor?</a></div>
        <div class="news_teaser">Au vrut să fie originali şi chiar au reuşit: tunsorile şi bărbile lor te fac să râzi cu lacrimi.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/20-de-rafturi-care-iti-vor-face-casa-sa-arate-minunat-articol-170841.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/841/955590l-120x120-b-ccc6cfbd.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/20-de-rafturi-care-iti-vor-face-casa-sa-arate-minunat-articol-170841.html">20 de rafturi care îţi vor face casa să arate minunat</a></div>
        <div class="news_teaser">E foarte important să îţi decorezi casa astfel încât să îmbini utilul cu plăcutul, iar aceste idei de rafturi sunt tot ce...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/sunt-atat-de-inconstienti-incat-te-fac-sa-razi-40-de-imagini-socante-articol-138229.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/138/229/386798l-120x120-b-3a24e33e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/sunt-atat-de-inconstienti-incat-te-fac-sa-razi-40-de-imagini-socante-articol-138229.html">Sunt atât de inconștienți încât te fac să râzi! 40 de imagini șocante</a></div>
        <div class="news_teaser">În orice activitate, siguranța ar trebui să fie pe primul loc. De aceea se investesc atât de mulți bani în cursuri de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/cum-sa-faci-acasa-cele-mai-frumoase-poze-cu-luminite-de-craciun-video-articol-170827.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/827/411273l-120x120-b-bbc3c295.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/cum-sa-faci-acasa-cele-mai-frumoase-poze-cu-luminite-de-craciun-video-articol-170827.html">Cum să faci acasă cele mai frumoase poze cu luminiţe de Crăciun - VIDEO</a></div>
        <div class="news_teaser">O tânără te învaţă într-un clip video cum să obţii portrete superbe cu luminiţe de Crăciun chiar şi într-o cameră...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/30-de-fotografii-amuzante-surprinse-cu-o-secunda-inaintea-dezastrului-articol-145935.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/145/935/288977l-120x120-b-2a859aed.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/30-de-fotografii-amuzante-surprinse-cu-o-secunda-inaintea-dezastrului-articol-145935.html">30 de fotografii amuzante surprinse cu o secundă înaintea dezastrului</a></div>
        <div class="news_teaser">Aceste imagini ne fac să ne dăm seama că unele lucruri chiar nu pot fi evitate, însă sunt spectaculoase momentele de...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/actualitate/destinul-incredibil-al-unei-femei-a-castigat-la-loterie-apoi-tratamentul-contra-cancerului-a-inceput-sa-dea-rezultate-articol-170855.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/855/715447l-120x120-b-7b0d6287.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/actualitate/destinul-incredibil-al-unei-femei-a-castigat-la-loterie-apoi-tratamentul-contra-cancerului-a-inceput-sa-dea-rezultate-articol-170855.html">Destinul incredibil al unei femei: A câştigat la loterie, apoi tratamentul contra cancerului a început să dea rezultate</a></div>
        <div class="news_teaser">Viaţa unei femei din Canada diagnosticată cu cancer de sân în fază terminală s-a schimbat radical. Mai întâi a câştigat...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/vedete/cum-arata-acum-divele-anilor-90-articol-143567.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/143/567/875293l-120x120-b-6b47308e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/vedete/cum-arata-acum-divele-anilor-90-articol-143567.html">Cum arată acum divele anilor '90</a></div>
        <div class="news_teaser">Natalia Oreiro, Heather Locklear, Kylie Minogue, Claudia Schiffer sau Julia Roberts par să fi descoperit elixirul tinereţii....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/moda/moda-de-la-a-la-z/ce-haina-de-iarna-sa-porti-in-functie-de-forma-corpului-tau-articol-170545.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/545/315674l-120x120-b-a4af8326.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/moda/moda-de-la-a-la-z/ce-haina-de-iarna-sa-porti-in-functie-de-forma-corpului-tau-articol-170545.html">Ce haină de iarnă să porți în funcție de forma corpului tău</a></div>
        <div class="news_teaser">Zilele geroase nu sunt departe și probabil că te întrebi ce tip de haină călduroasă să porți, care să se potrivească...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/divertisment/asta-se-intampla-cand-se-aliniaza-toate-planetele-15-fotografii-incredibile-articol-155679.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/155/679/693124l-120x120-b-f52aac9f.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/divertisment/asta-se-intampla-cand-se-aliniaza-toate-planetele-15-fotografii-incredibile-articol-155679.html">Asta se întâmplă când se aliniază toate planetele! 15 fotografii incredibile</a></div>
        <div class="news_teaser">Ştii cum este când toate planetele se aliniază şi totul iese perfect? Aceste fotografii sunt dovada vie că se poate!</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="/dragoste/relatii/de-ce-isi-gaseste-greu-un-suflet-matur-iubirea-articol-170593.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/170/593/982371l-120x120-b-b151a27c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="/dragoste/relatii/de-ce-isi-gaseste-greu-un-suflet-matur-iubirea-articol-170593.html">De ce își găsește greu un suflet matur iubirea?</a></div>
        <div class="news_teaser">Nu este neobișnuit să auzi pe cineva spunând că o altă persoană are un un suflet matur.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=20 de imagini rare cu vedete în ipostaze fascinante. Nu le-ai mai văzut așa niciodată!+https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="https://www.eva.ro/divertisment/vedete/20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="https://www.eva.ro" title="Eva"><img src="https://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="https://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="https://www.eva.ro/forum/" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2F20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html"><img src="https://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="https://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2F20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="https://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fdivertisment%2Fvedete%2F20-de-imagini-rare-cu-vedete-in-ipostaze-fascinante-nu-le-ai-mai-vazut-asa-niciodata-articol-171049.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="https://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="https://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="https://www.eva.ro/sanatate" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="https://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="https://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="https://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="https://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="https://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="https://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="https://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/7-lucruri-care-influenteaza-puternic-sanatatea-creierului-articol-170847.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/847/150975l-300x195-b-717a3a64.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/170/847/150975l-300x195-b-717a3a64.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>7 lucruri care influențează puternic sănătatea creierului</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/sistemul-imunitar/cum-sa-iti-intaresti-sistemul-imunitar-doar-in-15-secunde-articol-170867.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/867/550474l-300x195-b-e80075c0.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/170/867/550474l-300x195-b-e80075c0.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Cum să îți întărești sistemul imunitar doar în 15 secunde</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/sanatate/medicina-generala/ce-se-intampla-in-corp-daca-nu-mai-consumi-carne-articol-170377.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/377/571835l-300x195-b-11269730.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/170/377/571835l-300x195-b-11269730.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă în corp dacă nu mai consumi carne</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/dieta/20-de-oameni-care-si-au-schimbat-radical-viata-au-slabit-enorm-articol-170877.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/877/290252l-300x195-b-76b98c6d.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>20 de oameni care și-au schimbat radical viața. Au slăbit enorm!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/obiceiuri-alimentare-care-regleaza-nivelul-hormonilor-si-previn-infertilitatea-articol-170557.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/557/907695l-300x195-b-1965c2ab.jpg">
                                                            </div>
                                                        <div class="tag">Nutriţie</div>
                                                        <div class="text">
                                <h3>Obiceiuri alimentare care reglează nivelul hormonilor și previn infertilitatea</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dietafitness/nutritie/ceapa-alba-sau-rosie-care-este-mai-sanatoasa-articol-170381.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/381/298921l-300x195-b-63b077ee.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Ceapă albă sau roșie? Care este mai sănătoasă?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/cadouri/cewe-fotocarte-cadoul-perfect-pentru-cei-dragi-de-sarbatori-articol-170965.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/965/114772l-300x195-b-6f6c675f.jpg">
                                                            </div>
                                                        <div class="tag">Cadouri</div>
                                                        <div class="text">
                                <h3>CEWE FOTOCARTE, cadoul perfect pentru cei dragi, de Sărbători</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/traditii-si-superstitii-de-mos-nicolae-ce-nu-e-bine-sa-faci-pe-6-decembrie-articol-170843.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/843/921704l-300x195-b-40da22ad.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>Tradiții și superstiții de Moș Nicolae. Ce nu e bine să faci pe 6 decembrie</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/casa-si-familie/acasa/cum-sa-impodobesti-bradul-de-craciun-anul-acesta-50-de-idei-articol-170565.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/565/135134l-300x195-b-9b6162d0.jpg">
                                                            </div>
                                                        <div class="tag">Sărbători</div>
                                                        <div class="text">
                                <h3>Cum să împodobești bradul de Crăciun anul acesta. 50 de idei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/bebelusi/video-emotionant-un-bebelus-nou-nascut-s-a-lipit-de-mama-sa-si-refuza-sa-i-dea-drumul-articol-170857.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/857/969254l-300x195-b-4cf8853d.jpg">
                                                            </div>
                                                        <div class="tag">Video</div>
                                                        <div class="text">
                                <h3>Video emoționant: un bebeluș nou-născut s-a lipit de mama sa și refuză să-i dea drumul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/de-ce-mamele-severe-au-copii-mai-buni-articol-170535.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/535/381490l-300x195-b-f9eddcd0.jpg">
                                                            </div>
                                                        <div class="tag">Cpii</div>
                                                        <div class="text">
                                <h3>De ce mamele severe au copii mai buni</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/mama-si-copilul/copii/ce-fac-parintii-care-isi-cresc-bine-copiii-articol-170583.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/583/701984l-300x195-b-88471d50.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Ce fac părinții care își cresc bine copiii?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/stiri/sprancenele-coroana-un-nou-trend-bizar-care-face-senzatie-pe-instagram-articol-170967.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/967/651071l-300x195-b-04c55c6c.jpg">
                                                            </div>
                                                        <div class="tag">Tendințe</div>
                                                        <div class="text">
                                <h3>Sprâncenele coroană, un nou trend bizar care face senzație pe Instagram</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/cosmetica/vrei-sa-ti-creasca-parul-incearca-acest-sampon-cu-bicarbonat-de-sodiu-articol-170863.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/863/702584l-300x195-b-8c4041eb.jpg">
                                                            </div>
                                                        <div class="tag">Frumusețe</div>
                                                        <div class="text">
                                <h3>Vrei să-ți crească părul? Încearcă acest șampon cu bicarbonat de sodiu!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/frumusete/coafuri/idei-de-coafuri-pentru-craciunul-2017-articol-170875.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/875/291054l-300x195-b-b4d58ca5.jpg">
                                                            </div>
                                                        <div class="tag">Coafuri</div>
                                                        <div class="text">
                                <h3>Idei de coafuri pentru Crăciunul 2017</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/accesorii/tendinte-2018-cum-sa-porti-bratara-pentru-glezna-articol-170927.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/927/284676l-300x195-b-bfadb160.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Tendințe 2018: Cum să porți brățara pentru gleznă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cu-ce-incaltaminte-sa-porti-blugii-skinny-iarna-cele-mai-bune-combinatii-articol-170963.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/963/131572l-300x195-b-3922ff28.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cu ce încălțăminte să porți blugii skinny iarna? Cele mai bune combinații</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/moda/moda-de-la-a-la-z/cum-sa-porti-bocancii-maro-de-iarna-3-outfituri-casual-sic-articol-170903.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/903/295660l-300x195-b-09d0d018.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cum să porți bocancii maro de iarnă? 3 outfituri casual șic</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/anca-dumitrescu-digi24-nu-am-primit-lectii-in-adevaratul-sens-al-cuvantului-ci-am-avut-modele-articol-171013.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/171/013/322480l-300x195-b-a79b27db.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Anca Dumitrescu - Digi24: "Nu am primit lectii in adevaratul sens al cuvantului, ci am avut modele"</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/divertisment/calatorii/cele-mai-bune-6-locuri-din-lume-de-unde-poti-vedea-aurora-boreala-articol-170997.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/997/896753l-300x195-b-cff61c68.jpg">
                                                            </div>
                                                        <div class="tag">Călătorii</div>
                                                        <div class="text">
                                <h3>Cele mai bune 6 locuri din lume de unde poți vedea Aurora Boreală</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/cele-mai-bune-sfaturi-pe-care-un-tata-i-le-poate-da-fiului-sau-inainte-sa-se-casatoreasca-articol-170865.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/865/560086l-300x195-b-867ac162.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cele mai bune sfaturi pe care un tată i le poate da fiului său înainte să se căsătorească</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/cat-de-tare-isi-streseaza-sotii-partenerele-cand-apare-si-un-copil-articol-170861.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/861/564140l-300x195-b-14564449.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cât de tare își stresează soții partenerele când apare și un copil?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/dragoste/relatii/daca-iubitul-tau-face-aceste-lucruri-nu-te-casatori-cu-el-articol-170537.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/537/798890l-300x195-b-438f9e8d.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Dacă iubitul tău face aceste lucruri, nu te căsători cu el</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="https://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/lucruri-pe-care-le-faci-daca-ai-o-personalitate-alfa-articol-170555.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/555/434929l-300x195-b-2a05bd2a.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Lucruri pe care le faci dacă ai o personalitate alfa</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/autocunoastere/hobby-uri-care-te-fac-mai-destept-conform-stiintei-articol-170553.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/553/813308l-300x195-b-5a8db190.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Hobby-uri care te fac mai deștept conform științei</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/psihologie/legatura-minte-trup/ce-nu-stiai-despre-stangaci-articol-170355.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/355/984810l-300x195-b-86087b0c.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce nu știai despre stângaci</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/profesii/generatia-care-nu-mai-apreciaza-nici-omul-nici-sansa-care-i-se-ofera-articol-169103.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/169/103/810429l-300x195-b-37fa2ecc.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Generația care nu mai apreciază nici omul, nici șansa care i se oferă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/management/de-ce-oamenii-incompetenti-ajung-in-functii-de-conducere-efectul-dunning-kruger-articol-164227.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/227/508349l-300x195-b-a3c4c437.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce oamenii incompetenți ajung în funcții de conducere? Efectul Dunning-Kruger</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/cariera/educatie/motivele-pentru-care-ar-trebui-sa-inveti-o-limba-straina-articol-168209.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/168/209/371935l-300x195-b-f3585fbf.jpg">
                                                            </div>
                                                        <div class="tag">Educaţie</div>
                                                        <div class="text">
                                <h3>Motivele pentru care ar trebui să înveți o limbă străină</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/au-avut-un-soc-cand-ochii-baiatului-lor-au-devenit-verzi-doctorii-le-au-confirmat-cele-mai-negre-temeri-articol-170947.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/947/409185l-300x195-b-6f4d659f.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>Au avut un şoc când ochii băiatului lor au devenit verzi: Doctorii le-au confirmat cele mai negre temeri</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/regele-mihai-a-murit-articol-170939.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/170/939/891666l-300x195-b-db79a0b2.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Regele Mihai a murit</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="https://www.eva.ro/actualitate/studiu-chiar-si-persoanele-care-respecta-principiile-unui-vieti-sanatoase-se-declara-foarte-stresate-principalul-motiv-de-stres-locul-de-munca-articol-171015.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/171/015/730841l-300x195-b-e34fa3ac.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>STUDIU: Chiar și persoanele care respectă principiile unui vieți sănătoase se declară foarte stresate. Principalul motiv de stres: locul de muncă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="https://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="https://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="https://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="https://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="https://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="https://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="https://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="https://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="https://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="https://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="https://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="https://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="https://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="https://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="https://www.eva.ro/sanatate" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="https://www.eva.ro/dietafitness" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="https://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="https://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="https://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="https://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="https://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="https://astromax.eva.ro/horoscop-2018/" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="https://www.eva.ro/horoscop/horoscop-lunar/" title="Horoscop lunar">Horoscop lunar</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="https://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

<div class="push-eva">
    <div class="modal">
        <div class="title">Permite notificari</div>
        <img src="https://static.eva.ro/img/push-eva.jpg?2" />
        <div class="close">Inchide</div>
        <p>Asigura-te ca nu pierzi nicio informatie utila: articole/retete importante sau horoscopul zilnic. Da click pe butonul “Allow” pentru a ne permite sa-ti trimitem notificari.</p>
        <button class="push-button">OK, am inteles</button>
    </div>
</div>

    <script>
        jQuery('.push-eva .push-button').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery('.push-eva .close').click(function(){
            jQuery('body').removeClass('has-push-alert');
        });

        jQuery(document).mouseup(function(e)
        {
            var container = jQuery(".push-eva .modal");

            if (!container.is(e.target) && container.has(e.target).length === 0)
            {
                jQuery('body').removeClass('has-push-alert');
            }
        });

        jQuery(document).keydown(function(e) {
            if (e.keyCode == 27) {
                jQuery('body').removeClass('has-push-alert');
            }
        });
    </script>
</div>



<!-- site:eva, channel:feminin/divertisment, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_divertisment_interstitial"><div class="z_interstitial" id="z_eva_divertisment_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_divertisment_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_divertisment",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="https://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>