<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Mai bine cu mai puțin? - Casă şi familie &gt; Acasa - Eva.ro</title>
<meta name="description" content="Minimalism, cumpătare, case micuțe. Experiențele înaintea posesiilor. În ultimii ani, ideea că drumul către succes este pavat cu ,,mai puțin”, nu „mai mult” a devenit o deviză pentru">
<meta name="title" content="Mai bine cu mai puțin?" />
<meta name="keywords" content="stil minimalist, casă şi familie, mai putin"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.590303305de68';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.590303305de68/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.590303305de68/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.590303305de68/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/156/761/751775s.jpg?ts=1496737419" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html" />
<meta property="og:title" content="Mai bine cu mai puțin?" />
<meta property="og:description" content="Minimalism, cumpătare, case micuțe. Experiențele înaintea posesiilor. În ultimii ani, ideea că drumul către succes este pavat cu ,,mai puțin”, nu „mai mult” a devenit o deviză pentru" />
<meta property="og:image" content="http://static.eva.ro/img/db/article/156/761/751775s.jpg?ts=1496737419" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-149682545106916').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-149682545104303').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/familie, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/familie, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_eva_familie_top"><div class="z_top" id="z_eva_familie_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_top={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a>
   						<small>&gt;</small> <a href="http://www.eva.ro/casa-si-familie/acasa/" title="Acasa">Acasa</a>
   							<small>&gt;</small> Mai bine cu mai puțin?
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-06-07T09:46:50+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Mai bine cu mai puțin?">
    <meta itemprop="author" content="Adnana Costandache"/>
    <meta itemprop="description" content="Minimalism, cumpătare, case micuțe. Experiențele înaintea posesiilor. În ultimii ani, ideea că drumul către succes este pavat cu ,,mai puțin”, nu „mai mult” a devenit o deviză pentru mulți oameni din lume."/>
            <meta itemprop="image" content="http://static.eva.ro/img/auto_resized/db/article/156/761/751775l-640x0-w-fb32911c.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Mai bine cu mai puțin?</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/.html">Adnana Costandache</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="http://static.eva.ro/img/auto_resized/db/article/156/761/751775l-640x0-w-fb32911c.jpg"  alt="" title="" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Minimalism, cumpătare, case micuțe. Experiențele înaintea posesiilor. În ultimii ani, ideea că drumul către succes este pavat cu ,,mai puțin”, nu „mai mult” a devenit o deviză pentru mulți oameni din lume.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/familie, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_eva_familie_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_eva_familie_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <div>Fiecare femeie care și-a făcut curat în dulap sau s-a oprit din a investi în tot ce se poate investi de ordin “feminin“ poate confirma această deviză. Secretul către un trai mai bun constă în a scăpa de toate lucrurile de care nu mai avem nevoie? Dacă da, atunci de ce? Ce se întâmplă cu noi din punct de vedere psihologic atunci când împachetăm toate perechile de pantofi? Și dacă e bine să scapi de lucruri, de ce ne atât de greu să ne despărțim de ele? De ce ne agățăm de ele în primul rând?</div><div> </div><div>Ideea noastră despre sine include și lucrurile pe care le deținem. Și conexiunea asta poate fi foarte puternică, în special atunci când asociezi o amintire cu un obiect, chiar și atunci când lucrul respectiv nu ne mai servește la nimic altceva. (,,Bolul acela urât in care nu mănâncă nimeni niciodata e cadou de nuntă de la colega din liceu a lui tata. Nu pot să-l arunc.”) E greu să te desparți de lucruri dragi, care îți amintesc de oameni sau de întâmplări fericite, pentru că se simte ca și cum te-ai despărți de o parte din tine. </div><div>Dacă mergi la un restaurant și chelnerul sparge, din greșeală, fix paharul din care ai băut tu apă, te simți oarecum afectată pentru că tu vedeai acel pahar ca fiind al tău, odată ce ai băut din el. Și mobila de la  birou e “a ta“, nu? Scaunul tău și biroul tău. </div><div> </div><h3>Te simți bine pe moment atunci când mergi la shopping să-ți iei ceva frumos după o zi grea.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/familie, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_eva_familie_640x160_adtext"><div class="z_640x160_adtext" id="z_eva_familie_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> Deci, dacă ne plac așa de tare lucrurile, de ce e mai bine fără ele?</h3><div> </div><div>Pentru un studiu, adulți cu diferite situații materiale au fost întrebați cât de mult control au asupra finațelor și dacă se simt mulțumiți sau nu de finanțele lor. Răspunsurile lor nu au arătat cât de mult control au de fapt asupra finanțelor, ci cât de mult control cred ei că au. Este sentimentul de putere, nu neapărat exercitarea acestei puteri, care are legătură cu un trai bun. Există o corelație puternică între senzația de putere de decizie legată de ,,ce fac cu banii“ și sentimentele pozitive (fericire, pace, saatisfacție, mândrie). Suma de bani câștigată nu e cea mai importantă, iar oamenii cu cele mai mari câștiguri nu sunt neaparat cei mai fericiți.</div><div> </div><div><strong>Concluzia:</strong> să știi ceea ce e cu adevărat necesar, îți eliberează mai multe resurse mintale și emoționale, dându-ți o stare general de bine. Multe lucruri care țin de economie, ne depășesc cu mult controlul, chiar singurul lucru pe care îl putem alege este propriul nostru stil de viață. Cu cât ai mai multe, cu atât trebuie să ai grijă de mai multe. Costurile sunt permanente, dar beneficiile nu!</div><div> </div>
                    	        	                        
        </div>
    
              <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-stil-minimalist/">stil minimalist</a>, <a href="http://www.eva.ro/despre-casa-si-familie/">casă şi familie</a>, <a href="http://www.eva.ro/despre-mai-putin/">mai putin</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/cariera/profil-de-cariera/de-ce-suntem-triste-daca-ne-evaluam-in-functie-de-venituri-articol-156691.html" target="">De ce suntem triste dacă ne evaluăm în funcție de venituri</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Mai bine cu mai puțin?+http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/familie, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_eva_familie_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_eva_familie_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/trucuri-pentru-o-dimineata-mai-usoara-articol-156819.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/819/692831l-140x140-b-6b4371a1.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/trucuri-pentru-o-dimineata-mai-usoara-articol-156819.html" >Trucuri pentru o dimineață mai ușoară</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/6J7yG8awtyX" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/527/619975l-140x140-b-21fd6596.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/6J7yG8awtyX" target="_blank">5 lucruri interzise. Ce sa nu-i spui niciodata iubitului tau</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/065/913913l-140x140-b-eaa34877.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">5 teste ginecologice importante pentru fiecare femeie</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/154/505/608779l-140x140-b-c5768c7f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank">Moldovenii, suparati pe Romania pentru ca au primit doar 8 puncte de la juriul nostru, la Eurovision</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://yve.ro/stiri-vedete/5-povesti-pe-care-nu-le-ai-auzit-niciodata-despre-friends/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/919/195313l-140x140-b-29b9b391.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://yve.ro/stiri-vedete/5-povesti-pe-care-nu-le-ai-auzit-niciodata-despre-friends/" target="_blank">5 povesti pe care nu le-ai auzit niciodata despre “Friends”</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Hormonii-si-tulburarile-endocrine/obezitatea-problema-hormonala-sau-de-dietai_15405?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/155/905/742462l-140x140-b-15da5031.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Hormonii-si-tulburarile-endocrine/obezitatea-problema-hormonala-sau-de-dietai_15405?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Obezitatea - problema hormonala sau de dieta?</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/7l0Q2s" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/797/973351l-140x140-b-60e0bad3.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/7l0Q2s" target="_blank">Top 10 cele mai bune masini pentru absolventi</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/povestea-iubirii-incontrolabila-fascinatie-a-dragostei-37105/" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/771/975393l-140x140-b-94c26c27.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/povestea-iubirii-incontrolabila-fascinatie-a-dragostei-37105/" target="_blank">Povestea iubirii, incontrolabila fascinaţie a dragostei</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.verdict.ro/diverse/top-10-cele-mai-reusite-tinute-la-elle-blogging-awards-2017-17011071" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/393/319970l-140x140-b-eb075436.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.verdict.ro/diverse/top-10-cele-mai-reusite-tinute-la-elle-blogging-awards-2017-17011071" target="_blank">Apariţia care a şocat pe toată lumea! ANTONIA a apărut SINGURĂ la un eveniment</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.romaniatv.net/o-fetita-de-doar-un-an-de-zile-a-murit-in-conditii-suspecte-la-spitalul-judetean-satu-mare-cazul-este-anchetat-de-procurori_359632.html" target="_blank"><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/156/679/292726l-140x140-b-f5037153.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.romaniatv.net/o-fetita-de-doar-un-an-de-zile-a-murit-in-conditii-suspecte-la-spitalul-judetean-satu-mare-cazul-este-anchetat-de-procurori_359632.html" target="_blank">A murit in spital! Denisa Nicoleta s-a stins prea devreme, parintii sunt distrusi de durere...</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/6-cele-mai-eficiente-remedii-naturale-pentru-ameliorarea-tusei-articol-150055.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/150/055/970986l-140x140-b-32d4dc3a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/6-cele-mai-eficiente-remedii-naturale-pentru-ameliorarea-tusei-articol-150055.html" >6 cele mai eficiente remedii naturale pentru ameliorarea tusei</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/frumusete/cosmetica/ce-produse-ar-trebui-sa-folosesti-in-sezonul-cald-articol-149357.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/149/357/117614l-140x140-b-e3f2d7c7.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/frumusete/cosmetica/ce-produse-ar-trebui-sa-folosesti-in-sezonul-cald-articol-149357.html" >Ce produse ar trebui să folosești în sezonul cald</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/patlagina-un-medicament-miraculos-articol-145969.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/145/969/770453l-140x140-b-eb690d92.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/patlagina-un-medicament-miraculos-articol-145969.html" >Află cum te ajută pătlagina şi ce efecte benefice are asupra organismului </a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/gama-de-siropuri-meltus-disponibila-acum-si-online-rapid-si-econom-pentru-familia-ta-articol-144203.html" ><img width="140" height="140" src="http://static.eva.ro/img/auto_resized/db/article/144/203/114242l-140x140-b-04598740.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/gama-de-siropuri-meltus-disponibila-acum-si-online-rapid-si-econom-pentru-familia-ta-articol-144203.html" >Află cum poţi scăpa rapid de tuse!</a>
                    </div>
                </li>
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/6676.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="6676" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fmai-bine-cu-mai-putin-articol-156761.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/copii/ce-inseamna-sa-fii-tata-de-fata-15-imagini-care-te-fac-sa-razi-in-hohote-articol-137393.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/137/393/127670l-120x120-b-afc5e9ca.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/copii/ce-inseamna-sa-fii-tata-de-fata-15-imagini-care-te-fac-sa-razi-in-hohote-articol-137393.html">Ce înseamnă să fii tată de fată. 15 imagini care te fac să râzi în hohote!</a></div>
        <div class="news_teaser">Este cunoscut faptul că relația dintre o fată și tatăl ei este de obicei una specială.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/familie, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_eva_familie_rectangle"><div class="z_rectangle" id="z_eva_familie_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/cuplu/cele-mai-penibile-nunti-30-de-fotografii-de-tot-rasul-articol-147037.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/147/037/858373l-120x120-b-4f904174.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/cuplu/cele-mai-penibile-nunti-30-de-fotografii-de-tot-rasul-articol-147037.html">Cele mai penibile nunți. 30 de fotografii de tot râsul</a></div>
        <div class="news_teaser">Ziua nunții este una specială pentru cele mai multe cupluri care au decis să facă pasul cel mare. De aceea mirii se...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cele-mai-somnoroase-7-animale-din-lume-imagini-haioase-articol-156783.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/783/102489l-120x120-b-4155b0ba.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cele-mai-somnoroase-7-animale-din-lume-imagini-haioase-articol-156783.html">Cele mai somnoroase 7 animale din lume. Imagini haioase!</a></div>
        <div class="news_teaser">Uneori, tot ce vrem să facem este să ne răsfăţăm cu un somn bun, dar se pare că nu ne e de ajuns niciodată. Iată de la...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/cum-arata-in-interior-o-casa-foarte-ingusta-vei-avea-o-surpriza-foto-articol-144757.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/144/757/976480l-120x120-b-f883f259.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/cum-arata-in-interior-o-casa-foarte-ingusta-vei-avea-o-surpriza-foto-articol-144757.html">Cum arată în interior o casă foarte îngustă. Vei avea o surpriză! - FOTO</a></div>
        <div class="news_teaser">Această căsuţă are 55 de metri pătraţi, dar forma triunghiulară te poate induce în eroare. Interiorul arată cum nu te-ai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_pandg"><!-- box banner_right_pandg -->
<div class="banner_300x250">
<!-- site:eva, channel:feminin/familie, slot:box2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_2 ** :BEGIN-->
<div class="zc_rectangle_2" id="zc_eva_familie_rectangle_2"><div class="z_rectangle_2" id="z_eva_familie_rectangle_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_rectangle_2={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"rectangle_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right_pandg -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/medicina-preventiva/iata-ce-se-intampla-daca-pui-o-bucata-de-lamaie-langa-pat-articol-156787.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/787/249970l-120x120-b-2784d970.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/medicina-preventiva/iata-ce-se-intampla-daca-pui-o-bucata-de-lamaie-langa-pat-articol-156787.html">Iată ce se întâmplă dacă pui o bucată de lămâie lângă pat</a></div>
        <div class="news_teaser">Toată lumea ştie că lămâile ne aduc beneficii datorită nivelului ridicat de vitamina C. Dar ce alte proprităţi mai puţin...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/25-de-animale-carora-nu-le-pasa-de-nimic-te-fac-sa-razi-in-hohote-articol-150589.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/150/589/193854l-120x120-b-49624b48.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/25-de-animale-carora-nu-le-pasa-de-nimic-te-fac-sa-razi-in-hohote-articol-150589.html">25 de animale cărora nu le pasă de nimic. Te fac să râzi în hohote!</a></div>
        <div class="news_teaser">Sunt unii oameni care au o atitudine relaxată sau pe alocuri complet nepăsătoare.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/psihologie/ce-se-intampla-cu-creierul-tau-cand-minti-articol-156377.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/377/786875l-120x120-b-a786280a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/psihologie/ce-se-intampla-cu-creierul-tau-cand-minti-articol-156377.html">Ce se întâmplă cu creierul tău când minți?</a></div>
        <div class="news_teaser">Probabil că ai auzit în copilărie că îți crește nasul dacă minți. Cu toții știm că nu ar trebui să spunem niciodată...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_adsense_300_250"><!-- box box_adsense_300_250 -->
<div>
<!-- site:eva, channel:feminin/nochannel, slot:box_adsense_300_250 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="4119222832" data-ad-region="test"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><!-- end box box_adsense_300_250 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/15-cele-mai-ciudate-case-din-lume-par-ireale-articol-135527.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/135/527/572383l-120x120-b-b7d18d6a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/15-cele-mai-ciudate-case-din-lume-par-ireale-articol-135527.html">15 cele mai ciudate case din lume. Par ireale!</a></div>
        <div class="news_teaser">Cu mici diferențe, casele respectă cam aceleași forme peste tot în lume. Dar unii oameni, mai mult decât originali și cât...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/de-ce-apar-punctele-plutitoare-in-fata-ochilor-articol-156379.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/379/753264l-120x120-b-9f2a990d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/de-ce-apar-punctele-plutitoare-in-fata-ochilor-articol-156379.html">De ce apar punctele plutitoare în fața ochilor?</a></div>
        <div class="news_teaser">Ai observat vreodată linii întunecate sau pete în câmpul tău vizual? Punctele plutitoare în fața ochilor nu sunt mari și...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/surprinse-la-momentul-potrivit-cand-stapanul-nu-i-acasa-animalele-isi-fac-de-cap-articol-140079.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/140/079/220650l-120x120-b-76d16f58.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/surprinse-la-momentul-potrivit-cand-stapanul-nu-i-acasa-animalele-isi-fac-de-cap-articol-140079.html">Surprinse la momentul potrivit! Când stăpânul nu-i acasă, animalele îşi fac de cap</a></div>
        <div class="news_teaser">Ruşinate sau cu o privire extrem de surprinsă ... aşa şi-au găsit unii stăpâni animalele de companie atunci când au...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/familie, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_facebook"><!-- box box_facebook -->
<div>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=263597980340&width=300&height=287&stream=false&header=true&connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe> 
</div><!-- end box box_facebook -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/s-a-nascut-cu-o-boala-genetica-rara-si-toti-se-fereau-de-ea-acum-e-fotomodel-articol-156759.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/759/829640l-120x120-b-c7d1656e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/s-a-nascut-cu-o-boala-genetica-rara-si-toti-se-fereau-de-ea-acum-e-fotomodel-articol-156759.html">S-a născut cu o boală genetică rară şi toţi se fereau de ea. Acum e fotomodel!</a></div>
        <div class="news_teaser">Melanie Gaydos are 28 de ani şi suferă din naştere de displasie ectodermală, o maladie genetică rară. Boala nu a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "http://block.s2block.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");

</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/copii/copiii-si-animalele-se-inteleg-perfect-30-de-imagini-care-iti-ajung-la-suflet-articol-137601.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/137/601/868704l-120x120-b-71923570.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/copii/copiii-si-animalele-se-inteleg-perfect-30-de-imagini-care-iti-ajung-la-suflet-articol-137601.html">Copiii și animalele se înțeleg perfect. 30 de imagini care îți ajung la suflet!</a></div>
        <div class="news_teaser">Deși unii părinți sunt reticenți atunci când vine vorba de interacțiunea copiilor mici cu animalele, studiile efectuate de-a...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/medicina-preventiva/simti-mirosul-articol-156695.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/695/199994l-120x120-b-13f2fb0d.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/medicina-preventiva/simti-mirosul-articol-156695.html">Simți mirosul?</a></div>
        <div class="news_teaser">Ai stat vreodată lângă o persoană care pare să-și fi pierdut de tot simțul olfactiv? Sau care îți lasă această impresie...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp1_right"><!-- box bannerdfp1_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList1 -->
<div id="div-gpt-ad-149682545106916" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-149682545106916'); });
</script>
</div>

</div><!-- end box bannerdfp1_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/plante/cum-cresc-fructele-si-legumele-fara-pamant-15-imagini-socante-articol-151517.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/151/517/245020l-120x120-b-0a540cbc.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/plante/cum-cresc-fructele-si-legumele-fara-pamant-15-imagini-socante-articol-151517.html">Cum cresc fructele și legumele fără pământ? 15 imagini șocante</a></div>
        <div class="news_teaser">Tot mai multe persoane se plâng de faptul că fructele și legumle nu mai au deloc gustul pe care îl aveau cu mulți ani în...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-urate-rochii-de-mireasa-din-lume-ce-o-fi-fost-in-capul-lor-articol-151049.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/151/049/396056l-120x120-b-fe077351.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-urate-rochii-de-mireasa-din-lume-ce-o-fi-fost-in-capul-lor-articol-151049.html">Cele mai urâte rochii de mireasă din lume. Ce o fi fost în capul lor?</a></div>
        <div class="news_teaser">Când rochia de mireasă este prea încărcată, prea decoltată sau prea înfoiată se poate transforma într-un dezastru. Cum...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/faceti-cunostinta-cu-smoothie-cea-mai-fotogenica-pisica-din-lume-articol-140171.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/140/171/773316l-120x120-b-3f2ff497.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/faceti-cunostinta-cu-smoothie-cea-mai-fotogenica-pisica-din-lume-articol-140171.html">Faceţi cunoştinţă cu Smoothie, cea mai fotogenică pisică din lume!</a></div>
        <div class="news_teaser">Smoothie a cucerit internetul cu ipostazele ei, iar datorită expresivităţii ei a strâns rapid milioane de fani în lumea...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box bannerdfp2_right"><!-- box bannerdfp2_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:Eva_www_InList2 -->
<div id="div-gpt-ad-149682545104303" style="width:300px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-149682545104303'); });
</script>
</div>

</div><!-- end box bannerdfp2_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/6-vedete-despre-care-nu-stiai-ca-au-boli-grave-articol-156297.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/297/207811l-120x120-b-14f3c388.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/6-vedete-despre-care-nu-stiai-ca-au-boli-grave-articol-156297.html">6 vedete despre care nu ştiai că au boli grave</a></div>
        <div class="news_teaser">Chiar și atunci când devii faimos, rămâi o persoană simplă și te confrunți cu aceleași probleme ca toți oamenii, mai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/animale/sta-in-doua-labe-si-supervizeaza-tot-ce-misca-o-pisica-de-tot-rasul-articol-140619.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/140/619/313674l-120x120-b-1c558ec9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/animale/sta-in-doua-labe-si-supervizeaza-tot-ce-misca-o-pisica-de-tot-rasul-articol-140619.html">Stă în două labe şi supervizează tot ce mişcă! O pisică de tot râsul</a></div>
        <div class="news_teaser">George este numele motanului care stă mereu în două labe ca să se uite pe geam şi să vadă tot ce fac stăpânii lui....</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/cele-mai-frumoase-fantani-arteziene-din-lume-sunt-fascinante-articol-156799.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/799/847501l-120x120-b-343da182.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/cele-mai-frumoase-fantani-arteziene-din-lume-sunt-fascinante-articol-156799.html">Cele mai frumoase fântâni arteziene din lume. Sunt fascinante!</a></div>
        <div class="news_teaser">Sigur ai auzit de Fontana di Trevi din Roma sau de faimoasa fântână Bellagio din Las Vegas.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/cum-mananci-maslinele-la-restaurant-iata-ce-spun-bunele-maniere-articol-141869.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/141/869/895861l-120x120-b-041e1559.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/cum-mananci-maslinele-la-restaurant-iata-ce-spun-bunele-maniere-articol-141869.html">Cum mănânci măslinele la restaurant. Iată ce spun bunele maniere!</a></div>
        <div class="news_teaser">Există vreo modalitate politicoasă de a mânca măslinele la restaurant? Deși adevărații cunoscători sunt de părere că o...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/dietafitness/nutritie/adevarul-despre-cofeina-si-cata-cafea-poti-sa-bei-pe-zi-articol-156647.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/647/459448l-120x120-b-71d43787.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/dietafitness/nutritie/adevarul-despre-cofeina-si-cata-cafea-poti-sa-bei-pe-zi-articol-156647.html">Adevărul despre cofeină și câtă cafea poți să bei pe zi</a></div>
        <div class="news_teaser">Tocmai a fost publicată cea mai extinsă analiză asupra consumului de cafea, după ce în Statele Unite a apărut un anunț...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/ce-sa-faci-ca-geamurile-masinii-sa-nu-se-mai-abureasca-un-truc-genial-articol-138635.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/138/635/940195l-120x120-b-63f03f04.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/ce-sa-faci-ca-geamurile-masinii-sa-nu-se-mai-abureasca-un-truc-genial-articol-138635.html">Ce să faci ca geamurile mașinii să nu se mai aburească. Un truc genial!</a></div>
        <div class="news_teaser">Descoperă o metodă simplă cu ajutorul căreia geamurile mașinii tale vor rămâne mereu uscate și perfect transparente.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/medicina-preventiva/ce-ar-trebui-sa-stii-daca-vrei-sa-ti-faci-un-tatuaj-articol-156269.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/269/334440l-120x120-b-a75c55ea.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/medicina-preventiva/ce-ar-trebui-sa-stii-daca-vrei-sa-ti-faci-un-tatuaj-articol-156269.html">Ce ar trebui să știi dacă vrei să-ți faci un tatuaj</a></div>
        <div class="news_teaser">Dacă te gândești să-ți faci un tatuaj, ar trebui să știi câteva lucruri înainte. Iar unele persoane și-au împărtășit...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/acasa/cum-sa-vopsesti-ouale-de-paste-anul-acesta-30-de-idei-articol-150867.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/150/867/947275l-120x120-b-c5a6094c.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/acasa/cum-sa-vopsesti-ouale-de-paste-anul-acesta-30-de-idei-articol-150867.html">Cum să vopsești ouăle de Paște anul acesta. 30 de idei</a></div>
        <div class="news_teaser">În afara roșului tradițional, fiecare vrea să aibă pe masa de Paște ouă cât mai frumos colorate, astfel că au apărut tot...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/medicina-generala/ce-se-intampla-in-corp-daca-bei-zilnic-bere-articol-156181.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/156/181/255550l-120x120-b-255e697e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/medicina-generala/ce-se-intampla-in-corp-daca-bei-zilnic-bere-articol-156181.html">Ce se întâmplă în corp dacă bei zilnic bere</a></div>
        <div class="news_teaser">Chiar dacă berea este considerată de mulţi oameni mai uşoară, consumul ei zilnic nu este deloc recomandat. Descoperă ce se...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/casa-si-familie/cuplu/adio-reguli-si-traditii-40-cele-mai-amuzante-fotografii-de-nunta-articol-151715.html"><img alt=""  title=""  width="120" height="120" src="http://static.eva.ro/img/auto_resized/db/article/151/715/541893l-120x120-b-2bb13c18.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/casa-si-familie/cuplu/adio-reguli-si-traditii-40-cele-mai-amuzante-fotografii-de-nunta-articol-151715.html">Adio reguli și tradiții! 40 cele mai amuzante fotografii de nuntă</a></div>
        <div class="news_teaser">Ședințele foto din ziua nunții sunt luate foarte în serios de majoritatea mirilor. Peisajele sunt alese cu mare atenție,...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Mai bine cu mai puțin?+http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/casa-si-familie/acasa/mai-bine-cu-mai-putin-articol-156761.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fmai-bine-cu-mai-putin-articol-156761.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fmai-bine-cu-mai-putin-articol-156761.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Fcasa-si-familie%2Facasa%2Fmai-bine-cu-mai-putin-articol-156761.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/medicina-preventiva/iata-ce-se-intampla-daca-pui-o-bucata-de-lamaie-langa-pat-articol-156787.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/787/249970l-300x195-b-31a02b38.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/156/787/249970l-300x195-b-31a02b38.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>Iată ce se întâmplă dacă pui o bucată de lămâie lângă pat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/dermato-venerologie/de-ce-nu-este-bine-sa-te-bronzezi-3-motive-articol-156763.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/763/741492l-300x195-b-92d33f83.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/156/763/741492l-300x195-b-92d33f83.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>De ce nu este bine să te bronzezi? 3 motive</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/de-ce-ti-se-zbate-ochiul-iata-cand-trebuie-sa-mergi-la-doctor-articol-156225.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/225/557985l-300x195-b-8e912498.jpg">
                                                                <img src="http://static.eva.ro/img/auto_resized/db/article/156/225/557985l-300x195-b-8e912498.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>De ce ți se zbate ochiul? Iată când trebuie să mergi la doctor!</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/cele-8-specii-de-peste-pe-care-nu-ar-trebui-sa-le-consumi-articol-156163.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/163/105768l-300x195-b-8b8bf73b.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Cele 8 specii de pește pe care nu ar trebui să le consumi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/adevarul-despre-cofeina-si-cata-cafea-poti-sa-bei-pe-zi-articol-156647.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/647/459448l-300x195-b-18c4ae0a.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>Adevărul despre cofeină și câtă cafea poți să bei pe zi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/ce-se-intampla-in-corpul-tau-daca-mananci-migdale-in-fiecare-zi-articol-155839.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/839/317344l-300x195-b-a89606fe.jpg">
                                                            </div>
                                                        <div class="tag">Nutriţie</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă în corpul tău dacă mănânci migdale în fiecare zi</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/cum-arata-cele-mai-frumoase-prajituri-raw-vegane-20-de-idei-spectaculoase-articol-156841.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/841/958149l-300x195-b-d23bd922.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Cum arată cele mai frumoase prăjituri raw vegane? 20 de idei spectaculoase</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/cuplu/ti-ai-distruge-rochia-de-mireasa-pentru-o-sedinta-foto-20-de-imagini-incredibile-articol-151227.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/227/436463l-300x195-b-56242279.jpg">
                                                            </div>
                                                        <div class="tag">Nuntă</div>
                                                        <div class="text">
                                <h3>Ți-ai distruge rochia de mireasă pentru o ședință foto? 20 de imagini incredibile</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/cuplu/buchete-de-mireasa-40-de-modele-din-care-sa-te-inspiri-articol-152083.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/152/083/945275l-300x195-b-e436ee93.jpg">
                                                            </div>
                                                        <div class="tag">Nuntă</div>
                                                        <div class="text">
                                <h3>Buchete de mireasă. 40 de modele din care să te inspiri</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                                                                <a href="http://jat.ro">Cursuri copii, CLEVER Children<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/legatura-dintre-minciunile-copiilor-si-inteligenta-acestora-articol-156237.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/237/489964l-300x195-b-2d992c81.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Legatura dintre minciunile copiilor și inteligența acestora</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/familie/5-sfaturi-de-la-parintii-din-intreaga-lume-articol-156075.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/075/527125l-300x195-b-177ef35e.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>5 sfaturi de la părinții din întreaga lume</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/cum-sa-strecori-legumele-in-preparatele-copiilor-articol-155757.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/757/337966l-300x195-b-8bb0b9ba.jpg">
                                                            </div>
                                                        <div class="tag">Copii</div>
                                                        <div class="text">
                                <h3>Cum să strecori legumele în preparatele copiilor</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/7-trucuri-de-ingrijire-ale-femeilor-cu-maini-frumoase-articol-156043.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/043/499032l-300x195-b-357788d3.jpg">
                                                            </div>
                                                        <div class="tag">Manichiură</div>
                                                        <div class="text">
                                <h3>7 trucuri de îngrijire ale femeilor cu mâini frumoase</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/fa-acest-lucru-in-fiecare-dimineata-si-vei-arata-ca-la-18-ani-articol-156349.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/349/570609l-300x195-b-91915625.jpg">
                                                            </div>
                                                        <div class="tag">Frumuseţe</div>
                                                        <div class="text">
                                <h3>Fă acest lucru în fiecare dimineaţă şi vei arăta ca la 18 ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/cum-poti-scapa-de-tenul-uleios-articol-156371.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/371/177103l-300x195-b-270cb246.jpg">
                                                            </div>
                                                        <div class="tag">Cosmetică</div>
                                                        <div class="text">
                                <h3>Cum poți scăpa de tenul uleios?</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/cele-mai-urate-rochii-de-mireasa-din-lume-ce-o-fi-fost-in-capul-lor-articol-151049.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/049/396056l-300x195-b-94dd3810.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai urâte rochii de mireasă din lume. Ce o fi fost în capul lor?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/stil/cele-mai-frumoase-rochii-de-mireasa-in-stilul-ombre-articol-154677.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/154/677/922307l-300x195-b-2f9e2a9c.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Cele mai frumoase rochii de mireasă în stilul ombre</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/ce-costume-de-baie-poarta-vedetele-25-de-modele-din-care-sa-te-inspiri-articol-156359.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/359/798496l-300x195-b-14772a5c.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce costume de baie poartă vedetele? 25 de modele din care să te inspiri</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/ce-iese-cand-vedetele-se-baga-in-pozele-altora-10-imagini-amuzante-articol-156827.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/827/903368l-300x195-b-9460bea2.jpg">
                                                            </div>
                                                        <div class="tag">Vedete</div>
                                                        <div class="text">
                                <h3>Ce iese când vedetele se bagă în pozele altora: 10 imagini amuzante</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/a-reinviat-o-tehnica-veche-de-166-de-ani-fotografiile-ei-sunt-uimitoare-articol-156861.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/861/504291l-300x195-b-d33f2583.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>A reînviat o tehnică veche de 166 de ani. Fotografiile ei sunt uimitoare!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/ce-nu-i-in-regula-cu-lumea-in-care-traim-20-de-imagini-care-te-pun-pe-ganduri-articol-156767.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/767/713158l-300x195-b-6ab71391.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>Ce nu-i în regulă cu lumea în care trăim: 20 de imagini care te pun pe gânduri</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cuplurile-adevarate-sunt-cele-care-nu-se-vad-pe-facebook-articol-156533.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/533/676747l-300x195-b-ab9530e1.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cuplurile adevărate sunt cele care nu se văd pe Facebook</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/cum-sa-primesti-critici-cu-zambetul-pe-buze-articol-155733.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/733/168996l-300x195-b-4ea4462a.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Cum să primești critici cu zâmbetul pe buze</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/5-genuri-de-oameni-toxici-care-iti-pun-echilibrul-in-pericol-articol-155703.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/703/583713l-300x195-b-f25c1e44.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>5 genuri de oameni toxici care îți pun echilibrul în pericol</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/ce-se-intampla-cu-creierul-tau-cand-minti-articol-156377.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/377/786875l-300x195-b-16a8ba05.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Ce se întâmplă cu creierul tău când minți?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/cum-transformi-stangacia-in-succes-articol-156693.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/693/318948l-300x195-b-2b14ea2e.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Cum transformi stângăcia în succes</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/blog-antistres/citeste-asta-daca-te-simti-agitata-frecvent-articol-156539.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/539/871581l-300x195-b-ce7d5ab9.jpg">
                                                            </div>
                                                        <div class="tag">Autocunoaștere</div>
                                                        <div class="text">
                                <h3>Citește asta dacă te simți agitată frecvent</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/educatie/de-ce-ar-trebui-sa-iti-saluti-colegii-dimineata-fara-exceptie-articol-156551.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/551/321022l-300x195-b-ac0f3cdb.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce ar trebui să îți saluți colegii dimineața, fără excepție</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/trei-motive-pentru-care-pici-de-vinovata-pe-nemeritat-articol-153993.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/153/993/625587l-300x195-b-b2ddedfa.jpg">
                                                            </div>
                                                        <div class="text">
                                <h3>Trei motive pentru care pici de vinovată pe nemeritat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/cum-stii-daca-ti-ai-descoperit-pasiunea-articol-151699.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/151/699/871009l-300x195-b-693c2a51.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Cum știi dacă ți-ai descoperit pasiunea</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/probleme-pe-care-le-au-persoanele-inalte-articol-156083.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/156/083/770844l-300x195-b-271183b8.jpg">
                                                            </div>
                                                        <div class="tag">Actualitate</div>
                                                        <div class="text">
                                <h3>Probleme pe care le au persoanele înalte</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/o-fetita-de-4-luni-bolnava-de-rujeola-a-murit-la-craiova-aproape-300-de-noi-cazuri-de-rujeola-confirmate-articol-155925.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/925/694209l-300x195-b-d201e334.jpg">
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>O fetiță de 4 luni bolnavă de rujeolă a murit la Craiova. Aproape 300 de noi cazuri de rujeolă confirmate</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/gest-socant-donald-trump-a-impins-un-politician-pentru-a-se-aseza-in-fata-lui-articol-155815.html">
                            <div class="article_img_container" data-img-src="http://static.eva.ro/img/auto_resized/db/article/155/815/333361l-300x195-b-10ba85ea.jpg">
                                                            </div>
                                                        <div class="tag">Știri</div>
                                                        <div class="text">
                                <h3>Gest șocant: Donald Trump a împins un politician pentru a se așeza în fața lui</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a>,  
   
                         
                                                                  
                    <a href="http://jat.ro" title="Cursuri copii, CLEVER Children">Cursuri copii, CLEVER Children</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2016/" title="Horoscop 2016">Horoscop 2016</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/familie, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_eva_familie_interstitial"><div class="z_interstitial" id="z_eva_familie_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_eva_familie_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"eva_familie",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>