<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Apa de la robinet este contaminată cu plastic. Știi ce bei? - Actualitate - Pagina 1 - Eva.ro</title>
<meta name="description" content="Analizele arată că miliarde de oameni din întreaga lume consumă apă care conţine particule de masă plastică. 83% din mostre s-au dovedit poluate. - Pagina 1">
<meta name="title" content="Apa de la robinet este contaminată cu plastic. Știi ce bei? - Pagina 1" />
<meta name="keywords" content="apa, sanatate, stiri, pericol, studiu, plastic, poluare, apa potabila, apa robinet, Actualitate, apa sticlă"><link rel="SHORTCUT ICON" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.eva.ro/rss.xml" />
<link href="https://plus.google.com/100821002829858973578" rel="publisher" />

<script type="text/javascript">

CFG = new Object;
CFG.include_base_url    = 'http://static.eva.ro/include-v.599558f4d06c1';
CFG.img_base_url        = 'http://static.eva.ro/img';
CFG.base_url            = 'http://www.eva.ro';
CFG.club_base_url       = 'http://www.eva.ro/club';


</script>

<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/carousel.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/sifr.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/cauta.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/ouibounce/ouibounce.css">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/styles.css?247">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/styles_v2.css?293">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/styles_v3.css?3012">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/header.css?292">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/newdesign/styles.css?2">
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/newdesign/styles.css?3">
<!--[if IE 9]>
<link rel="stylesheet" href="http://static.eva.ro/include-v.599558f4d06c1/ie9.css">
<![endif]-->

<script src="http://static.eva.ro/include-v.599558f4d06c1/cookies.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/prototype.js?v=1.6.1" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/utils.js?6057" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/scriptaculous/scriptaculous.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/scriptaculous/effects.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/ouibounce/ouibounce.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/carousel.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/control.modal.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/common.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/sifr.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/functions.js" type="text/javascript"></script>
<script src="http://static.eva.ro/include-v.599558f4d06c1/jquery/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>jQuery.noConflict();</script>
<link rel="image_src" href="http://static.eva.ro/img/db/article/164/551/705702s.jpg?ts=1504698133" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html" />
<meta property="og:title" content="Apa de la robinet este contaminată cu plastic. Știi ce bei?" />
<meta property="og:description" content="Analizele arată că miliarde de oameni din întreaga lume consumă apă care conţine particule de masă plastică. 83% din mostre s-au dovedit poluate." />
<meta property="og:image" content="http://static.eva.ro/img/db/article/164/551/705702s.jpg?ts=1504698133" />

<!--[if IE 9]>
<meta name="application-name" content="Eva" />
<meta name="msapplication-task" content="name=Horoscop;action-uri=http://astromax.eva.ro/?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Retete;action-uri=http://www.retete-gustoase.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<meta name="msapplication-task" content="name=Reduceri;action-uri=http://city.eva.ro?utm_campaign=ie9_features&utm_source=browser&utm_medium=taskbar_pin;icon-uri=/favicon.ico" />
<![endif]-->

<script language="">
  dataLayer = [];
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Eva_www_InList1', [300, 250], 'div-gpt-ad-150477247805859').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList1
googletag.defineSlot('/307343955/Eva_www_InList2', [300, 250], 'div-gpt-ad-150477247805715').addService(googletag.pubads()); // eva,feminin/nochannel,Eva_www_InList2
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
</head>
<body class="not4bbtext">


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLSZXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLSZXS');</script>

<!-- End Google Tag Manager --><div id="galleria-content"></div>


<style>
#banda_cookie {width:100%; background:url(http://static.eva.ro/img/ribbon/banda_cookie.jpg) repeat-x;position:fixed;bottom:0; z-index:999999;}
#banda_cookie .content_center {width:770px; margin:0 auto;padding-left:40px;font-size:12px; font-weight:bold; height:30px; padding-top:10px}
#banda_cookie .content_center a {text-decoration: underline;}
#banda_cookie a.close_button {background:url(http://static.eva.ro/img/ribbon/close_button.gif) no-repeat;display:block;width:14px;height:14px;position:absolute; right:10px;top:11px; text-indent: -9999px;text-decoration: none;}
</style>


<div id="banda_cookie" style="display:none;height:36px;">
<div class="content_center">Acest site foloseste cookie-uri. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.eva.ro/cookie_terms.php" onclick="ribbon_set_cookie();" target="_blank">Aflati mai multe </a>
</div>
<a class="close_button" href="#" onclick="close_ribbon();return false;">X</a>
</div>


<script type="text/javascript">
Event.observe(window, 'load', function() {
    Effect.SlideDown('banda_cookie',{ duration: 0.5});
    
            ribbon_set_cookie();
        

});

function close_ribbon()
{
    Effect.SlideUp('banda_cookie',{ duration: 0.5});
    
        
}

function ribbon_set_cookie()
{
	Cookies.create(
        'ribbon_cookie_warning',
        1,
        30
    ); 
 
}

</script>




<div id="branding">
	    <div id="maincontainer">
						<div id="ad_container">
                                <div id="billboard" class="billboard"><!-- site:eva, channel:feminin/nochannel, slot:billboard -->
<!-- site:eva, channel:feminin/nochannel, slot:billboard -->
</div>
                				<div id="top_banner" class="top_banner"><!-- site:eva, channel:feminin/nochannel, slot:top -->
<!-- .zontera.com Ad Tag eva.ro, top ** :BEGIN-->
<div class="zc_top" id="zc_site_top"><div class="z_top" id="z_site_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_top={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"top",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            </div>
			
            <div id="container" class="clearfix">
               
 <div id="breadcrumbs">
	<a href="http://www.eva.ro" title="Home">Home</a>
					<small>&gt;</small> <a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a>
   							<small>&gt;</small> Apa de la robinet este contaminată cu plastic. Știi ce bei?
   	    	</div>
            <div id="left">
                <div class="content clearfix">
                    
<div class="article_regular_3" itemscope itemtype="https://schema.org/Article">
    <meta itemprop="datePublished" content="2017-09-07T07:54:43+03:00"/>
    <meta itemprop="provider" content="eva.ro"/>
    <meta itemprop="headline" content="Apa de la robinet este contaminată cu plastic. Știi ce bei?">
    <meta itemprop="author" content="Daniel Dumitrescu"/>
    <meta itemprop="description" content="Analizele arată că miliarde de oameni din întreaga lume consumă apă care conţine particule de masă plastică. 83% din mostre s-au dovedit poluate."/>
            <meta itemprop="image" content="https://static.eva.ro/img/auto_resized/db/article/164/551/705702l-640x0-w-3ddba1c8/--838c254c/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei.jpg"/>
         <div class="article_regular_3_header border_bottom">
        <h1>Apa de la robinet este contaminată cu plastic. Știi ce bei?</h1>

         <div class="article_regular_3_info" style="display:flex; align-items: center;">            	                <div style="margin-left:10px;">
                de <span><a href="http://www.eva.ro/autor/daniel-dumitrescu.html">Daniel Dumitrescu</a></span>            </div>
                 </div>        
        
   </div>
   <div class="article_regular_3_content">
            
        <div class="article_regular_3_top_image" >
    	                        	    <img src="https://static.eva.ro/img/auto_resized/db/article/164/551/705702l-640x0-w-3ddba1c8/--838c254c/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei.jpg"  alt="apă" title="apă" border="0" width="640"/>
                        	        </div>
        
         		<br>
        
        <div class="article_regular_3_lead"> Analizele arată că miliarde de oameni din întreaga lume consumă apă care conţine particule de masă plastică. 83% din mostre s-au dovedit poluate.</div>
                <div class="article_regular_3_text" itemprop="articleBody">
        
    <div class="in_article_banner"><!-- site:eva, channel:feminin/nochannel, slot:boxarticle1 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_1 ** :BEGIN-->
<div class="zc_rectangle_articol_1" id="zc_site_rectangle_articol_1"><div class="z_rectangle_articol_1" id="z_site_rectangle_articol_1"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_1={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_1",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div>
            <p>Contaminarea apei de la robinet cu microparticule de plastic a fost descoperită în mai multe ţări din întreaga lume, iar cercetătorii încearcă să depisteze cât mai rapid care este efectul acesteia asupra sănătăţii oamenilor. Mostrele trimise din mai multe state au fost analizate de oamenii de ştiinţă în cadrul unui <a href="https://orbmedia.org/stories/Invisibles_plastics" target="_blank">studiu </a>condus de Orb Media, iar rezultatele publicate de cotidianul <a href="https://www.theguardian.com/environment/2017/sep/06/plastic-fibres-found-tap-water-around-world-study-reveals" target="_blank">The Guardian</a> sunt îngrijorătoare: 83% dintre probe erau contaminate cu fibre de plastic!<br /><br />Apa de la robinet din SUA avea cel mai mare grad de poluare (94%) şi a fost prelevată, atenţie, din clădirea Congresului, din sediul Agenţiei pentru Protecţia Mediului şi din clădirea Trump Tower din New York! Următoarele state din top cu cea mai poluată apă de la robinet sunt Liban şi India, scrie ziarul britanic.<div style="margin-top:10px; margin-bottom:10px; text-align:center;"><!-- site:eva, channel:feminin/nochannel, slot:articleinread -->
<!-- .zontera.com Ad Tag eva.ro, 640x160_adtext ** :BEGIN-->
<div class="zc_640x160_adtext" id="zc_site_640x160_adtext"><div class="z_640x160_adtext" id="z_site_640x160_adtext"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_640x160_adtext={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"640x160_adtext",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->
</div> <br /><br />Ţările europene, între care se remarcă Marea Britanie, Germania şi Franţa, au cea mai mică rată de contaminare a apei cu plastic, dar nivelul de poluare se situează totuşi la 72%. Numărul mediu al fibrelor de plastic descoperite într-un eşantion de 500 ml variază între 4,8 în SUA şi 1,9 în Europa. <br /><br />Aceste analize indică o răspândire a poluării cu plastic a mediului înconjurător, scrie The Guardian. Studiile precedente s-au concentrat pe poluarea cu plastic a oceanelor, arătând că microparticulele de plastic ajung în organismul uman prin consumul de peşte şi de fructe de mare. <br /><br /><em><strong>&quot;Avem suficiente date din studierea impactului pe care plasticul îl are asupra vieţii sălbatice pentru a fi îngrijoraţi. Dacă există un efect asupra altor specii, atunci cum ne putem gândi că pe noi nu ne afectează?&quot;,</strong></em> a declarat Dr Sherri Mason, expert la State University of New York din Fredonia, care a supervizat studiul pentru Orb Media. </p><p>
                    	        	                        
        </div>
    
               	<div class="nav_page_newdesign">
            	<span class="page">Pagina:</span>
	            <div class="nav_page" id=""><span>1</span> <span class="spacer">|</span><a href="http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html?pagina=2" >2</a> <span class="spacer">|</span><a href="http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html?pagina=3" >3</a> <span class="spacer">|</span> <a href="http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html?pagina=2" class="next"></a></div>
			</div>
               <div class="article_tags" id="tags"><span>MAI MULT DESPRE:</span>
    <a href="http://www.eva.ro/despre-apa/">apa</a>, <a href="http://www.eva.ro/despre-sanatate/">sanatate</a>, <a href="http://www.eva.ro/despre-stiri/">stiri</a>, <a href="http://www.eva.ro/despre-pericol/">pericol</a>, <a href="http://www.eva.ro/despre-studiu/">studiu</a>, <a href="http://www.eva.ro/despre-plastic/">plastic</a>, <a href="http://www.eva.ro/despre-poluare/">poluare</a>, <a href="http://www.eva.ro/despre-apa-potabila/">apa potabila</a>, <a href="http://www.eva.ro/despre-apa-robinet/">apa robinet</a>, <a href="http://www.eva.ro/despre-actualitate/">Actualitate</a>, <a href="http://www.eva.ro/despre-apa-sticla/">apa sticlă</a></div>
	        <div class="related_articles">
    <div class="related_articles_list">
        <h3>Pe aceeasi tema...</h3>
        <ul>
                        <li>
                <a href="http://www.eva.ro/divertisment/cum-a-reactionat-un-adolescent-cand-i-s-a-reprosat-ca-iubita-lui-e-prea-grasa-raspunsul-a-devenit-viral-articol-164433.html" target="">Cum a reacționat un adolescent când i s-a reproșat că iubita lui e prea grasă. Răspunsul a devenit viral</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/cum-sa-tai-corect-un-avocado-articol-164475.html" target="">Cum să tai corect un avocado</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/actualitate/7-secrete-pe-care-industria-alimentara-nu-ti-le-spune-articol-164333.html" target="">7 secrete pe care industria alimentară nu ţi le spune</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/ducesa-kate-a-dezvaluit-cel-mai-frumos-lucru-despre-fiica-sa-charlotte-calca-pe-urmele-printesei-diana-articol-164455.html" target="">Ducesa Kate a dezvăluit cel mai frumos lucru despre fiica sa: Charlotte calcă pe urmele Prinţesei Diana</a>
            </li>
                        <li>
                <a href="http://www.eva.ro/divertisment/la-dolce-vita-viata-frumoasa-din-italia-anilor-80-articol-164151.html" target="">La dolce vita: Viaţa frumoasă din Italia anilor '80</a>
            </li>
                    </ul>
    </div>
</div>
           <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<p style="margin-bottom:10px;display:inline-block">
<strong>Recomandă acest articol:</strong>
</p>
<div class="share-box-top" id="share-box-top"></div>
  <div class="article_share_newdesign noborder" id="share-box" >
        <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html',600, 400); return false;" class="facebook">Facebook</a>
		<a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Apa de la robinet este contaminată cu plastic. Știi ce bei?+http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html',600, 400); return false;" class="twitter">Twitter</a>
	    <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html',600, 400); return false;" >gplus</a>
   </div>
<p style="margin-top:10px;">
<strong>Dacă ţi-a plăcut acest articol, te așteptăm și pe pagina noastră de&nbsp;<a href="https://www.facebook.com/evaromania/" target="_blank">Facebook!</a></strong>
</p>


<div id="fb-root"></div>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 
    </div>
    
<div class="box_adsense300x250" style="margin-top:10px; text-align:center;">
<!-- site:eva, channel:feminin/nochannel, slot:boxarticle2 -->
<!-- .zontera.com Ad Tag eva.ro, rectangle_articol_2 ** :BEGIN-->
<div class="zc_rectangle_articol_2" id="zc_site_rectangle_articol_2"><div class="z_rectangle_articol_2" id="z_site_rectangle_articol_2"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_articol_2={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle_articol_2",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


</div>
<div class="related_articles">
   <div class="related_articles_list">
    <h3>Citeste si...</h3>
        <ul>
        
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.eva.ro/actualitate/stirea-zilei/fetita-o-noua-escrocherie-in-romania-nu-cadeti-in-plasa-hotilor-articol-164403.html" ><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/164/403/507922l-140x140-b-0fd7058e.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.eva.ro/actualitate/stirea-zilei/fetita-o-noua-escrocherie-in-romania-nu-cadeti-in-plasa-hotilor-articol-164403.html" >“Fetița”- o nouă escrocherie în România. Nu cădeți în plasa hoților!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.copilul.ro/pentru-mama/familia-ta/8-obiceiuri-ale-familiilor-super-sanatoase-a19021.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/164/537/289179l-140x140-b-ead02fcb.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.copilul.ro/pentru-mama/familia-ta/8-obiceiuri-ale-familiilor-super-sanatoase-a19021.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" target="_blank">8 obiceiuri ale familiilor super sanatoase</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/154/505/608779l-140x140-b-c5768c7f.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://stirileprotv.ro/show-buzz/entertainment/eurovision-2017-moldovenii-suparati-pe-romania-pentru-ca-au-primit-doar-8-puncte-de-la-juriu-cum-au-votat-expertii-romani.html" target="_blank">Moldovenii, suparati pe Romania pentru ca au primit doar 8 puncte de la juriul nostru, la Eurovision</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://www.verdict.ro/fashion/sezonul-acesta-se-poarta-stilul-british-iata-cum-il-poti-obtine/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/164/331/970938l-140x140-b-8996f34b.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://www.verdict.ro/fashion/sezonul-acesta-se-poarta-stilul-british-iata-cum-il-poti-obtine/" target="_blank">Sezonul acesta se poartă stilul British! Iată cum îl poți obține!</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.cinemagia.ro/stiri/brangelina-revine-brad-pitt-si-angelina-jolie-o-iau-de-la-capat-37935/" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/164/413/105954l-140x140-b-ca246ea0.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.cinemagia.ro/stiri/brangelina-revine-brad-pitt-si-angelina-jolie-o-iau-de-la-capat-37935/" target="_blank">Brangelina revine: Brad Pitt și Angelina Jolie „o iau de la capăt”</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://apps.ele.ro/surl/xGiUbmdJoQD" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/162/921/261168l-140x140-b-7ff441a5.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://apps.ele.ro/surl/xGiUbmdJoQD" target="_blank">Etapele unei relatii. Faza oarba, primele 18 luni</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="https://goo.gl/8q5XUQ" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/164/223/194043l-140x140-b-bbdd947a.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="https://goo.gl/8q5XUQ" target="_blank">Dulciuri, dupa reteta nutritionistului: Gustoase si cu mai putine calorii</a>
                    </div>
                </li>
                
            
                          <li class="related_article_item">
                    <div class="related_article_image">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/lucruri-neasteptate-care-au-mai-multi-microbi-decat-ati-crede_16359?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank"><img width="140" height="140" src="https://static.eva.ro/img/auto_resized/db/article/164/409/342429l-140x140-b-b317d784.jpg?" /></a>
                    </div>
                    <div class="related_article_title">
                        <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/lucruri-neasteptate-care-au-mai-multi-microbi-decat-ati-crede_16359?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" target="_blank">Lucruri neasteptate care au mai multi microbi decat ati crede</a>
                    </div>
                </li>
                                <div id="SC_TBlock_83198" class="SC_TBlock" style="float: left;">loading...</div>
                <div style="clear: both;"></div>
                
                <script type="text/javascript">var SC_CId = "83198",SC_Domain="n.ads1-adnow.com";SC_Start_83198=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script>
                
                
                    </ul>
    </div>
   <div style="clear:both;"></div>
</div>
<div id="banner_contextual">

</div>

<img src="http://adro.hit.gemius.pl/redot.gif?l=8/tstamp=_871263486/id=B70w26uzE4qm836lLQUp.bPpnO7KpTCTxg92785GP.L.B7/stparam=yfnphkpptw/fastid=kofmuxqiudpmixknisqjahgqhym" />

    <!--iframe protv - vocea romaniei -->
    
    



<div id="comment-form">

    <script language="javascript">
    
    
    function comment_add()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'comment_add';
        document.forms['frm_comment'].submit();
    
    }
    

    
    function captcha_refresh()
    {
    
        document.forms['frm_comment'].elements["comment_action"].value = 'captcha_refresh';
        document.forms['frm_comment'].submit();
    
    }
    

    
    Array.prototype.in_array = function(p_val) {
        for(var i = 0, l = this.length; i < l; i++) {
            if(this[i] == p_val) {
                return true;
            }
        }
        return false;
    }
    comment_voted = [];
    var comment_like = function(item_id, note)
    {
        if (comment_voted.in_array(item_id)) {
            return;
        }

        comment_voted.push(item_id);
        new Ajax.Request(
        CFG.base_url+'/rate.php',
        {
            method: 'post',
            parameters: 'item_id='+item_id +'&note='+note+'&type=comment&action=comment_rating_commit',
            evalScripts: true,
            onLoading:function(request){
                    //show_loader(container);
            },
            onComplete : function(transport)
            {
                try {
                    var res = transport.responseText.evalJSON(false);
                } catch(e) {return false; }

                if (res.error) {
                    return 0;
                }
                if (note > 0) {
                    var note_container = $("comment_note_up_"+item_id);
                } else {
                    var note_container = $("comment_note_down_"+item_id);
                }

                var up_btn = $("btn_up_"+item_id);
                var down_btn = $("btn_down_"+item_id);

                var prev_note = parseInt(note_container.innerHTML);
                prev_note = isNaN(prev_note) ? 0 : prev_note;
                var new_note = prev_note + 1;

                note_container.innerHTML=new_note;

                up_btn.className = 'btn_gray_up';
                down_btn.className = 'btn_gray_down';


           }
        });


    }
    
    </script>

    <a name="comments_msg">&nbsp;</a><div id="list_comments"><a name="comment_post_section"></a><h3 class="title_post">Posteaza comentariu</h3><div id="post_comment" class="clearfix"><a name="comment_post_section"></a><form name="frm_comment" method="POST" action="http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html?pagina=1#comment_post_section"><input type="hidden"  name="comment_action" value="" /><input type="hidden"  name="comment_working_id" value="" /><table border="0" cellspacing="0" cellpadding="0" class="info_id"><tr><td style="padding-right:15px;"><div class="username"><label  for="id_comment_name" class="l_text">Numele tau</label><input id="id_comment_name"  type="text" name="comment_name" value="" size="30" maxlength="180" class="text" /></div></td><td><div class="email"><label  for="id_comment_email" class="l_text">Emailul tau</label><input id="id_comment_email"  type="text" name="comment_email" value="" size="30" maxlength="180" class="text" /></div></td></tr></table><div class="title"><label  for="id_comment_title" class="l_text">Subiectul comentariului</label><input id="id_comment_title"  type="text" name="comment_title" value="" size="30" maxlength="180" class="text" /></div><div class="comment"><label  for="id_comment_body" class="l_text">Comentariul tau</label><textarea id="id_comment_body"  name="comment_body" rows="5" cols="71" class="text"></textarea></div><div class="captcha"><label  for="captcha_private">Cod</label><table width="345" border="0" cellspacing="0" cellpadding="0"><tr><td><span class="cod"><img src="http://static.eva.ro/img/captcha/6eea.jpg" border="0"></span></td><td><input type="hidden"  name="captcha_public" value="6eea" /><input id="captcha_private"  type="text" name="captcha_private" value="" size="4" maxlength="4" class="text cod" /></td><td><span class="text">Greu de citit? <a href="javascript:captcha_refresh()">Regenerare cod</a></span></td></tr></table></div><div class="submit"><a href="javascript:comment_add()" class="sbutton">&nbsp;</a></div></form></div><!--END comentarii--></div></div>
</div>
                                    </div>
            </div>

            <div id="right">
                <div class="box box_club_eva " id="myprofile">
    <div class="box_header">
        <h2><a href="http://www.eva.ro/club" title="Club Eva">Club Eva</a></h2>
                     <img src="http://static.eva.ro/img/alaturi_de_prietene.png" width="129" height="23" />
          	</div>
    <div class="club_activity">
        <ul class="nav" id="tab_up">
            <li class="forum" id="forum"><a href="#" onclick="return false;"><span>Live pe forum</span></a></li>
            <li class="club" id="club" style="float:right"><a href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Factualitate%2Fapa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html"><span>Intra in club</span></a></li>
        </ul>
        <div id="holder_container_up" class="activity_container" style="display:none;"></div>
     </div>
</div>

<div id="sfaturi_container" style="display:none"></div>
<div id="forum_container" style="display:none"></div>

<script language="javascript">


jQuery( document ).ready(function() {
    jQuery("#tab_up li").click(function(event){
        var id = jQuery(this).attr("id");
        var openClassName = 'nav '+ 'selected_'+id;
        if (jQuery("#tab_up").hasClass(openClassName)) {
            jQuery('#holder_container_up').hide();
            jQuery("#tab_up").attr("class", "nav");
 
        } else {
            jQuery("#tab_up").attr("class", openClassName);
            jQuery('#holder_container_up').show();
            showLoader("#holder_container_up"); 
            jQuery.ajax({url: "/service_get.php", 
                data:{
                    'action':id
                }, 
                success: function(result){
                    jQuery("#holder_container_up").html(result);
                }
            });
        }
    });
});

function showLoader(container)
{
    jQuery(container).html("<div style=\"width:264px; height:236px\"><div style='position:relative'><img src='"+CFG.img_base_url+"/loader.gif' style='position:absolute;top:102px; left:116px;'></div></div>");
}




</script>







<div id="boxListRight" class="box-list-container"><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/19-ani-de-cand-printesa-diana-ne-a-parasit-10-imagini-simbolice-din-viata-ei-articol-131187.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/131/187/369724l-120x120-b-3aa13693.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/19-ani-de-cand-printesa-diana-ne-a-parasit-10-imagini-simbolice-din-viata-ei-articol-131187.html">19 ani de când Prinţesa Diana ne-a părăsit: 10 imagini simbolice din viaţa ei</a></div>
        <div class="news_teaser">Prinţesa Diana a murit pe 31 august 1997, într-un accident de maşină petrecut la Paris. La aproape 20 de ani de la tragicul...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right"><!-- box banner_right -->
<div class="banner_300x250">
    <!-- site:eva, channel:feminin/nochannel, slot:box -->
<!-- .zontera.com Ad Tag eva.ro, rectangle ** :BEGIN-->
<div class="zc_rectangle" id="zc_site_rectangle"><div class="z_rectangle" id="z_site_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"rectangle",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->

</div><!-- end box banner_right -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/cele-mai-periculoase-drumuri-din-lume-soferii-au-viata-grea-foto-articol-142473.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/142/473/117158l-120x120-b-528399d7.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/cele-mai-periculoase-drumuri-din-lume-soferii-au-viata-grea-foto-articol-142473.html">Cele mai periculoase drumuri din lume: Şoferii au viaţă grea - FOTO</a></div>
        <div class="news_teaser">Niciun şofer nu conduce relaxat în aceste condiţii extreme. Printre cele mai periculoase drumuri din lume se numără şi unul...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/sanatate/a-fost-inventata-guma-de-mestecat-care-detecteaza-cancerul-articol-164543.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/164/543/166638l-120x120-b-1066faec.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/sanatate/a-fost-inventata-guma-de-mestecat-care-detecteaza-cancerul-articol-164543.html">A fost inventată guma de mestecat care detectează cancerul</a></div>
        <div class="news_teaser">În curând vei găsi în magazine un produs revoluţionar: guma de mestecat care îţi poate salva viaţa.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/donald-trump-are-probleme-cu-sotia-melania-nu-l-mai-asculta-video-articol-155431.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/155/431/435390l-120x120-b-572cf8f0.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/donald-trump-are-probleme-cu-sotia-melania-nu-l-mai-asculta-video-articol-155431.html">Donald Trump are probleme cu soţia: Melania nu-l mai ascultă - VIDEO</a></div>
        <div class="news_teaser">Un gest inexplicabil din timpul vizitei pe care preşedintele SUA şi soţia sa o efectuează în Orientul Mijlociu ridică un...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box banner_right_300_150"><!-- box banner_right_300_150 -->
<div class="banner_300x150">
<!-- site:eva, channel:feminin/nochannel, slot:box300x150 -->

</div><!-- end box banner_right_300_150 -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/patania-unei-barmanite-pipaita-de-un-client-l-a-imobilizat-si-tot-ea-e-de-vina-articol-164587.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/164/587/758623l-120x120-b-be6839aa.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/patania-unei-barmanite-pipaita-de-un-client-l-a-imobilizat-si-tot-ea-e-de-vina-articol-164587.html">Păţania unei barmaniţe pipăită de un client: L-a imobilizat şi tot ea e de vină!</a></div>
        <div class="news_teaser">O tânără s-a confruntat cu o problemă întâlnită de multe femei: un tip a agresat-o, iar reacţia ei a fost promptă.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/ioan-gyuri-pascu-a-murit-luni-dimineata-articol-133473.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/133/473/715083l-120x120-b-7b425e44.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/ioan-gyuri-pascu-a-murit-luni-dimineata-articol-133473.html">Ioan Gyuri Pascu a murit luni dimineaţă</a></div>
        <div class="news_teaser">Fostul membru al grupului de umor Divertis avea 55 de ani.</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/16-copii-care-nu-se-pricep-deloc-sa-se-ascunda-vei-rade-in-hohote-articol-144943.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/144/943/252783l-120x120-b-fe3991a9.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/16-copii-care-nu-se-pricep-deloc-sa-se-ascunda-vei-rade-in-hohote-articol-144943.html">16 copii care nu se pricep deloc să se ascundă. Vei râde în hohote!</a></div>
        <div class="news_teaser">Cine nu îşi aduce aminte de jocul copilăriei în care un copil se ascundea, iar celălalt trebuia să îl găsească?</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/20-de-ilustratii-geniale-care-spun-multe-despre-lumea-in-care-traim-articol-128595.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/128/595/858220l-120x120-b-986d79df.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/20-de-ilustratii-geniale-care-spun-multe-despre-lumea-in-care-traim-articol-128595.html">20 de ilustraţii geniale care spun multe despre lumea în care trăim</a></div>
        <div class="news_teaser">Artistul Pawel Kuczynski creează ilustraţii geniale prin intermediul cărora transmite adevăruri deranjante despre lumea în...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box simple_html"><!-- box simple_html -->


<div id="venus-58465"></div>

<script type="text/javascript">

var venus58465 = { blockId: "58465", async: true };

(function (w, d, o, t) {

o.send = function () {

(o.queue = o.queue || []).push(arguments);

};

var s = d.createElement(t);

if (o.async) s.async = 1;

s.src = "http://block.s2block.com/rotator/58465.js";

var i = d.getElementsByTagName(t)[0];

i.parentNode.insertBefore(s, i);

o.send("pageview");

})(window, document, venus58465, "script");

</script><!-- end box simple_html -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/divertisment/vedete/10-lucruri-interesante-pe-care-nu-le-stiai-despre-rowan-atkinson-celebrul-mr-bean-articol-140873.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/140/873/744055l-120x120-b-daeb875a.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/divertisment/vedete/10-lucruri-interesante-pe-care-nu-le-stiai-despre-rowan-atkinson-celebrul-mr-bean-articol-140873.html">10 lucruri interesante pe care nu le ştiai despre Rowan Atkinson, celebrul Mr. Bean</a></div>
        <div class="news_teaser">Rowan Atkinson, devenit celebru datorită rolului din filmul Mr. Bean, ascunde o mulţime de lucruri interesante de care nu ai...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div><div class="box box_news_right_dinamic"><!-- box box_news_right_dinamic -->
<div class="news_custom_item">
    <div class="news_image">
        <a href="http://www.eva.ro/actualitate/cum-a-salvat-o-stewardesa-desteapta-o-sclava-sexuala-detaliul-care-i-a-atras-atentia-articol-144891.html"><img alt=""  title=""  width="120" height="120" src="https://static.eva.ro/img/auto_resized/db/article/144/891/780551l-120x120-b-c424732e.jpg?"></a>
    </div>
    <div class="news_content">
        <div class="news_title"><a href="http://www.eva.ro/actualitate/cum-a-salvat-o-stewardesa-desteapta-o-sclava-sexuala-detaliul-care-i-a-atras-atentia-articol-144891.html">Cum a salvat o stewardesă deşteaptă o sclavă sexuală. Detaliul care i-a atras atenţia</a></div>
        <div class="news_teaser">O stewardesă atentă a salvat o tânără din iadul traficului de carne vie după ce şi-a dat seama în timpul zborului că ceva...</div>
    </div>
</div>
<!-- end box box_news_right_dinamic -->
</div></div>
            </div>
        </div>

        	        <div class="fixed_share_bar" id="fixed_share_bar" style="display:none;">
        <a href="#" class="logo"></a>
        <div class="share_buttons">
                <a class="btn_fb" target="_blank" href="#"  onclick="openURLInPopup('http://www.facebook.com/sharer.php?u=http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html',600, 400); return false;" class="facebook">Facebook</a>
                <a class="btn_twitter" target="_blank" href="#"  onclick="openURLInPopup('http://twitter.com/home?status=Apa de la robinet este contaminată cu plastic. Știi ce bei?+http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html',600, 400); return false;" class="twitter">Twitter</a>
                <a class="btn_gplus" href="#" onclick="openURLInPopup('https://plus.google.com/share?url=http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html',600, 400); return false;" >gplus</a>
                <div class="fb-like" data-href="http://www.eva.ro/actualitate/apa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
        </div>
        <a href="#comment-form" class="btn_comment">Comenteaza</a>
    </div>            </div>
        <script src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
    <script>jQuery.noConflict();</script>
<!-- header -->
<div id="header_eva">

	<div class="header_eva_wrapper">

		<div class="logo">
			<a href="http://www.eva.ro" title="Eva"><img src="http://static.eva.ro/img/header/logo.png?ts=1231" title="Eva" alt="Eva" /></a>
		</div>

		<div class="nav_menu">
			<ul>
				<li class="dropdown _selected">
					<a href="http://www.eva.ro" class="lifestyle_menu" title="Lifestyle">Lifestyle <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://retete.eva.ro/" class=" retete" title="Retete">Retete <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/horoscop/" class=" horoscop"  title="Horoscop">Horoscop <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://city.eva.ro" title="City" class=" city">City <span class="btm_line"></span></a>
				</li><!--
				--><li>
					<a href="http://www.eva.ro/forum" title="Forum" class=" community">Forum <span class="btm_line"></span></a>
				</li>
			</ul>
		</div>

		<div class="right_menu">
			<ul>
				<li id="profile_container" class="profile_container _open">
				<div class="profile_details">
                                            <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Factualitate%2Fapa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html"><img src="http://static.eva.ro/img/avatar_guest_small.png" /></a>
                        <strong class="username">Nu ai cont?</strong>
                        <a href="http://www.eva.ro/club/account/register.php?back=http%3A%2F%2Fwww.eva.ro%2Factualitate%2Fapa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html">Inregistreaza-te</a>
                        <div class="menu_separator"> | </div>
                        <a class="logout" href="http://www.eva.ro/club/account/login.php?&back=http%3A%2F%2Fwww.eva.ro%2Factualitate%2Fapa-de-la-robinet-este-contaminata-cu-plastic-stii-ce-bei-articol-164551.html">Log in</a>
                    
                </div>
				</li><!--
				--><li class="social_container">
					<a href="https://www.facebook.com/evaromania/" class="inner_container" target="_blank"><img src="http://static.eva.ro/img/header/icon_facebook.png" /></a>
				</li><!--
				--><li id="search_container" class="search_container _open">
                    <!--<input type="submit" class="btn" value="" />
-->
					<div class="search_box">
						<div class="search_box_wrapper">

                                        <form name="frm_search" method="get" action="http://www.eva.ro/cauta/results.php"  class="clearfix">
                <input type="hidden" name="go" value="1">

                <input type="text" name="terms" id="search_box" placeholder="Cauta" class="text" >
                <input type="submit" value="" class="btn" name="search" onclick="return empty_form()">
                </form>



					</div>
					</div>
                <div class="btn search_trigger"></div>
				</li>
			</ul>
		</div>

	</div>
    <div class="header_eva_submenu header_eva_submenu_lifestyle _dropdown_open">
		<div class="left_container">
			<ul class="categ_list">
                                    <li data-cat-id="sanatate" id="menu_item_sanatate" class=""><a href="http://www.eva.ro/sanatate/" title="Sănătate" alt="Sănătate" >Sănătate</a></li>
                                    <li data-cat-id="dietafitness" id="menu_item_dietafitness" class=""><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness" alt="Dietă & Fitness" >Dietă & Fitness</a></li>
                                    <li data-cat-id="casa-si-familie" id="menu_item_casa-si-familie" class=""><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie" alt="Casă şi familie" >Casă şi familie</a></li>
                                    <li data-cat-id="mama-si-copilul" id="menu_item_mama-si-copilul" class=""><a href="http://www.eva.ro/mama-si-copilul/" title="Mama și copilul" alt="Mama și copilul" >Mama și copilul</a></li>
                                    <li data-cat-id="frumusete" id="menu_item_frumusete" class=""><a href="http://www.eva.ro/frumusete/" title="Frumuseţe" alt="Frumuseţe" >Frumuseţe</a></li>
                                    <li data-cat-id="moda" id="menu_item_moda" class=""><a href="http://www.eva.ro/moda/" title="Modă" alt="Modă" >Modă</a></li>
                                    <li data-cat-id="divertisment" id="menu_item_divertisment" class=""><a href="http://www.eva.ro/divertisment/" title="Divertisment" alt="Divertisment" >Divertisment</a></li>
                                    <li data-cat-id="dragoste" id="menu_item_dragoste" class=""><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex" alt="Dragoste & Sex" >Dragoste & Sex</a></li>
                                    <li data-cat-id="psihologie" id="menu_item_psihologie" class=""><a href="http://www.eva.ro/psihologie/" title="Psihologie" alt="Psihologie" >Psihologie</a></li>
                                    <li data-cat-id="cariera" id="menu_item_cariera" class=""><a href="http://www.eva.ro/cariera/" title="Carieră" alt="Carieră" >Carieră</a></li>
                                    <li data-cat-id="actualitate" id="menu_item_actualitate" class=""><a href="http://www.eva.ro/actualitate/" title="Actualitate" alt="Actualitate" >Actualitate</a></li>
                		    </ul>
		</div>
		<div class="right_container">
            		    <div class="categ_articles" id="sanatate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/3-din-10-romani-nu-mai-au-niciun-dinte-natural-articol-164603.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/603/870837l-300x195-b-c2c90c3e.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/164/603/870837l-300x195-b-c2c90c3e.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Ştiri</div>
                                                        <div class="text">
                                <h3>3 din 10 români nu mai au niciun dinte natural</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/a-fost-inventata-guma-de-mestecat-care-detecteaza-cancerul-articol-164543.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/543/166638l-300x195-b-5df0d1d9.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/164/543/166638l-300x195-b-5df0d1d9.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Sănătate</div>
                                                        <div class="text">
                                <h3>A fost inventată guma de mestecat care detectează cancerul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/sanatate/oftalmologie/testul-care-iti-arata-daca-ai-nevoie-de-ochelari-de-vedere-articol-164273.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/273/957983l-300x195-b-8283da4f.jpg">
                                                                <img src="https://static.eva.ro/img/auto_resized/db/article/164/273/957983l-300x195-b-8283da4f.jpg"  width="300"/>
                                                            </div>
                                                        <div class="tag">Test</div>
                                                        <div class="text">
                                <h3>Testul care îți arată dacă ai nevoie de ochelari de vedere</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="sanatate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sarcina/">Sarcina<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ceaiuri/">Ceaiuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inima/">Inima<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-psihologie/">Psihologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ginecologie/">Ginecologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-stomatologie/">Stomatologie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-colesterol/">Colesterol<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-anticonceptionale/">Anticonceptionale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-test-sarcina/">Test sarcina<br></a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dietafitness_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/cum-sa-pierzi-45-kilograme-in-3-zile-dieta-stricta-articol-130055.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/130/055/766341l-300x195-b-bd4d3444.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Cum să pierzi 4,5 kilograme în 3 zile. Dietă strictă!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/dieta/cum-sa-alegi-cele-mai-bune-fructe-sfaturi-utile-pentru-9-dintre-ele-articol-163897.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/897/653694l-300x195-b-2d3f0640.jpg">
                                                            </div>
                                                        <div class="tag">Dietă</div>
                                                        <div class="text">
                                <h3>Cum să alegi cele mai bune fructe? Sfaturi utile pentru 9 dintre ele</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dietafitness/nutritie/cate-muraturi-poti-manca-astfel-incat-sa-nu-ti-afecteze-sanatatea-articol-164091.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/091/106595l-300x195-b-afb65d09.jpg">
                                                            </div>
                                                        <div class="tag">Nutriţie</div>
                                                        <div class="text">
                                <h3>Câte murături poți mânca, astfel încât să nu-ți afecteze sănătatea</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dietafitness_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-diete">Diete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-fitness/">Fitness<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dieta-dukan/">Dieta Dukan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relaxare/">Relaxare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-yoga/">Yoga<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-intretinere/">Intretinere<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-aerobic/">Aerobic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-exercitii-abdomen/">Exercitii abdomen<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-nutritie/">Nutritie<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="casa-si-familie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/de-ce-nu-trebuie-sa-tii-un-pahar-cu-apa-langa-pat-articol-164555.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/555/683095l-300x195-b-2b60bdd4.jpg">
                                                            </div>
                                                        <div class="tag">Acasă</div>
                                                        <div class="text">
                                <h3>De ce nu trebuie să ții un pahar cu apă lângă pat</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/copii/de-ce-casniciile-defectuoase-afecteaza-copiii-mai-mult-decat-divortul-articol-164545.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/545/736050l-300x195-b-80b3ccb8.jpg">
                                                            </div>
                                                        <div class="tag">Familie</div>
                                                        <div class="text">
                                <h3>De ce căsniciile defectuoase afectează copiii mai mult decât divorțul</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/casa-si-familie/acasa/o-idee-geniala-cum-sa-faci-pizza-la-con-acasa-articol-163873.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/873/837740l-300x195-b-5fc033d2.jpg">
                                                            </div>
                                                        <div class="tag">Nutriție</div>
                                                        <div class="text">
                                <h3>O idee genială. Cum să faci pizza la con acasă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="casa-si-familie_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-mobila-bucatarie/">Mobila bucatarie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-amenajari-interioare/">Amenajari interioare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-mobila/">Mobila<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-canapele/">Canapele<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dormitoare/">Dormitoare<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-design-interior/">Design interior<br></a>
                                                                                                                                <a href="http://www.spalam-covoare.ro/">Spalatorie covoare Bucuresti<br></a>
                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="mama-si-copilul_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/sunt-innebunita-dupa-dulciuri-au-fost-cuvintele-unei-fetite-de-4-ani-articol-164547.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/547/423742l-300x195-b-bf6f5924.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>“Sunt înnebunită după dulciuri”, au fost cuvintele unei fetițe de 4 ani</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/familie/cand-te-numesti-o-mama-perfecta-articol-164297.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/297/288583l-300x195-b-05887095.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Când te numești o mamă perfectă?</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/mama-si-copilul/copii/ce-trebuie-sa-stii-daca-esti-mama-de-baietel-articol-164231.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/231/708343l-300x195-b-4224cb51.jpg">
                                                            </div>
                                                        <div class="tag">Parenting</div>
                                                        <div class="text">
                                <h3>Ce trebuie să știi dacă ești mamă de băiețel</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="frumusete_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/machiaj/stilistul-care-transforma-orice-femeie-obisnuita-intr-o-diva-articol-141503.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/141/503/984356l-300x195-b-4abb414c.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Stilistul care transformă orice femeie obişnuită într-o divă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/cosmetica/cele-mai-bune-masti-de-fata-cu-ingrediente-naturale-articol-164559.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/559/708242l-300x195-b-ef881f34.jpg">
                                                            </div>
                                                        <div class="tag">Frumuseţe</div>
                                                        <div class="text">
                                <h3>Cele mai bune măști de față cu ingrediente naturale</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/frumusete/coafuri/3-semne-ca-trebuie-sa-ti-tunzi-parul-imediat-articol-164425.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/425/449355l-300x195-b-99b206d6.jpg">
                                                            </div>
                                                        <div class="tag">Frumuseţe</div>
                                                        <div class="text">
                                <h3>3 semne că trebuie să-ți tunzi părul imediat</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="frumusete_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-păr">Păr<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii/">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-unghii/">Unghii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-parfum/">Parfumuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-coafuri/">Coafuri<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-machiaj/">Machiaj<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sani/">Sani<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-manichiura/">Manichiura<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-sampon/">Sampon<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="moda_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/20-de-outfituri-sic-pentru-toamna-inspira-te-ca-sa-faci-cele-mai-bune-combinatii-articol-163495.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/495/608107l-300x195-b-a0fd5fe6.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>20 de outfituri șic pentru toamnă. Inspiră-te ca să faci cele mai bune combinații!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/moda-de-la-a-la-z/ce-culori-se-poarta-in-toamna-2017-10-tendinte-articol-164115.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/115/691015l-300x195-b-7e261401.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>Ce culori se poartă în toamna 2017? 10 tendințe</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/moda/stil/10-lucruri-din-tinuta-unui-barbat-care-le-enerveaza-pe-femei-articol-138181.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/138/181/109423l-300x195-b-53b65559.jpg">
                                                            </div>
                                                        <div class="tag">Modă</div>
                                                        <div class="text">
                                <h3>10 lucruri din ținuta unui bărbat care le enervează pe femei</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="moda_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-rochii">Rochii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-seara/">Rochii de seara<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-de-mireasa/">Rochii de mireasa<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-costume-de-baie/">Costume de baie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pantofi/">Pantofi<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-rochii-elegante/">Rochii elegante<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-inele-de-logodna/">Inele de logodna<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-verighete/">Verighete<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-ochelari-de-soare/">Ochelari de soare<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="divertisment_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/13-cele-mai-trasnite-conditii-ale-vedetelor-in-caz-de-divort-articol-140183.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/140/183/833034l-300x195-b-63d2ef02.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>13 cele mai trăsnite condiţii ale vedetelor în caz de divorţ</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/vedete/cum-ar-fi-aratat-vedetele-fara-trasaturile-lor-speciale-articol-154181.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/154/181/400106l-300x195-b-f208b399.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>Cum ar fi arătat vedetele fără trăsăturile lor speciale</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/divertisment/15-imagini-care-demonstreaza-ca-o-coafura-poate-schimba-totul-articol-142955.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/142/955/423726l-300x195-b-87d78845.jpg">
                                                            </div>
                                                        <div class="tag">Divertisment</div>
                                                        <div class="text">
                                <h3>15 imagini care demonstrează că o coafură poate schimba totul</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="divertisment_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/">Mihaela Rădulescu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-Andreea-Marin">Andreea Marin<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-zavoranu">Oana Zăvoranu<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-teo-trandafir">Teo Trandafir<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-andreea-balan/">Andreea Balan<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-shakira/">Shakira<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-angelina-jolie/">Angelina Jolie<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dana-rogoz/">Dana Rogoz<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-oana-roman/">Oana Roman<br></a>
                                                                                                                                                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="dragoste_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/diferenta-dintre-un-barbat-cu-atitudine-de-playboy-si-unul-demn-de-luat-acasa-articol-163985.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/985/507877l-300x195-b-da1cb267.jpg">
                                                            </div>
                                                        <div class="tag">Relatii</div>
                                                        <div class="text">
                                <h3>Diferența dintre un bărbat cu atitudine de playboy și unul demn de luat acasă</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/si-femeile-sunt-vinovate-cand-barbatii-le-insala-articol-163971.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/971/601790l-300x195-b-e6cbd433.jpg">
                                                            </div>
                                                        <div class="tag">Relații</div>
                                                        <div class="text">
                                <h3>Și femeile sunt vinovate când bărbații le înșală</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/dragoste/relatii/ce-intrebari-nu-vor-barbatii-sa-auda-articol-164265.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/265/775304l-300x195-b-5bde7adc.jpg">
                                                            </div>
                                                        <div class="tag">Relaţii</div>
                                                        <div class="text">
                                <h3>Ce întrebări nu vor bărbații să audă</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="dragoste_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/despre-sex/">Sex<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/">Poziţii sexuale<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-kama-sutra/">Kama Sutra<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-playboy/">Playboy<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-erotic/">Erotic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-dragoste/">Dragoste<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-romantic/">Romantic<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-relatii/">Relatii<br></a>
                                                                                                                                <a href="http://www.eva.ro/despre-viata-sexuala/">Viata sexuala<br></a>
                                                                                                                                                                                                                            </div>
                                            </div>
		    </div>


        		    <div class="categ_articles" id="psihologie_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/5-semne-ca-ai-putea-fi-deprimata-fara-sa-realizezi-articol-163989.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/989/714836l-300x195-b-e120d936.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>5 semne că ai putea fi deprimată fără să realizezi</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/oamenii-care-iarta-cu-adevarat-sunt-mai-fericiti-articol-164421.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/421/558353l-300x195-b-ed686ba7.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>Oamenii care iartă cu adevărat sunt mai fericiți</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/psihologie/autocunoastere/30-de-proverbe-chinezesti-care-iti-vor-schimba-viata-articol-164423.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/423/456761l-300x195-b-a6069867.jpg">
                                                            </div>
                                                        <div class="tag">Psihologie</div>
                                                        <div class="text">
                                <h3>30 de proverbe chinezești care îți vor schimba viața</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="cariera_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/management/de-ce-oamenii-incompetenti-ajung-in-functii-de-conducere-efectul-dunning-kruger-articol-164227.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/227/508349l-300x195-b-a3c4c437.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>De ce oamenii incompetenți ajung în funcții de conducere? Efectul Dunning-Kruger</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/ce-sa-faci-inainte-in-timpul-si-dupa-un-interviu-articol-163497.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/497/720969l-300x195-b-415803c6.jpg">
                                                            </div>
                                                        <div class="tag">Carieră</div>
                                                        <div class="text">
                                <h3>Ce să faci înainte, în timpul și după un interviu</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/cariera/sfaturi/ce-sa-raspunzi-la-un-interviu-daca-ti-se-cere-sa-vorbesti-despre-tine-articol-163499.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/163/499/914964l-300x195-b-73f56def.jpg">
                                                            </div>
                                                        <div class="tag">Interviu</div>
                                                        <div class="text">
                                <h3>Ce să răspunzi la un interviu dacă ți se cere să vorbești despre tine</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                            </div>
		    </div>


        		    <div class="categ_articles" id="actualitate_articles" style="display:none;">
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/patania-unei-barmanite-pipaita-de-un-client-l-a-imobilizat-si-tot-ea-e-de-vina-articol-164587.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/587/758623l-300x195-b-92bba661.jpg">
                                                            </div>
                                                        <div class="tag">Viral</div>
                                                        <div class="text">
                                <h3>Păţania unei barmaniţe pipăită de un client: L-a imobilizat şi tot ea e de vină!</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/7-secrete-pe-care-industria-alimentara-nu-ti-le-spune-articol-164333.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/164/333/837686l-300x195-b-7e0d7505.jpg">
                                                            </div>
                                                        <div class="tag">Foto</div>
                                                        <div class="text">
                                <h3>7 secrete pe care industria alimentară nu ţi le spune</h3>
                            </div>

                        </a>
                    </div>
                                   <div class="categ_article">
                        <a href="http://www.eva.ro/actualitate/fenomenul-deja-vu-elucidat-cine-nu-a-trait-asa-ceva-are-probleme-cu-memoria-articol-130183.html">
                            <div class="article_img_container" data-img-src="https://static.eva.ro/img/auto_resized/db/article/130/183/998273l-300x195-b-cfa54ba0.jpg">
                                                            </div>
                                                        <div class="tag">deja vu</div>
                                                        <div class="text">
                                <h3>Fenomenul déjà vu, elucidat: Cine nu a trăit aşa ceva are probleme cu memoria</h3>
                            </div>

                        </a>
                    </div>
                                    <div class="tags_wrapper">
                                                                                <div class="categ_tags" id="actualitate_tags" style="display:none;">
                                <span>TRENDING:<br></span>
                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html">Românii au talent<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html">Natalie Portman<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html">Teo<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html">Cutremur<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html">Contorsionism<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html">Vedetă desfigurată<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html">Despărţiri celebre<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html">Bârfă<br></a>
                                                                                                                                <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html">Cumpărături<br></a>
                                                                                                                                                            </div>
                                            </div>
		    </div>


        
		</div>
	</div>

</div>



<script>

    jQuery(document).ready(function() {
        var url = window.location.pathname;
        var urlAux = url.split('/');
        var channel = urlAux[1];
        var id= "#menu_item_"+channel;

        if(!channel || typeof(jQuery(id) == "undefined")){
            channel = jQuery('#header_eva ul.categ_list > li:first-child').attr('data-cat-id');
            id= "#menu_item_"+channel;
        }

        add_activeClass(jQuery(id));
         showArticles(channel);
   });

    //header search box
    jQuery('#search_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#search_container').addClass("open");
        jQuery('#header_eva .right_menu').css("width", "600px");
    },
    function () {
        if(!jQuery("#search_box.text").is(":focus") && ( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ) ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer2);
            timer2 = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    jQuery("#search_box.text").on("focusout", function(){
        if( jQuery("#search_box.text").val() == null || jQuery("#search_box.text").val() == "" ){
            jQuery('#search_container').removeClass("open");
            clearTimeout(timer);
            timer = setTimeout(function(){
                jQuery('#header_eva .right_menu').css("width", "300px");
            },200);
        }
    });

    //header profile box
    jQuery('#profile_container').hover(function () {
        clearTimeout(timer2);
        jQuery('#header_eva .right_menu').css("width", "600px");
        jQuery('#profile_container').css("width", jQuery('.profile_details').width() + 32 + 'px');
        },
    function () {
        clearTimeout(timer2);
        jQuery('#profile_container').css("width", "80px");
        timer2 = setTimeout(function(){
            jQuery('#header_eva .right_menu').css("width", "300px");
        },500);
    });

    //mouse over dropdown lifestyle
    jQuery('#header_eva .dropdown').on('mouseenter click', showLifestyle).on('mouseleave', hideLifestyle);

    jQuery('#header_eva .header_eva_submenu_lifestyle').on("mouseenter", showLifestyle).on("mouseleave", hideLifestyle);

    //timer navigare submenu
    var timer;
    var timer2;

    jQuery("#header_eva ul.categ_list > li").on("mouseover", function (){
        var selb = this;
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass("#header_eva ul.categ_list > li");
            jQuery('#header_eva .active').removeClass('active');
            add_activeClass(selb);
            showArticles(category);
        }, 200);
    }).on("mouseleave", function(){
        var category = jQuery(this).attr('data-cat-id');
        clearTimeout(timer);
        timer = setTimeout(function(){
            remove_activeClass(this);
            }, 200);
    });

    function empty_form(){
        if (document.getElementById('search_box').value == ""){
            jQuery('#search_box.text').focus();
            return false;
        }
        else
            return true;
    };

    function add_activeClass (target_element){
        jQuery(target_element).addClass('active');
    };

    function remove_activeClass (target_element){
        jQuery(target_element).removeClass('active');
    };

    function showLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
                jQuery('#header_eva .header_eva_submenu_lifestyle').addClass("dropdown_open");
                jQuery('#header_eva .dropdown').addClass("selected");
                setTimeout(loadImages, 600);
        }, 200);
    };

    function hideLifestyle(){
        clearTimeout(timer);
        timer = setTimeout(function(){
            jQuery('#header_eva .header_eva_submenu_lifestyle').removeClass("dropdown_open");
            jQuery('#header_eva .dropdown').removeClass("selected");
        }, 150);
    };

    function showArticles (categorie){
        jQuery('#' + categorie + '_articles').addClass('active');
        jQuery('#' + categorie + '_tags').addClass('active');

    };

    function loadImages()
    {

	jQuery('#header_eva div.article_img_container').each(function (index, el){
	    var childrenCount = jQuery(el).find('img').length;
           if (childrenCount == 0) {
                var img = jQuery('<img width="300">');
                img.attr('src', jQuery(el).attr('data-img-src'));
                img.appendTo(jQuery(el));
            }
        });
    };

    function hideArticles (categorie){
        jQuery('#' + categorie + '_articles').removeClass('active');
        jQuery('#' + categorie + '_tags').removeClass('active');
    };

</script>

<!-- /header -->

	<div id="footer_container">

    <div id="footer">
        <div class="wide_ribbon">
        <div class="rcl"></div>
        <div class="rcr"></div>
        <div class="abonare_nl">
            <div class="title">Aboneaza-te la newsletter</div>
            <form method="get" action="http://www.eva.ro/newsletter/" onsubmit="text_focus();">
            <span class="screen_nl"></span>
            <input class="text grey" type="grey" name="email" value="Adresa ta de mail..." id="nl_subscribe" onblur="text_blur();" onfocus="text_focus();">
            <input class="btn" value="Aboneaza-te" type="submit">
            </form>
        </div>
        <div class="social_links">
            <span>Urmareste Eva.ro pe</span> 
            <a href="https://www.facebook.com/evaromania/" target="_blank"><img src="http://static.eva.ro/img/icon_fb.png"></a> <a href="https://plus.google.com/+EvaRomania" target="_blank"><img src="http://static.eva.ro/img/icon_gp.png"></a>
       </div>
    </div>
        <div class="footer_links_container clearfix">
            <div class="footer_services">
                <ul>
                    <li class="club">
                        <strong><a href="http://www.eva.ro/club/" 
                        data-ga-click-enabled="click" 
                        data-ga-click-action="Club eva"  
                        data-ga-click-category="Site" 
                        data-ga-click-label="Club eva" 
                        data-ga-click-value="3"  target="_blank">Club Eva</a></strong>
                        <span class="description">Comunitatea unde eşti între prietene.</span>
                    </li>
                    <li class="forum">
                        <strong><a href="http://www.eva.ro/sfaturi/">Forum</a></strong>
                        <span class="description">Dezbate tot ce te preocupă</span>
                    </li>
                    <li class="sfaturi">
                        <strong><a href="http://sfaturi.eva.ro">Sfaturi</a></strong>
                        <span class="description">Găseşte răspunsuri la întrebările tale</span>
                    </li>
                    <li class="felicitari">
                        <strong><a href="http://felicitari.eva.ro">Felicitari Eva</a></strong>
                        <span class="description">Zilnic poti gasi ceva de sarbatorit.</span>
                    </li>
                    <li class="horoscop">
                        <strong><a href="http://astromax.eva.ro">Horoscop</a></strong>
                        <span class="description">Viitorul tău, descifrat de astre</span>
                    </li>
                    <li class="concursuri">
                        <strong><a href="http://www.eva.ro/concursuri">Eva Concursuri</a></strong>
                        <span class="description">Participă şi câştigă cu Eva premii senzaţionale</span>
                    </li>
                    <li class="city">
                        <strong><a href="http://city.eva.ro">Eva City</a></strong>
                        <span class="description">Caută adrese utile in zona ta</span>
                    </li>
    
                </ul>
            </div>
            <div class="footer_links">
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_8">
            <div class="category"><a href="http://www.eva.ro/dragoste/" title="Dragoste & Sex">Dragoste & Sex</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sex/" title="Sex">Sex</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pozi%C5%A3ii-sexuale/" title="Poziţii sexuale">Poziţii sexuale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-kama-sutra/" title="Kama Sutra">Kama Sutra</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-playboy/" title="Playboy">Playboy</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-erotic/" title="Erotic">Erotic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dragoste/" title="Dragoste">Dragoste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-romantic/" title="Romantic">Romantic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relatii/" title="Relatii">Relatii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-viata-sexuala/" title="Viata sexuala">Viata sexuala</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-gravide/" title="Gravide">Gravide</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-casatorie/" title="Casatorie">Casatorie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_7">
            <div class="category"><a href="http://www.eva.ro/divertisment/" title="Divertisment">Divertisment</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-Mihaela-R%C4%83dulescu/" title="Mihaela Rădulescu">Mihaela Rădulescu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-Andreea-Marin" title="Andreea Marin">Andreea Marin</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-zavoranu" title="Oana Zăvoranu">Oana Zăvoranu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-teo-trandafir" title="Teo Trandafir">Teo Trandafir</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-balan/" title="Andreea Balan">Andreea Balan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-shakira/" title="Shakira">Shakira</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-angelina-jolie/" title="Angelina Jolie">Angelina Jolie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dana-rogoz/" title="Dana Rogoz">Dana Rogoz</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oana-roman/" title="Oana Roman">Oana Roman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-daniela-crudu/" title="Daniela Crudu">Daniela Crudu</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-andreea-esca/" title="Andreea Esca">Andreea Esca</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mihai-petre/" title="Mihai Petre">Mihai Petre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dani-otil/" title="Dani Otil">Dani Otil</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_3">
            <div class="category"><a href="http://www.eva.ro/frumusete/" title="Frumuseţe">Frumuseţe</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-păr" title="Păr">Păr</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii/" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-unghii/" title="Unghii">Unghii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-parfum/" title="Parfumuri">Parfumuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-coafuri/" title="Coafuri">Coafuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj/" title="Machiaj">Machiaj</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sani/" title="Sani">Sani</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-manichiura/" title="Manichiura">Manichiura</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sampon/" title="Sampon">Sampon</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-buze/" title="Buze">Buze</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-celulita/" title="Celulita">Celulita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-machiaj-ochi/" title="Machiaj ochi">Machiaj ochi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tratament-celulita/" title="Tratament celulita">Tratament celulita</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_2">
            <div class="category"><a href="http://www.eva.ro/moda/" title="Modă">Modă</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-rochii" title="Rochii">Rochii</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-seara/" title="Rochii de seara">Rochii de seara</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-de-mireasa/" title="Rochii de mireasa">Rochii de mireasa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-costume-de-baie/" title="Costume de baie">Costume de baie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pantofi/" title="Pantofi">Pantofi</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-rochii-elegante/" title="Rochii elegante">Rochii elegante</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inele-de-logodna/" title="Inele de logodna">Inele de logodna</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-verighete/" title="Verighete">Verighete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ochelari-de-soare/" title="Ochelari de soare">Ochelari de soare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-lenjerie-sexy/" title="Lenjerie sexy">Lenjerie sexy</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_6">
            <div class="category"><a href="http://www.eva.ro/sanatate/" title="Sănătate">Sănătate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-sarcina/" title="Sarcina">Sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceaiuri/" title="Ceaiuri">Ceaiuri</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-inima/" title="Inima">Inima</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihologie/" title="Psihologie">Psihologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ginecologie/" title="Ginecologie">Ginecologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-stomatologie/" title="Stomatologie">Stomatologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-colesterol/" title="Colesterol">Colesterol</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-anticonceptionale/" title="Anticonceptionale">Anticonceptionale</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-test-sarcina/" title="Test sarcina">Test sarcina</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cardiologie/" title="Cardiologie">Cardiologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-oftalmologie/" title="Oftalmologie">Oftalmologie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-avort/" title="Avort">Avort</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ceai-verde/" title="Ceai verde">Ceai verde</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-hiv/" title="HIV">HIV</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ortopedie/" title="Ortopedie">Ortopedie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-psihiatrie/" title="Psihiatrie">Psihiatrie</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_5">
            <div class="category"><a href="http://www.eva.ro/dietafitness/" title="Dietă & Fitness">Dietă & Fitness</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-diete" title="Diete">Diete</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-fitness/" title="Fitness">Fitness</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-dukan/" title="Dieta Dukan">Dieta Dukan</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-relaxare/" title="Relaxare">Relaxare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-yoga/" title="Yoga">Yoga</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-intretinere/" title="Intretinere">Intretinere</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aerobic/" title="Aerobic">Aerobic</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-exercitii-abdomen/" title="Exercitii abdomen">Exercitii abdomen</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-nutritie/" title="Nutritie">Nutritie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-de-slabit/" title="Dieta de slabit">Dieta de slabit</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-disociata/" title="Dieta disociata">Dieta disociata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-silueta/" title="Silueta">Silueta</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dieta-ketogenica/" title="Dieta ketogenica">Dieta ketogenica</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                    <div class="footer_column">
                        <div class="links_container_visible" id="links_container_10">
            <div class="category"><a href="http://retete.eva.ro" title="Reţete">Reţete</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mancare/" title="Mancare">Mancare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-paste/" title="Paste">Paste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba/" title="Ciorba">Ciorba</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-peste/" title="Peste">Peste</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-sos/" title="Sos">Sos</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-salata/" title="Salata">Salata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cafea/" title="Cafea">Cafea</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa/" title="Supa">Supa</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dulceata/" title="Dulceata">Dulceata</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-tocanita/" title="Tocanita">Tocanita</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-cocktail/" title="Cocktail">Cocktail</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-supa-crema/" title="Supa crema">Supa crema</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-aperitive/" title="Aperitive">Aperitive</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-desert/" title="Desert">Desert</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-maioneza/" title="Maioneza">Maioneza</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-pilaf/" title="Pilaf">Pilaf</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-perisoare/" title="Ciorba perisoare">Ciorba perisoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-pui/" title="Ciorba pui">Ciorba pui</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-ciorba-burta/" title="Ciorba burta">Ciorba burta</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_4">
            <div class="category"><a href="http://www.eva.ro/casa-si-familie/" title="Casă şi familie">Casă şi familie</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/despre-mobila-bucatarie/" title="Mobila bucatarie">Mobila bucatarie</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-amenajari-interioare/" title="Amenajari interioare">Amenajari interioare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-mobila/" title="Mobila">Mobila</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-canapele/" title="Canapele">Canapele</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-dormitoare/" title="Dormitoare">Dormitoare</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/despre-design-interior/" title="Design interior">Design interior</a>,  
   
                         
                                                                  
                    <a href="http://www.spalam-covoare.ro/" title="Spalatorie covoare Bucuresti">Spalatorie covoare Bucuresti</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
             <div class="links_container_visible" id="links_container_320">
            <div class="category"><a href="http://www.eva.ro/actualitate/" title="Actualitate">Actualitate</a></div>
                            
                 <ul>
                    <li>        

                                                               
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/video-romanii-au-talent-dans-la-bara-si-jonglerii-cu-mingea-la-emisiunea-de-vineri-18-martie-articol-35092.html" title="Românii au talent">Românii au talent</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/natalie-portman-votata-cea-mai-sexy-femeie-din-lume-articol-35107.html" title="Natalie Portman">Natalie Portman</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/teo-vorbeste-zilnic-cu-maia-fetita-ei-articol-35093.html" title="Teo">Teo</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/un-cutremur-devastator-a-lovit-japonia-89-grade-richter-articol-34991.html" title="Cutremur">Cutremur</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/ioana-roxana-spectacol-de-contorsionism-la-romanii-au-talent-articol-34929.html" title="Contorsionism">Contorsionism</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/artista-ozana-barabancea-desfigurata-de-injectiile-cu-acid-hialuronic-articol-34637.html" title="Vedetă desfigurată">Vedetă desfigurată</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/stirea-zilei/jude-law-si-sienna-miller-s-au-despartit-articol-34586.html" title="Despărţiri celebre">Despărţiri celebre</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-barfa-articol-34493.html" title="Bârfă">Bârfă</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-place-la-cumparaturi-articol-34516.html" title="Cumpărături">Cumpărături</a>,  
   
                         
                                                                  
                    <a href="http://www.eva.ro/actualitate/tema-zilei/de-ce-iti-plac-declaratiile-de-dragoste-articol-34363.html" title="Declaraţii de dragoste">Declaraţii de dragoste</a> 
   
                         
                                        </li> 
               </ul>
    
        </div>
        
         </div>
                                        <div class="footer_column footer_last_column">
                        <div class="links_container_visible" id="links_container_12">
            <div class="category"><a href="http://www.eva.ro/horoscop/" title="Horoscop">Horoscop</a></div>
                            
                 <ul>
                            

                                                       <li>        
                    <a href="http://www.eva.ro/divertisment/vedete/angelina-jolie-prima-sedinta-foto-la-15-ani-imagini-pe-care-nu-le-ai-mai-vazut-articol-140969.html" title="Horoscop 2018">Horoscop 2018</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-2017/" title="Horoscop 2017">Horoscop 2017</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-dragoste/" title="Horoscop dragoste">Horoscop dragoste</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/" title="Horoscop azi">Horoscop azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/info/zodiac-chinezesc.html" title="Horoscop chinezesc">Horoscop chinezesc</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-astrologie/" title="Astrologie">Astrologie</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://www.eva.ro/despre-horoscop-saptamanal/" title="Horoscop saptamanal">Horoscop saptamanal</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/rac.html" title="Horoscop rac azi">Horoscop rac azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/gemeni.html" title="Horoscop gemeni azi">Horoscop gemeni azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/fecioara.html" title="Horoscop fecioara azi">Horoscop fecioara azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/taur.html" title="Horoscop taur azi">Horoscop taur azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/capricorn.html" title="Horoscop capricorn azi">Horoscop capricorn azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/scorpion.html" title="Horoscop scorpion azi">Horoscop scorpion azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/sagetator.html" title="Horoscop sagetator azi">Horoscop sagetator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/varsator.html" title="Horoscop varsator azi">Horoscop varsator azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/pesti.html" title="Horoscop pesti azi">Horoscop pesti azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/leu.html" title="Horoscop leu azi">Horoscop leu azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/balanta.html" title="Horoscop balanta azi">Horoscop balanta azi</a>,  
   
                     </li>    
                                                          <li>        
                    <a href="http://astromax.eva.ro/horoscop-zilnic/berbec.html" title="Horoscop berbec azi">Horoscop berbec azi</a> 
   
                     </li>    
                                         
               </ul>
    
        </div>
        
         </div>
        </div>
        </div>
        <div class="footer_info_container">
            <div class="footer_info clearfix">
                <div class="left">
                    Copyright &copy; 2001-2017, <a href="http://www.imedia.ro" target="_blank">iMedia Plus Group</a>. Toate drepturile rezervate
    
                </div>
                <div class="right">
                  <a href="http://www.eva.ro/terms.php">Termeni si conditii</a>
                    <span class="separator">|</span>
                    <a href="/redactia/">Redacţia</a>
                    <span class="separator">|</span>
                    <a href="mailto:contact@eva.ro">Contact</a>
                </div>
           </div>
            <div class="trafic">

                <!-- BEGIN trafic.ro code v2.0 -->
				<div id="trfc_trafic_script"></div>
                <!-- END trafic.ro code v2.0 -->
    
            </div>
        </div>
    </div>
</div>


<script language="javascript">
function showMore(obj, divId)
{
    $(divId).removeClassName('links_container');
    $(divId).addClassName('links_container_visible');
    obj.hide();
}

default_nl_text = 'Adresa ta de mail...';

function text_focus()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val== default_nl_text) {
        s.className = 'text';
        s.value='';
    } else {
        s.select();
    }
}

function text_blur()
{
    var s = document.getElementById('nl_subscribe');
    var s_val = s.value;
    if (s_val == '') {
        s.className = 'text grey';

        s.value = default_nl_text;
    }

}

</script>


<!--[if gte IE 9]>
<script>initArticleSlidesSlideshows();</script>
<![endif]-->

</div>



<!-- site:eva, channel:feminin/nochannel, slot:special -->
<!-- .zontera.com Ad Tag eva.ro, interstitial ** :BEGIN-->
<div class="zc_interstitial" id="zc_site_interstitial"><div class="z_interstitial" id="z_site_interstitial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_interstitial={
params:{pub:"496447293437401",site:"eva.ro",section:"site",zone:"interstitial",size:"0x0"}};})();</script>
<!-- .zontera.com Ad Tag  :END-->


<!-- facebook connect-->

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=206329662104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- .zontera.com Body End Code :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code :END-->
<div id="ouibounce-modal">
      <div class="underlay"></div>
      <div class="modal">
    <div id="modala-fb">
           <div class="blue-background">
                <a class="btn-close" href="#" onclick="return false;" id="btn_fb_modal_close"></a>
                <div class="logo"></div>
                <div class="text-white">Click pe butonul <span>“Like”</span> pentru a urmări Eva pe Facebook</div>
            </div>
<div class="fblike">


            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fevaromania%2F&tabs&width=500&height=250&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=333624836733204" width="500" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="text-gray"><a href="#" class="a-close" id="btn_fb_modal_dismiss"  onclick="return false;">Nu, mulţumesc. Nu mai arăta mesajul.</a></div>
        </div>
   
     </div>
    </div>


    <script>
    
    if (typeof(Cookies['ouibounce_page_views']) == 'undefined') {
        Cookies.create('ouibounce_page_views', 1,0,'.eva.ro');
    } else {
        Cookies.create('ouibounce_page_views', parseInt(Cookies['ouibounce_page_views'])+1, 0, '.eva.ro');
    }
    
    if (parseInt(Cookies['ouibounce_page_views']) > 1 && typeof(Cookies['ouibounce_forget']) == 'undefined') {    
 
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            aggressive: false,
            sitewide : true,
            timer: 0,
            cookieDomain: '.eva.ro',
            cookieName :'ouibounce_modal_viewed',
            callback: function() {  
                gaEventTrack('facebook_like_modal', 'show', 'Show modala facebook', 1);
            }
        });

        jQuery('body').on('click', function() {
            jQuery('#ouibounce-modal').hide();
        });

        jQuery('#ouibounce-modal .btn-close').on('click', function() {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Close modala facebook', 1);
        });

        jQuery('#ouibounce-modal .modal').on('click', function(e) {
            e.stopPropagation();
        });
        jQuery('#ouibounce-modal .a-close').on('click', function(e) {
            jQuery('#ouibounce-modal').hide();
            gaEventTrack('facebook_like_modal', 'close', 'Dismiss modala facebook', 1);
            Cookies.create('ouibounce_forget', 1, 365,'.eva.ro');
        });
    }
      
    </script>
</body>
</html>